<!doctype html><html ⚡="">  <head>    <title>Merkel sieht keine Versäumnisse bei ihrer Putin-Politik</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Merkel sieht keine Versäumnisse bei ihrer Putin-Politik"><meta name="author" content="Christoph Reichmuth, Berlin"><meta name="description" content="Bei ihrem ersten öffentlichen Auftritt spricht sich Ex-Kanzlerin Angela Merkel frei von einer Mitverantwortung für den Krieg in der Ukraine. Experten hingegen werfen Merkel durchaus Versäumnisse vor."><meta name="news_keywords" content="«Ex-Kanzlerin Merkel spricht sich selbst von Fehlern frei – Experte hält dagegen: «Merkel hat die Ukraine geopfert»,International»"><meta name="last-modified" content="2022-06-08T14:55:43+02:00"><meta name="date" content="2022-06-08T14:04:00+02:00"><meta name="email" content="redaktion@luzernerzeitung.ch"><meta name="copyright" content="2022 Luzerner Zeitung AG, Schweiz"><meta property="fb:app_id" content="2052543295018291"><meta property="fb:pages" content="170815382956921"><meta property="fb:pages" content="1067324800027236"><meta property="fb:pages" content="939861909475647"><meta property="fb:pages" content="1786078331603754"><meta property="fb:pages" content="1557684697798252"><meta property="fb:pages" content="178082992396481"><meta property="fb:admins" content="641242090"><meta property="fb:admins" content="641242090"><meta property="og:title" content="Merkel sieht keine Versäumnisse bei ihrer Putin-Politik"><meta property="og:image" content="https://img.chmedia.ch/2022/06/08/78ac7db3-611d-466e-8a06-cdb83d594545.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1984,1116,x0,y83&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Bei ihrem ersten öffentlichen Auftritt spricht sich Ex-Kanzlerin Angela Merkel frei von einer Mitverantwortung für den Krieg in der Ukraine. Experten hingegen werfen Merkel durchaus Versäumnisse vor."><meta property="og:type" content="article"><meta property="og:url" content="https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426"><meta property="twitter:site" content="@luzernerzeitung"><meta property="twitter:creator" content="@luzernerzeitung"><meta property="twitter:domain" content="www.luzernerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Luzerner Zeitung"><meta name="twitter:title" content="Merkel sieht keine Versäumnisse bei ihrer Putin-Politik"><meta name="twitter:image" content="https://img.chmedia.ch/2022/06/08/78ac7db3-611d-466e-8a06-cdb83d594545.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1984,1116,x0,y83&amp;wmark=aboplus"><meta name="twitter:description" content="Bei ihrem ersten öffentlichen Auftritt spricht sich Ex-Kanzlerin Angela Merkel frei von einer Mitverantwortung für den Krieg in der Ukraine. Experten hingegen werfen Merkel durchaus Versäumnisse vor."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Dpremium",              "pingback": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.luzernerzeitung.ch/kampagne/?lp=17000173&trco=20006277-00-24-0065-0020-000000-00000011&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/international","name":"International"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Merkel sieht keine Versäumnisse bei ihrer Putin-Politik"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426"},"headline":"Merkel sieht keine Versäumnisse bei ihrer Putin-Politik","datePublished":"2022-06-08T14:04:00+02:00","dateModified":"2022-06-08T14:55:43+02:00","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Bei ihrem ersten öffentlichen Auftritt spricht sich Ex-Kanzlerin Angela Merkel frei von einer Mitverantwortung für den Krieg in der Ukraine. Experten hingegen werfen Merkel durchaus Versäumnisse vor.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/06/08/78ac7db3-611d-466e-8a06-cdb83d594545.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1984,1116,x0,y83&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Christoph Reichmuth (cr)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="gc pg"></div> <div class="lc"><div class="ic jc kc mc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="rc"> <ul class="sc"><li class="wc"><div class="vc"><a href="/aboplus" class="yc">Vorteile</a></div></li><li class="wc"><div class="vc"><a href="https://www.luzernerzeitung.ch/meine-region" class="yc">Meine Region</a></div></li><li class="wc"><div class="vc"><a href="/thema/krieg-in-der-ukraine" class="yc">Ukraine-Krieg</a></div></li></ul><ul class="sc tc"><li class="wc xc"><div class="vc"><a href="/aboplus" class="yc zc">abo+</a></div></li><li class="wc xc"><div class="vc"><a href="/zentralschweiz" class="yc zc">Zentralschweiz</a></div></li><li class="wc xc"><div class="vc"><a href="/zentralschweiz/luzern" class="yc zc">Luzern</a></div></li><li class="wc xc"><div class="vc"><a href="/zentralschweiz/zug" class="yc zc">Zug</a></div></li><li class="wc xc"><div class="vc"><a href="/zentralschweiz/nidwalden" class="yc zc">Nidwalden</a></div></li><li class="wc xc"><div class="vc"><a href="/zentralschweiz/obwalden" class="yc zc">Obwalden</a></div></li><li class="wc xc"><div class="vc"><a href="/zentralschweiz/uri" class="yc zc">Uri</a></div></li><li class="wc xc"><div class="vc"><a href="/zentralschweiz/schwyz" class="yc zc">Schwyz</a></div></li><li class="wc xc"><div class="vc"><a href="/aargau/freiamt" class="yc zc">Freiamt</a></div></li><li class="wc xc"><div class="vc"><a href="/meinung" class="yc zc">Meinung</a></div></li><li class="wc xc"><div class="vc"><a href="/schweiz" class="yc zc">Schweiz</a></div></li><li class="wc xc"><div class="vc"><a href="/international" class="yc zc">International</a></div></li><li class="wc xc"><div class="vc"><a href="/wirtschaft" class="yc zc">Wirtschaft</a></div></li><li class="wc xc"><div class="vc"><a href="/sport" class="yc zc">Sport</a></div></li><li class="wc xc"><div class="vc"><a href="/leben-kultur" class="yc zc">Leben</a></div></li><li class="wc xc"><div class="vc"><a href="/kultur" class="yc zc">Kultur</a></div></li><li class="wc xc"><div class="vc"><a href="https://agenda.luzernerzeitung.ch" class="yc zc">Agenda</a></div></li><li class="wc xc"><div class="vc"><a href="https://www.luzernerzeitung.ch/videos" class="yc zc">Videos</a></div></li><li class="wc xc"><div class="vc"><a href="/bildergalerien" class="yc zc">Bildergalerien</a></div></li><li class="wc xc"><div class="vc"><a href="/wetter/tageswetter" class="yc zc">Wetter</a></div></li></ul><ul class="sc"><li class="wc"><div class="vc"><a href="/services/mitmachen" class="yc">Mitmachen</a></div></li><li class="wc"><div class="vc"><a href="/dossiers" class="yc">Dossiers</a></div></li><li class="wc"><div class="vc"><a href="/aboplus/wettbewerbe" class="yc">Wettbewerbe</a></div></li></ul><ul class="sc"><div><div class="cd gd"><p class="dd">Aktuelle Themen</p> <ul class="fd"><li class="hd"><a href="/corona" class="id">          Coronavirus        </a></li><li class="hd"><a href="/thema/krieg-in-der-ukraine" class="id">          Ukraine-Krieg        </a></li><li class="hd"><a href="/themen" class="id">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="sc"><li class="wc"><div class="vc"><a href="https://www.petitio.ch" class="yc">Petitio</a></div></li><li class="wc"><div class="vc"><a href="/aboplus/angebote" class="yc">abopass</a></div></li><li class="wc"><div class="vc"><a href="https://www.zentraljob.ch" class="yc">Jobs</a></div></li><li class="wc"><div class="vc"><a href="https://www.zentralhome.ch" class="yc">Immobilien</a></div></li><li class="wc"><div class="vc"><a href="https://trauer.luzernerzeitung.ch" class="yc">Todesanzeigen</a></div></li><li class="wc"><div class="vc"><a href="https://themenwelten.luzernerzeitung.ch" class="yc">Themenwelten</a></div></li></ul><ul class="sc"><li class="wc"><div class="vc"><a href="https://abo.luzernerzeitung.ch/kontakt" class="yc">Kontakt</a></div></li><li class="wc"><div class="vc"><a href="/faq" class="yc">Hilfe</a></div></li><li class="wc"><div class="vc"><a href="https://chmediawerbung.ch/" class="yc">Werbung</a></div></li><li class="wc"><div class="vc"><a href="/impressum" class="yc">Impressum</a></div></li><li class="wc"><div class="vc"><a href="/ld.994641" class="yc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="qc"><div class="dc"><div class="ec"><div class="nc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="kd oc"><svg version="1.1" viewBox="0 0 48 48" class="jb bd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="md ld"></span></button></div> <div class="fc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="nd"><amp-img height="24" width="39.78" layout="fixed" alt="Luzernerzeitung.ch logo" src="https://assets.static-chmedia.ch/luzernerzeitung/10.10.3/static/luzernerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="ud"><div class="od"><a href="/" role="navigation" class="pd qd kd"> <span class="md"><span>        Startseite      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd bd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/international" role="navigation" class="pd kd"> <span class="md"><span>        International      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd bd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426" role="navigation" class="pd td kd"> <span class="md"><h1>        Merkel sieht keine Versäumnisse bei ihrer Putin-Politik      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708731"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="vd"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1g51df8lu0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Deutschland  </span></div> <span>Ex-Kanzlerin Merkel spricht sich selbst von Fehlern frei – Experte hält dagegen: «Merkel hat die Ukraine geopfert»</span></h2></div></div> <div class="yd"><p class="ae">Bei ihrem ersten öffentlichen Auftritt spricht sich Ex-Kanzlerin Angela Merkel frei von einer Mitverantwortung für den Krieg in der Ukraine. Experten hingegen werfen Merkel durchaus Versäumnisse vor. </p> <div class="me"><div class="ne"><div class="oe"><div class="pe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <span class="ge he">Christoph Reichmuth, Berlin</span> <a href="https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426#kommentare" class="ge ie">          Jetzt kommentieren        </a> <!----> <time datetime="2022-06-08T12:04:00.000Z" class="ge le">          08.06.2022, 14.04 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-c2453348" content="" data-vars-danzz-article-element="reduced" class="bc qe"><svg version="1.1" viewBox="0 0 32 16" class="b bd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="re">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1g51du1bf0" content="" data-vars-danzz-article-element="reduced" class="bc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Bedauert, dass ihre Politik den Krieg nicht verhindern konnte, sieht bei sich aber keine Fehler: Ex-Kanzlerin Angela Merkel am Dienstag in Berlin." lightbox="doc-1g51du1bf0-aboPart" width="4983" height="3322" src="https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0" srcset="https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0 680w, https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0 1360w, https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0 327w, https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="te"><h3 data-team-image-caption="true" class="ve">Bedauert, dass ihre Politik den Krieg nicht verhindern konnte, sieht bei sich aber keine Fehler: Ex-Kanzlerin Angela Merkel am Dienstag in Berlin.</h3> <div class="we"><span class="ye">Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g51df8m00" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="bc ze">«Ich mache mir keine Vorwürfe, dass ich es nicht versucht hätte», sagte Angela Merkel am Dienstagabend im prachtvollen Saal des Berliner Ensembles. Es war ihre Antwort auf die Frage, ob Sie sich in der Russlandpolitik Versäumnisse vorwerfe. Fehler in der Russlandpolitik ihrer 16 Jahre dauernden Amtszeit, die Putin dazu animiert haben, in die Ukraine einzumarschieren. Zahlreiche Russland-Expertinnen und Russland-Kenner halten dagegen. Unter ihnen Jörg Himmelreich, ehemaliger Mitarbeiter im Auswärtigen Amt der Bundesregierung und ehemaliges Mitglied der EU-Untersuchungskommission zum russisch-georgischen Krieg 2008.</p> <!----><!----> <div id="id-doc-ac1719f3" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s df"><div class="m"><div class=""><div class=""><div class="af df"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b bd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.luzernerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Finternational%2Fdeutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426" class="e h g cf">  Zum Spezialangebot  </a> <!----><span class="bf"><span>Abonnent/in? </span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Finternational%2Fdeutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b bd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="ac"><div class=""><div class="t"><span url="undefined" class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-41436493652949347" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2299930" class="db"><!----> <!----> <div class="ob if"><figure class=""><a href="/wirtschaft/zentralschweiz/luzern-was-guebelin-am-schweizerhofquai-vorhat-ld.2299930" class="ib"><div class="i gf"><amp-img layout="intrinsic" alt="Das Geschäft von Gübelin am Schweizerhofquai wird derzeit umgebaut. Es wird künftig TimeVallée heissen. (Bild: Patrick Hürlimann (3. Juni 2022))" src="https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4285,2416,x1639,y1140" srcset="https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,3223,x2769,y655 740w,https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,3223,x2769,y655 1480w,https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,3223,x2769,y655 380w,https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,3223,x2769,y655 760w" width="3223" height="3223" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/zentralschweiz/luzern-was-guebelin-am-schweizerhofquai-vorhat-ld.2299930" class="ib"><div class=""><!----> <!----> <h2 class="qb"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Luzern  </span></div> <span class="">Erste TimeVallée-Boutique in der Schweiz: Was Gübelin am Schweizerhofquai vorhat</span></h2> <!----> <div class="hb">Der Schmuck- und Uhrenhändler Gübelin ist eine Partnerschaft mit dem Genfer Luxusgüterkonzern Richemont eingegangen. Präsident Raphael Gübelin erklärt, was dahintersteckt.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Maurizio Minetti</span> <!----> <time datetime="2022-06-08T13:45:00.000Z" class="ge le">vor 9 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-4934721408914684" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2299162" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/zentralschweiz/uri/zentralschweizerisches-jodlerfest-in-andermatt-ich-war-mir-nicht-bewusst-was-alles-auf-uns-zukommen-wird-unterschaetzt-habe-ich-die-verkehrsproblematik-ld.2299162" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Christoph Gähwiler ist OK-Präsident des Zentralschweizerischen Jodlerfests in Andermatt. (Bild: Markus Zwyssig (Altdorf, 1. Juni 2022))" src="https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y254" srcset="https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4913,2772,x0,y254 319w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4913,2772,x0,y254 638w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2768,x0,y254 292w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2768,x0,y254 584w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2763,x0,y254 223w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2763,x0,y254 446w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y254 380w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y254 760w" width="4928" height="2772" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/uri/zentralschweizerisches-jodlerfest-in-andermatt-ich-war-mir-nicht-bewusst-was-alles-auf-uns-zukommen-wird-unterschaetzt-habe-ich-die-verkehrsproblematik-ld.2299162" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Andermatt  </span></div> <span class="">«Unterschätzt habe ich die gesamte Verkehrsproblematik»: Das sagt der OK-Präsident vor dem grossen Jodlerfest</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Markus Zwyssig</span> <!----> <time datetime="2022-06-08T12:00:00.000Z" class="ge le">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8805382201337253" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2300103" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/zentralschweiz/stadt-region-luzern/vierwaldstaettersee-aye-captain-die-uri-und-die-schiller-fahren-unter-dem-kommando-des-ehepaar-benz-ld.2300103" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Rebecca und Roger Benz auf dem Dampfschiff Schiller. (Bild: Patrick Hürlimann (Luzern, 25. Mai 2022))" src="https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,2000,x764,y3837" srcset="https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3545,2000,x764,y3837 319w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3545,2000,x764,y3837 638w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,1998,x764,y3837 292w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,1998,x764,y3837 584w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,1994,x764,y3837 223w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,1994,x764,y3837 446w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,2000,x764,y3837 380w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,2000,x764,y3837 760w" width="3556" height="2000" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/stadt-region-luzern/vierwaldstaettersee-aye-captain-die-uri-und-die-schiller-fahren-unter-dem-kommando-des-ehepaar-benz-ld.2300103" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Vierwaldstättersee  </span></div> <span class="">Aye, aye Captain! Dieses Ehepaar hat das Kommando über die Dampfschiffe Schiller und Uri</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Roger Rüegger</span> <!----> <time datetime="2022-06-08T09:00:00.000Z" class="ge le">08.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-8257564372013009" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2301284" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/zentralschweiz/nidwalden/lernen-vom-meister-rafael-nadal-laedt-zu-luxus-camp-auf-dem-buergenstock-ld.2301284" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Bürgenstock-Resort. Rot in der Mitte sticht einer der Tennisplätze hervor, wo die Teilnehmer von Nadals Camp trainieren werden. (burgenstockresort.com)" src="https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1813,x20,y0" srcset="https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3214,1813,x20,y0 319w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3214,1813,x20,y0 638w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1811,x20,y0 292w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1811,x20,y0 584w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1807,x20,y0 223w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1807,x20,y0 446w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1813,x20,y0 380w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1813,x20,y0 760w" width="3223" height="1813" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/nidwalden/lernen-vom-meister-rafael-nadal-laedt-zu-luxus-camp-auf-dem-buergenstock-ld.2301284" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb"><!----> <span>    Lernen vom Meister  </span></div> <span class="">Rafael Nadal lädt zu Luxus-Camp auf dem Bürgenstock</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Martin Messmer</span> <!----> <time datetime="2022-06-08T09:15:00.000Z" class="ge le">08.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-02159318662430132" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2300884" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/zentralschweiz/zug/steinhausen-wo-ist-vaquera-selbst-nach-20-monaten-gibt-melanie-boesch-die-suche-nach-ihrer-katze-nicht-auf-ld.2300884" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Melanie Bösch wartet bislang vergeblich auf ihre Katze Vaquera.  Aufgeben kommt für sie nicht in Frage. (Bild: Stefan Kaiser (Steinhausen, 6. Juni 2022))" src="https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44" srcset="https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=555,313,x69,y44 319w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=555,313,x69,y44 638w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44 292w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44 584w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,312,x69,y44 223w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,312,x69,y44 446w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44 380w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44 760w" width="556" height="313" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/zug/steinhausen-wo-ist-vaquera-selbst-nach-20-monaten-gibt-melanie-boesch-die-suche-nach-ihrer-katze-nicht-auf-ld.2300884" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Steinhausen  </span></div> <span class="">Wo ist «Vaquera»? Selbst nach 20 Monaten gibt Melanie Bösch die Suche nach ihrer Katze nicht auf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Raphael Biermayr</span> <!----> <time datetime="2022-06-08T09:30:00.000Z" class="ge le">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="vd"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1g51df8lu0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Deutschland  </span></div> <span>Ex-Kanzlerin Merkel spricht sich selbst von Fehlern frei – Experte hält dagegen: «Merkel hat die Ukraine geopfert»</span></h2></div></div> <div class="yd"><p class="ae">Bei ihrem ersten öffentlichen Auftritt spricht sich Ex-Kanzlerin Angela Merkel frei von einer Mitverantwortung für den Krieg in der Ukraine. Experten hingegen werfen Merkel durchaus Versäumnisse vor. </p> <div class="me"><div class="ne"><div class="oe"><div class="pe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <span class="ge he">Christoph Reichmuth, Berlin</span> <a href="https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426#kommentare" class="ge ie">          Jetzt kommentieren        </a> <!----> <time datetime="2022-06-08T12:04:00.000Z" class="ge le">          08.06.2022, 14.04 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-c2453348" content="" data-vars-danzz-article-element="full" class="bc qe"><svg version="1.1" viewBox="0 0 32 16" class="b bd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="re">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1g51du1bf0" content="" data-vars-danzz-article-element="full" class="bc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Bedauert, dass ihre Politik den Krieg nicht verhindern konnte, sieht bei sich aber keine Fehler: Ex-Kanzlerin Angela Merkel am Dienstag in Berlin." lightbox="doc-1g51du1bf0-aboPart" width="4983" height="3322" src="https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0" srcset="https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0 680w, https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0 1360w, https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0 327w, https://img.chmedia.ch/2022/06/08/b733302b-9896-4534-a004-5d8d0fd4f6a2.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4983,3322,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="te"><h3 data-team-image-caption="true" class="ve">Bedauert, dass ihre Politik den Krieg nicht verhindern konnte, sieht bei sich aber keine Fehler: Ex-Kanzlerin Angela Merkel am Dienstag in Berlin.</h3> <div class="we"><span class="ye">Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g51df8m00" content="" data-vars-danzz-article-element="full" class="bc ze">«Ich mache mir keine Vorwürfe, dass ich es nicht versucht hätte», sagte Angela Merkel am Dienstagabend im prachtvollen Saal des Berliner Ensembles. Es war ihre Antwort auf die Frage, ob Sie sich in der Russlandpolitik Versäumnisse vorwerfe. Fehler in der Russlandpolitik ihrer 16 Jahre dauernden Amtszeit, die Putin dazu animiert haben, in die Ukraine einzumarschieren. Zahlreiche Russland-Expertinnen und Russland-Kenner halten dagegen. Unter ihnen Jörg Himmelreich, ehemaliger Mitarbeiter im Auswärtigen Amt der Bundesregierung und ehemaliges Mitglied der EU-Untersuchungskommission zum russisch-georgischen Krieg 2008.</p> <!----><!----> <div id="id-doc-ac1719f3" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g51ifgv00" content="" data-vars-danzz-article-element="full" class="bc ze">Es gibt drei grosse Versäumnisse in Merkels Russland-Politik:</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g51dfcqm0" content="" data-vars-danzz-article-element="full" class="bc sf tf"><span class="uf">Merkel legte 2008 ein Veto gegen Kiews Nato-Beitritt ein</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g51dfcqp0" content="" data-vars-danzz-article-element="full" class="bc ze">Beim Nato-Gipfel in Bukarest stellten sich Frankreich und Deutschland entgegen der Meinung der anderen Nato-Partner - darunter die USA - gegen einen raschen Nato-Beitritt Georgiens und der Ukraine. Merkel verteidigte am Dienstag diese Haltung. Die Ukraine sei damals wegen Korruption und Instabilität noch nicht bereit für eine rasche Aufnahme ins Militärbündnis gewesen. Zudem habe sie Putin nicht provozieren wollen. Dieser hätte, so Merkel, wohl schon damals einen Krieg gegen die kurz vor der Aufnahme ins Nato-Bündnis stehende Ukraine losgetreten. In Kiew herrscht heute die Meinung vor: Hätte sich Merkel damals nicht quergestellt, wäre Putin am 24. Februar 2022 nicht einmarschiert. Russland-Experte Jörg Himmelreich sieht das wie die Regierung von Wolodimir Selenski in Kiew:</p> <!----><!----> <figure id="id-doc-1g51iu8ij0" content="" data-vars-danzz-article-element="full" class="bc hf se"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/08/5e1609c8-13c7-4e26-8a90-b2234beea582.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=529,529,x219,y0" class="i" style="padding-bottom:100%;"><amp-img layout="responsive" alt="Russland-Experte Jörg Himmelreich." lightbox="doc-1g51iu8ij0-aboPart" width="529" height="529" src="https://img.chmedia.ch/2022/06/08/5e1609c8-13c7-4e26-8a90-b2234beea582.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=529,529,x219,y0" srcset="https://img.chmedia.ch/2022/06/08/5e1609c8-13c7-4e26-8a90-b2234beea582.jpeg?width=240&amp;height=240&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=529,529,x219,y0 240w, https://img.chmedia.ch/2022/06/08/5e1609c8-13c7-4e26-8a90-b2234beea582.jpeg?width=480&amp;height=480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=529,529,x219,y0 480w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="te ue"><h3 data-team-image-caption="true" class="ve">Russland-Experte Jörg Himmelreich.</h3> <div class="we xe"><span class="ye">zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g51dgt271" content="" data-vars-danzz-article-element="full" class="bc wf">«Wäre die Ukraine damals Beitrittskandidat geworden, wäre Putin heute nicht einmarschiert.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1g51dfcqv0" content="" data-vars-danzz-article-element="full" class="bc ze">Putin brauche keinen Anlass, um Kriege loszutreten, sagt Himmelreich mit Verweis auf den von Putin begonnen Krieg im August 2008 in Georgien. «Wenn man immer darauf Rücksicht nimmt, was Putin als Provokation verstehen könnte, verfolgt man eine fehlgeleitete Politik.» </p> <!----><!----> <div id="id-doc-876dd3c0" content="" data-vars-danzz-article-element="full" class="xf"><span class="yf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2299396" class="db pb"><!----> <!----> <div class="ob kf"><figure class=""><a href="/zentralschweiz/nidwalden/baerghuis-jochpass-erwin-und-trudy-gabriel-haben-nach-24-jahren-ausgewirtet-und-finden-ihre-nachfolger-in-ennetbuergen-ld.2299396" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Werden dem «Bärghuis Jochpass» noch nicht komplett den Rücken zukehren: Erwin und Trudy Gabriel. (Bild: Patrick Huerlimann, (Ennetbürgen, 03. Juni 2022))" src="https://img.chmedia.ch/2022/06/07/a1349c76-e9b6-4a4f-9676-e34d66a211a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7267,4088,x0,y346" srcset="https://img.chmedia.ch/2022/06/07/a1349c76-e9b6-4a4f-9676-e34d66a211a3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7245,4088,x0,y346 319w, https://img.chmedia.ch/2022/06/07/a1349c76-e9b6-4a4f-9676-e34d66a211a3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7245,4088,x0,y346 638w, https://img.chmedia.ch/2022/06/07/a1349c76-e9b6-4a4f-9676-e34d66a211a3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7267,4082,x0,y346 292w, https://img.chmedia.ch/2022/06/07/a1349c76-e9b6-4a4f-9676-e34d66a211a3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7267,4082,x0,y346 584w, https://img.chmedia.ch/2022/06/07/a1349c76-e9b6-4a4f-9676-e34d66a211a3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7267,4074,x0,y346 223w, https://img.chmedia.ch/2022/06/07/a1349c76-e9b6-4a4f-9676-e34d66a211a3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7267,4074,x0,y346 446w, https://img.chmedia.ch/2022/06/07/a1349c76-e9b6-4a4f-9676-e34d66a211a3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7267,4088,x0,y346 380w, https://img.chmedia.ch/2022/06/07/a1349c76-e9b6-4a4f-9676-e34d66a211a3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7267,4088,x0,y346 760w" width="7267" height="4088" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/nidwalden/baerghuis-jochpass-erwin-und-trudy-gabriel-haben-nach-24-jahren-ausgewirtet-und-finden-ihre-nachfolger-in-ennetbuergen-ld.2299396" class="ib"><div class=""><!----> <!----> <h3 class="qb ub"><!----> <span class="">Evelyne und Thomas Amstutz bewirten neu das Bärghuis Jochpass</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce je"><div class="fe"><div class="ke"><!----> <svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-06-07T15:59:04.555Z" class="ge le">07.06.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2300934" class="db pb"><!----> <!----> <div class="ob kf"><figure class=""><a href="/zentralschweiz/kanton-luzern/rain-feuer-lodert-in-tiefgarage-18-autos-und-zwei-toeffs-beschaedigt-ld.2300934" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Dichter Rauch bei einem Garagenbrand am Sonntag in Rain. (Bild: Luzerner Polizei)" src="https://img.chmedia.ch/2022/06/07/54343118-5e90-4b96-8663-b17bd0609fb7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1406,x0,y234" srcset="https://img.chmedia.ch/2022/06/07/54343118-5e90-4b96-8663-b17bd0609fb7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2492,1406,x0,y234 319w, https://img.chmedia.ch/2022/06/07/54343118-5e90-4b96-8663-b17bd0609fb7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2492,1406,x0,y234 638w, https://img.chmedia.ch/2022/06/07/54343118-5e90-4b96-8663-b17bd0609fb7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1405,x0,y234 292w, https://img.chmedia.ch/2022/06/07/54343118-5e90-4b96-8663-b17bd0609fb7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1405,x0,y234 584w, https://img.chmedia.ch/2022/06/07/54343118-5e90-4b96-8663-b17bd0609fb7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1402,x0,y234 223w, https://img.chmedia.ch/2022/06/07/54343118-5e90-4b96-8663-b17bd0609fb7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1402,x0,y234 446w, https://img.chmedia.ch/2022/06/07/54343118-5e90-4b96-8663-b17bd0609fb7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1406,x0,y234 380w, https://img.chmedia.ch/2022/06/07/54343118-5e90-4b96-8663-b17bd0609fb7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2500,1406,x0,y234 760w" width="2500" height="1406" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/kanton-luzern/rain-feuer-lodert-in-tiefgarage-18-autos-und-zwei-toeffs-beschaedigt-ld.2300934" class="ib"><div class=""><!----> <!----> <h3 class="qb ub"><!----> <span class="">Rain: Feuer in Tiefgarage am Pfingstsonntag</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce je"><div class="fe"><div class="ke"><!----> <!----> <time datetime="2022-06-07T11:52:09.472Z" class="ge le">07.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g51dfcr20" content="" data-vars-danzz-article-element="full" class="bc sf tf"><span class="uf">Merkel hat Deutschland nicht von der russischen Energieabhängigkeit befreit</span></h3> <!----><!----> <figure id="id-doc-1g51duhj60" content="" data-vars-danzz-article-element="full" class="bc hf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/17/6c4a2817-cebd-4069-bc1e-98cd451b7837.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:63.36%;"><amp-img layout="responsive" alt="Ein Verlegeschiff verlegt die Rohre für Nord Stream 2 in der Ostsee. Die Pipeline ist gebaut, russisches Gas aber wird wohl nie durch die Röhre an die Ostsee geleitet. " lightbox="doc-1g51duhj60-aboPart" width="2792" height="1769" src="https://img.chmedia.ch/2022/05/17/6c4a2817-cebd-4069-bc1e-98cd451b7837.jpeg?width=654&amp;height=413&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2792,1768,x0,y0" srcset="https://img.chmedia.ch/2022/05/17/6c4a2817-cebd-4069-bc1e-98cd451b7837.jpeg?width=680&amp;height=430&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2792,1768,x0,y0 680w, https://img.chmedia.ch/2022/05/17/6c4a2817-cebd-4069-bc1e-98cd451b7837.jpeg?width=1360&amp;height=860&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2792,1768,x0,y0 1360w, https://img.chmedia.ch/2022/05/17/6c4a2817-cebd-4069-bc1e-98cd451b7837.jpeg?width=327&amp;height=206&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2792,1768,x0,y0 327w, https://img.chmedia.ch/2022/05/17/6c4a2817-cebd-4069-bc1e-98cd451b7837.jpeg?width=654&amp;height=413&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2792,1768,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="te"><h3 data-team-image-caption="true" class="ve">Ein Verlegeschiff verlegt die Rohre für Nord Stream 2 in der Ostsee. Die Pipeline ist gebaut, russisches Gas aber wird wohl nie durch die Röhre an die Ostsee geleitet. </h3> <div class="we"><span class="ye">Bernd Wüstneck/Key/ 15.11.2018</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g51dfcr50" content="" data-vars-danzz-article-element="full" class="bc ze">Der Bau der Ostseepipeline Nord Stream 2 wurde nach der völkerrechtswidrigen Annexion der Krim unter Merkels Ägide besiegelt und begonnen - trotz lauten Widerstands osteuropäischer Partner wie den baltischen Staaten, Polen oder der Ukraine. Laut Himmelreich hat Merkel abermals «einen eigenen Weg zu Lasten Europas» durchgesetzt. Merkel habe die Strategie des «Germany first» verfolgt. Die damalige Kanzlerin habe Bescheid gewusst, dass Wladimir Putin «Wirtschaft als Instrument seiner Aussenpolitik benutzt», doch habe ihr der Mut gefehlt, sich gegen die Energielobby im eigenen Land zu stellen.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g51dk7l11" content="" data-vars-danzz-article-element="full" class="bc wf">«Sie hat die Wirtschaftsbeziehungen zu Russland über die Interessen des gesamten Landes gestellt.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1g51dka9d1" content="" data-vars-danzz-article-element="full" class="bc ze">Merkel habe es versäumt, die Energiewirtschaft zu diversifizieren - obschon sie spätestens nach 2008 wusste, dass Putin bereit dazu ist, die europäische Sicherheitsarchitektur auch kriegerisch zu seinen Gunsten umzukrempeln. «Putin durfte die Energiepolitik als Instrument einsetzen, um Druck aufzubauen. Merkel hat die Ukraine gewissermassen den wirtschaftlichen Interessen geopfert.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g51dfcr80" content="" data-vars-danzz-article-element="full" class="bc sf tf"><span class="uf">Merkel liess die Bundeswehr verlottern</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g51dfcrc0" content="" data-vars-danzz-article-element="full" class="bc ze">«Die Bundeswehr ist heute blank und nicht mal fähig, das eigene Land zu verteidigen. Das ist auch Merkels Versäumnis», sagt Jörg Himmelreich. Deutschland sei militärisch heute nach wie vor und stark von den USA abhängig. Erst unter dem Eindruck des Ukraine-Krieges hat sich Merkels Nachfolgeregierung zu gigantischen Investitionen von 100 Milliarden Euro in die eigene Verteidigung durchringen können. Deutschland habe es zudem nicht verstanden, auf die Rufe der Ukraine nach militärischer Hilfe zu reagieren. Dem Land wurden zu spät Waffen geschickt. Die Fehleinschätzung sei auch aus historischen Gründen erfolgt. Die deutsche Politik sei in Teilen nach wie vor «im Denken von Grossräumen» verankert, sagt Himmelreich:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g51dm52o1" content="" data-vars-danzz-article-element="full" class="bc wf">«Das Kolonialgebiet zwischen Russland und Deutschland - also die Ukraine - war nicht von Belang.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1g51dfcri0" content="" data-vars-danzz-article-element="full" class="bc ze">Der Blick in die nahe Zukunft macht dem Experten Sorgen: «Putin hat einen langen Atem. Meine Sorge ist, dass er so verbissen agiert und den Krieg solange fortsetzt, bis er einen Sieg verkünden kann.» Wichtig sei, dass auch Europa einen langen Atem beweise - und die wirtschaftlichen Konsequenzen aus dem Krieg auch noch auf lange Sicht trügen. Laut Himmelreich dürften der Westen und insbesondere Kanzler Olaf Scholz nicht schwach werden «aus einem besonders in der SPD verbreiteten deutschen Unterwerfungspazifismus heraus» und müssten weiter Druck auf Kiew ausüben, sollte Putin nach der möglichen Einnahme des Donbass einen Waffenstillstand anbieten. Der Russland-Experte verweist auf potenziell nächste russische Angriffsziele wie die die baltischen Staaten:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g51do3461" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="bc wf">«Wir müssen verstehen, dass es Putin nicht nur um die Ukraine geht. Putin ist mit der Ukraine alleine nicht zufrieden.»</blockquote> <!----><!----> <div id="id-doc-1g51df8m01" content="" data-vars-danzz-article-element="full" class=""><div class="zf"><div class="bg"></div> <div class="ag"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426"><svg version="1.1" viewBox="0 0 48 48" class="bd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Merkel sieht keine Versäumnisse bei ihrer Putin-Politik - https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426"><svg version="1.1" viewBox="0 0 48 48" class="bd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Merkel sieht keine Versäumnisse bei ihrer Putin-Politik" data-param-url="https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="bd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="bg"></div></div> <div class="k"><div class="p r"><div class="t u"><span class="v w x">        0 Kommentare      </span></div>  <a href="https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426#kommentare" class="cg">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1g51df8m02" content="" data-vars-danzz-article-element="full" class="bc"><div class="cd fg"><p class="dd ed">      Mehr zum Thema:    </p> <div class="eg"><div class="gg"><div><div class=""><div><ul class="fd jd tags__list--articlemetainfo-amp"><li class="hd"><a href="/thema/angela-merkel" class="id">        Angela Merkel      </a></li><li class="hd"><a href="/thema/europaeische-union" class="id">        Europäische Union      </a></li><li class="hd"><a href="/thema/joerg-himmelreich" class="id">        Jörg Himmelreich      </a></li><li class="hd"><a href="/thema/krieg" class="id">        Krieg      </a></li><li class="hd"><a href="/thema/krieg-in-der-ukraine" class="id">        Krieg in der Ukraine      </a></li><li class="hd"><a href="/thema/militaer" class="id">        Militär      </a></li><li class="hd"><a href="/thema/politik" class="id">        Politik      </a></li><li class="hd"><a href="/thema/sozialdemokratische-partei-deutschlands" class="id">        Sozialdemokratische Partei Deutschlands      </a></li><li class="hd"><a href="/thema/ukraine" class="id">        Ukraine      </a></li><li class="hd"><a href="/thema/wirtschaft" class="id">        Wirtschaft      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g51df8m03" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l z"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="bb cb"><div id="id-ld_2300758" class="db lb"><!----> <!----> <div class="ob jf"><figure class=""><a href="/international/deutschland-ich-muss-mir-nicht-vorwerfen-ich-habe-zu-wenig-versucht-merkel-verteidigt-ihre-russland-politik-und-gibt-sich-ueberraschend-persoenlich-ld.2300758" class="ib lf"><div class="i gf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Stellte sich erstmals seit ihrem Ausscheiden aus dem Amt der Öffentlichkeit: Ex-Kanzlerin Angela Merkel im Gespräch mit «Spiegel»-Autor Alexander Osang am Dienstagabend in Berlin. (Fabian Sommer/07.06.2022)" src="https://img.chmedia.ch/2022/06/08/cb713b32-8370-47b7-92b2-78bf852f6fd5.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4057,4057,x1015,y0" srcset="https://img.chmedia.ch/2022/06/08/cb713b32-8370-47b7-92b2-78bf852f6fd5.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4057,4057,x1015,y0 80w, https://img.chmedia.ch/2022/06/08/cb713b32-8370-47b7-92b2-78bf852f6fd5.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4057,4057,x1015,y0 160w" width="4057" height="4057" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/international/deutschland-ich-muss-mir-nicht-vorwerfen-ich-habe-zu-wenig-versucht-merkel-verteidigt-ihre-russland-politik-und-gibt-sich-ueberraschend-persoenlich-ld.2300758" class="ib"><div class=""><!----> <!----> <h3 class="qb sb"><div class="vb wb"><!----> <span>    Deutschland  </span></div> <span class="">«Ich war mir sicher, dass Putin das nicht einfach wird geschehen lassen»: Merkel verteidigt ihre Russland-Politik und gibt sich überraschend persönlich</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="ke"><span class="ge he">Christoph Reichmuth, Berlin</span> <!----> <time datetime="2022-06-07T21:22:46.452Z" class="ge le">07.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2299872" class="db lb"><!----> <!----> <div class="ob jf"><figure class=""><a href="/international/100-tage-krieg-putins-toedliche-wette-er-rechnet-damit-dass-europa-und-die-usa-kriegsmuede-werden-ld.2299872" class="ib lf"><div class="i gf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Putin glaubt, die Zeit laufe für ihn. Hier mit Verteidigungsminister Sergei Shoigu. (Maxim Shipenkov / EPA)" src="https://img.chmedia.ch/2022/06/03/27e1cc58-239d-4651-86ef-f12fb2ae86c6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1399,1399,x297,y0" srcset="https://img.chmedia.ch/2022/06/03/27e1cc58-239d-4651-86ef-f12fb2ae86c6.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1399,1399,x297,y0 80w, https://img.chmedia.ch/2022/06/03/27e1cc58-239d-4651-86ef-f12fb2ae86c6.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1399,1399,x297,y0 160w" width="1399" height="1399" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/international/100-tage-krieg-putins-toedliche-wette-er-rechnet-damit-dass-europa-und-die-usa-kriegsmuede-werden-ld.2299872" class="ib"><div class=""><!----> <!----> <h3 class="qb sb"><div class="vb wb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    100 Tage Krieg  </span></div> <span class="">Putins tödliche Wette: Diesen Fehler dürfen Europa und die USA jetzt nicht begehen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="ke"><span class="ge he">Patrik Müller</span> <!----> <time datetime="2022-06-03T14:00:00.000Z" class="ge le">03.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="ac"><div class=""><div class="t"><span url="undefined" class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-8557003509569439" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2299930" class="db"><!----> <!----> <div class="ob if"><figure class=""><a href="/wirtschaft/zentralschweiz/luzern-was-guebelin-am-schweizerhofquai-vorhat-ld.2299930" class="ib"><div class="i gf"><amp-img layout="intrinsic" alt="Das Geschäft von Gübelin am Schweizerhofquai wird derzeit umgebaut. Es wird künftig TimeVallée heissen. (Bild: Patrick Hürlimann (3. Juni 2022))" src="https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4285,2416,x1639,y1140" srcset="https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,3223,x2769,y655 740w,https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,3223,x2769,y655 1480w,https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,3223,x2769,y655 380w,https://img.chmedia.ch/2022/06/08/8f7a8128-8908-40ab-901b-97c244be047b.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,3223,x2769,y655 760w" width="3223" height="3223" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/wirtschaft/zentralschweiz/luzern-was-guebelin-am-schweizerhofquai-vorhat-ld.2299930" class="ib"><div class=""><!----> <!----> <h2 class="qb"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Luzern  </span></div> <span class="">Erste TimeVallée-Boutique in der Schweiz: Was Gübelin am Schweizerhofquai vorhat</span></h2> <!----> <div class="hb">Der Schmuck- und Uhrenhändler Gübelin ist eine Partnerschaft mit dem Genfer Luxusgüterkonzern Richemont eingegangen. Präsident Raphael Gübelin erklärt, was dahintersteckt.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Maurizio Minetti</span> <!----> <time datetime="2022-06-08T13:45:00.000Z" class="ge le">vor 9 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-5387744118442994" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2299162" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/zentralschweiz/uri/zentralschweizerisches-jodlerfest-in-andermatt-ich-war-mir-nicht-bewusst-was-alles-auf-uns-zukommen-wird-unterschaetzt-habe-ich-die-verkehrsproblematik-ld.2299162" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Christoph Gähwiler ist OK-Präsident des Zentralschweizerischen Jodlerfests in Andermatt. (Bild: Markus Zwyssig (Altdorf, 1. Juni 2022))" src="https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y254" srcset="https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4913,2772,x0,y254 319w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4913,2772,x0,y254 638w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2768,x0,y254 292w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2768,x0,y254 584w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2763,x0,y254 223w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2763,x0,y254 446w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y254 380w, https://img.chmedia.ch/2022/06/08/56a42603-b862-4ea3-9cd6-59da7716832e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4928,2772,x0,y254 760w" width="4928" height="2772" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/uri/zentralschweizerisches-jodlerfest-in-andermatt-ich-war-mir-nicht-bewusst-was-alles-auf-uns-zukommen-wird-unterschaetzt-habe-ich-die-verkehrsproblematik-ld.2299162" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Andermatt  </span></div> <span class="">«Unterschätzt habe ich die gesamte Verkehrsproblematik»: Das sagt der OK-Präsident vor dem grossen Jodlerfest</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Markus Zwyssig</span> <!----> <time datetime="2022-06-08T12:00:00.000Z" class="ge le">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-4672208006847012" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2300103" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/zentralschweiz/stadt-region-luzern/vierwaldstaettersee-aye-captain-die-uri-und-die-schiller-fahren-unter-dem-kommando-des-ehepaar-benz-ld.2300103" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Rebecca und Roger Benz auf dem Dampfschiff Schiller. (Bild: Patrick Hürlimann (Luzern, 25. Mai 2022))" src="https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,2000,x764,y3837" srcset="https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3545,2000,x764,y3837 319w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3545,2000,x764,y3837 638w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,1998,x764,y3837 292w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,1998,x764,y3837 584w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,1994,x764,y3837 223w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,1994,x764,y3837 446w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,2000,x764,y3837 380w, https://img.chmedia.ch/2022/06/08/fd9c1a8d-ed3a-431f-856c-8d4988812640.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3556,2000,x764,y3837 760w" width="3556" height="2000" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/stadt-region-luzern/vierwaldstaettersee-aye-captain-die-uri-und-die-schiller-fahren-unter-dem-kommando-des-ehepaar-benz-ld.2300103" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Vierwaldstättersee  </span></div> <span class="">Aye, aye Captain! Dieses Ehepaar hat das Kommando über die Dampfschiffe Schiller und Uri</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Roger Rüegger</span> <!----> <time datetime="2022-06-08T09:00:00.000Z" class="ge le">08.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-5185375884622387" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2301284" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/zentralschweiz/nidwalden/lernen-vom-meister-rafael-nadal-laedt-zu-luxus-camp-auf-dem-buergenstock-ld.2301284" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Bürgenstock-Resort. Rot in der Mitte sticht einer der Tennisplätze hervor, wo die Teilnehmer von Nadals Camp trainieren werden. (burgenstockresort.com)" src="https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1813,x20,y0" srcset="https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3214,1813,x20,y0 319w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3214,1813,x20,y0 638w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1811,x20,y0 292w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1811,x20,y0 584w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1807,x20,y0 223w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1807,x20,y0 446w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1813,x20,y0 380w, https://img.chmedia.ch/2022/06/08/f30414ab-323a-4765-b0e3-c6f3a6ce0cf4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3223,1813,x20,y0 760w" width="3223" height="1813" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/nidwalden/lernen-vom-meister-rafael-nadal-laedt-zu-luxus-camp-auf-dem-buergenstock-ld.2301284" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb"><!----> <span>    Lernen vom Meister  </span></div> <span class="">Rafael Nadal lädt zu Luxus-Camp auf dem Bürgenstock</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Martin Messmer</span> <!----> <time datetime="2022-06-08T09:15:00.000Z" class="ge le">08.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8271102926290248" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2300884" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/zentralschweiz/zug/steinhausen-wo-ist-vaquera-selbst-nach-20-monaten-gibt-melanie-boesch-die-suche-nach-ihrer-katze-nicht-auf-ld.2300884" class="ib"><div class="i gf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Melanie Bösch wartet bislang vergeblich auf ihre Katze Vaquera.  Aufgeben kommt für sie nicht in Frage. (Bild: Stefan Kaiser (Steinhausen, 6. Juni 2022))" src="https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44" srcset="https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=555,313,x69,y44 319w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=555,313,x69,y44 638w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44 292w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44 584w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,312,x69,y44 223w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,312,x69,y44 446w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44 380w, https://img.chmedia.ch/2022/06/07/08289ffd-bd2a-49d2-9ae3-544c5ee57f63.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=556,313,x69,y44 760w" width="556" height="313" class="j ff"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/zentralschweiz/zug/steinhausen-wo-ist-vaquera-selbst-nach-20-monaten-gibt-melanie-boesch-die-suche-nach-ihrer-katze-nicht-auf-ld.2300884" class="ib"><div class=""><!----> <!----> <h2 class="qb rb"><div class="vb zb"><svg version="1.1" viewBox="0 0 32 16" class="yb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Steinhausen  </span></div> <span class="">Wo ist «Vaquera»? Selbst nach 20 Monaten gibt Melanie Bösch die Suche nach ihrer Katze nicht auf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge he">Raphael Biermayr</span> <!----> <time datetime="2022-06-08T09:30:00.000Z" class="ge le">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708732"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "luzernerzeitung.ch",            "sections": "International",            "authors": "Christoph Reichmuth, Berlin",            "canonicalPath": "luzernerzeitung.ch/ld.2301426",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426","pageID":"ld.2301426","pageName":"/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426","destinationURL":"https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"International","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2301426","compName":"Ex-Kanzlerin Merkel spricht sich selbst von Fehlern frei – Experte hält dagegen: «Merkel hat die Ukraine geopfert»","compPrimCat":"International","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Ex-Kanzlerin Merkel spricht sich selbst von Fehlern frei – Experte hält dagegen: «Merkel hat die Ukraine geopfert»","articleCatchline":"Deutschland","articleAuthor":"Christoph Reichmuth, Berlin","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-06-08T12:04:00.000Z","updateTimestamp":"2022-06-08T12:55:43.758Z","municipality":"","topic":"Angela Merkel;Europäische Union;Jörg Himmelreich;Krieg;Krieg in der Ukraine;Militär;Politik;Sozialdemokratische Partei Deutschlands;Ukraine;Wirtschaft","topicCategories":"Krisen, Krieg und Konflikte"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426","pageID":"ld.2301426","pageName":"/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426","destinationURL":"https://www.luzernerzeitung.ch/international/deutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"International","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2301426","compName":"Ex-Kanzlerin Merkel spricht sich selbst von Fehlern frei – Experte hält dagegen: «Merkel hat die Ukraine geopfert»","compPrimCat":"International","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Ex-Kanzlerin Merkel spricht sich selbst von Fehlern frei – Experte hält dagegen: «Merkel hat die Ukraine geopfert»","articleCatchline":"Deutschland","articleAuthor":"Christoph Reichmuth, Berlin","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-06-08T12:04:00.000Z","updateTimestamp":"2022-06-08T12:55:43.758Z","municipality":"","topic":"Angela Merkel;Europäische Union;Jörg Himmelreich;Krieg;Krieg in der Ukraine;Militär;Politik;Sozialdemokratische Partei Deutschlands;Ukraine;Wirtschaft","topicCategories":"Krisen, Krieg und Konflikte"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Luzerner Zeitung",            "ns_site": "www.luzernerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="hg k"><!---->  <div class="jg"><div class="kg"><p class="lg">        Abonnenten      </p> <ul class="mg"><li class="ig"><a href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Finternational%2Fdeutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426" class="ng">            Abo bestellen          </a></li><li class="ig"><a href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Finternational%2Fdeutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426" class="ng">            Abo verwalten          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/aboplus" class="ng">            abo+ Vorteile          </a></li></ul></div><div class="kg"><p class="lg">        Produkte      </p> <ul class="mg"><li class="ig"><a href="https://epaper.luzernerzeitung.ch/" class="ng">            E-Paper          </a></li><li class="ig"><a href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Finternational%2Fdeutschland-ex-kanzlerin-merkel-spricht-sich-selbst-von-fehlern-frei-experte-haelt-dagegen-merkel-hat-die-ukraine-geopfert-ld.2301426" class="ng">            Newsletter          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/ld.994649" class="ng">            Apps          </a></li><li class="ig"><a href="https://www.facebook.com/LuzernerZeitung/" class="ng">            Facebook          </a></li><li class="ig"><a href="https://twitter.com/LuzernerZeitung" class="ng">            Twitter          </a></li><li class="ig"><a href="https://www.instagram.com/luzernerzeitung.ch/" class="ng">            Instagram          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/ld.1018253" class="ng">            RSS-Feeds          </a></li></ul></div></div><div class="jg"><div class="kg"><p class="lg">        Angebote      </p> <ul class="mg"><li class="ig"><a href="https://www.luzernerzeitung.ch/ld.1016791" class="ng">            LZ Empfang          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/wettbewerbe" class="ng">            Wettbewerbe          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/lagerdraht" class="ng">            Lagerdraht          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" class="ng">            Klub der jungen Dichter          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/services/abopass/leserreisen" class="ng">            Leserreisen          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/sonderthemen/jassmeisterschaft" class="ng">            LZ Jass          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" class="ng">            Veranstaltung erfassen          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" class="ng">            Veranstaltung bewerben          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/medienkunde" class="ng">            Medienkunde          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" class="ng">            LZ Auditorium          </a></li><li class="ig"><a href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" class="ng">            Werbekunden          </a></li></ul></div></div><div class="jg"><div class="kg"><p class="lg">        Rechtliches      </p> <ul class="mg"><li class="ig"><a href="https://www.luzernerzeitung.ch/ld.1023004" class="ng">            Nutzungsbedingungen          </a></li><li class="ig"><a href="https://www.luzernerzeitung.ch/ld.1022830" class="ng">            Datenschutzerklärung          </a></li><li class="ig"><a href="/impressum" class="ng">            Impressum          </a></li></ul></div><div class="kg"><p class="lg">        Hilfe &amp; Kontakt      </p> <ul class="mg"><li class="ig"><a href="https://abo.luzernerzeitung.ch/kontakt" class="ng">            Kontakt          </a></li><li class="ig"><a href="https://abo.luzernerzeitung.ch/faq/" class="ng">            Häufige Fragen          </a></li><li class="ig"><a href="https://netiquette.chmedia.ch/" class="ng">            Netiquette          </a></li></ul></div><div class="kg"><p class="lg">        Unternehmen      </p> <ul class="mg"><li class="ig"><a href="https://chmedia.ch/" class="ng">            CH Media          </a></li></ul></div></div> <div class="og">    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>