<!doctype html><html ⚡="">  <head>    <title>Belgien: Polizei sucht bewaffneten Corona-Skeptiker</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Belgien: Polizei sucht bewaffneten Corona-Skeptiker"><meta name="author" content="Remo Hess, Brüssel"><meta name="description" content="Der 46-Jährige Schiessinstruktor sprach Morddrohungen gegen einen Virologen aus und hat sich mit einem ganzen Waffenarsenal eingedeckt. Die Polizei geht von einer akuten Gefährdung aus."><meta name="news_keywords" content="«Rechtsextremer Corona-Skeptiker droht mit Amoklauf: Belgien sucht nach schwerbewaffnetem Berufssoldaten,International»"><meta name="last-modified" content="2021-05-19T16:34:16.550Z"><meta name="date" content="2021-05-19T16:31:02.695Z"><meta name="email" content="redaktion@luzernerzeitung.ch"><meta name="copyright" content="2021 Luzerner Zeitung AG, Schweiz"><meta property="fb:app_id" content="2052543295018291"><meta property="fb:pages" content="170815382956921"><meta property="fb:pages" content="1067324800027236"><meta property="fb:pages" content="939861909475647"><meta property="fb:pages" content="1786078331603754"><meta property="fb:pages" content="1557684697798252"><meta property="fb:pages" content="178082992396481"><meta property="fb:admins" content="641242090"><meta property="fb:admins" content="641242090"><meta property="og:title" content="FAHNDUNG - Rechtsextremer Corona-Skeptiker droht mit Amoklauf: Belgien sucht nach schwerbewaffnetem Berufssoldaten"><meta property="og:image" content="https://img.chmedia.ch/C=W1890,H1061.55,X0,Y0.725/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/19/f68d064b-108d-47f0-aca0-862124b15f94.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Der 46-Jährige Schiessinstruktor sprach Morddrohungen gegen einen Virologen aus und hat sich mit einem ganzen Waffenarsenal eingedeckt. Die Polizei geht von einer akuten Gefährdung aus."><meta property="og:type" content="article"><meta property="og:url" content="https://www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044"><meta property="twitter:site" content="@luzernerzeitung"><meta property="twitter:creator" content="@luzernerzeitung"><meta property="twitter:domain" content="www.luzernerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Luzerner Zeitung"><meta name="twitter:title" content="FAHNDUNG - Rechtsextremer Corona-Skeptiker droht mit Amoklauf: Belgien sucht nach schwerbewaffnetem Berufssoldaten"><meta name="twitter:image" content="https://img.chmedia.ch/C=W1890,H1061.55,X0,Y0.725/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/19/f68d064b-108d-47f0-aca0-862124b15f94.jpeg?wmark=none"><meta name="twitter:description" content="Der 46-Jährige Schiessinstruktor sprach Morddrohungen gegen einen Virologen aus und hat sich mit einem ganzen Waffenarsenal eingedeckt. Die Polizei geht von einer akuten Gefährdung aus."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",            "pingback": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.luzernerzeitung.ch/kampagne/?lp=17000173&trco=20006277-00-24-0065-0020-000000-00000011&rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/international","name":"International"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Belgien: Polizei sucht bewaffneten Corona-Skeptiker"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044"},"headline":"Belgien: Polizei sucht bewaffneten Corona-Skeptiker","datePublished":"2021-05-19T16:31:02.695Z","dateModified":"2021-05-19T16:34:16.550Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Der 46-Jährige Schiessinstruktor sprach Morddrohungen gegen einen Virologen aus und hat sich mit einem ganzen Waffenarsenal eingedeckt. Die Polizei geht von einer akuten Gefährdung aus.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/19/f68d064b-108d-47f0-aca0-862124b15f94.jpeg","width":"1890","height":"1063"},"author":[{"@type":"Person","name":"Remo Hess (rh.)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" custom-element="amp-twitter"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="r header--amp"><div class="v xd"></div> <div class="ab"><div class="x y z bb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="gb"> <ul class="hb"><li class="lb"><div class="kb"><a href="/" class="nb">Startseite</a></div></li><li class="lb"><div class="kb"><a href="https://www.luzernerzeitung.ch/meine-region" class="nb">Meine Region</a></div></li></ul><ul class="hb ib"><li class="lb mb"><div class="kb"><a href="/aboplus" class="nb ob">abo+</a></div></li><li class="lb mb"><div class="kb"><a href="/zentralschweiz" class="nb ob">Zentralschweiz</a></div></li><li class="lb mb"><div class="kb"><a href="/zentralschweiz/luzern" class="nb ob">Luzern</a></div></li><li class="lb mb"><div class="kb"><a href="/zentralschweiz/zug" class="nb ob">Zug</a></div></li><li class="lb mb"><div class="kb"><a href="/zentralschweiz/nidwalden" class="nb ob">Nidwalden</a></div></li><li class="lb mb"><div class="kb"><a href="/zentralschweiz/obwalden" class="nb ob">Obwalden</a></div></li><li class="lb mb"><div class="kb"><a href="/zentralschweiz/uri" class="nb ob">Uri</a></div></li><li class="lb mb"><div class="kb"><a href="/zentralschweiz/schwyz" class="nb ob">Schwyz</a></div></li><li class="lb mb"><div class="kb"><a href="/meinung" class="nb ob">Meinung</a></div></li><li class="lb mb"><div class="kb"><a href="/schweiz" class="nb ob">Schweiz</a></div></li><li class="lb mb"><div class="kb"><a href="/international" class="nb ob">International</a></div></li><li class="lb mb"><div class="kb"><a href="/wirtschaft" class="nb ob">Wirtschaft</a></div></li><li class="lb mb"><div class="kb"><a href="/sport" class="nb ob">Sport</a></div></li><li class="lb mb"><div class="kb"><a href="/leben-kultur" class="nb ob">Leben</a></div></li><li class="lb mb"><div class="kb"><a href="/kultur" class="nb ob">Kultur</a></div></li><li class="lb mb"><div class="kb"><a href="https://agenda.luzernerzeitung.ch" class="nb ob">Agenda</a></div></li><li class="lb mb"><div class="kb"><a href="https://www.luzernerzeitung.ch/videos" class="nb ob">Videos</a></div></li><li class="lb mb"><div class="kb"><a href="/bildergalerien" class="nb ob">Bildergalerien</a></div></li><li class="lb mb"><div class="kb"><a href="/wetter/tageswetter" class="nb ob">Wetter</a></div></li></ul><ul class="hb"><li class="lb"><div class="kb"><a href="/services/mitmachen" class="nb">Mitmachen</a></div></li><li class="lb"><div class="kb"><a href="/dossiers" class="nb">Dossiers</a></div></li><li class="lb"><div class="kb"><a href="/wettbewerbe" class="nb">Wettbewerbe</a></div></li></ul><ul class="hb"><div class="pb tb"><p class="qb">Aktuelle Themen</p> <ul class="sb"><li class="ub"><a href="/thema/coronavirus-luzern" class="vb">        Coronavirus      </a></li><li class="ub"><a href="/themen" class="vb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="hb"><li class="lb"><div class="kb"><a href="https://www.petitio.ch" class="nb">Petitio</a></div></li><li class="lb"><div class="kb"><a href="/services/abopass" class="nb">abopass</a></div></li><li class="lb"><div class="kb"><a href="https://www.zentraljob.ch" class="nb">Jobs</a></div></li><li class="lb"><div class="kb"><a href="https://www.zentralhome.ch" class="nb">Immobilien</a></div></li><li class="lb"><div class="kb"><a href="https://trauer.luzernerzeitung.ch" class="nb">Todesanzeigen</a></div></li><li class="lb"><div class="kb"><a href="https://themenwelten.luzernerzeitung.ch" class="nb">Themenwelten</a></div></li></ul><ul class="hb"><li class="lb"><div class="kb"><a href="https://abo.luzernerzeitung.ch/kontakt" class="nb">Kontakt</a></div></li><li class="lb"><div class="kb"><a href="/faq" class="nb">Hilfe</a></div></li><li class="lb"><div class="kb"><a href="https://audienzz.ch/luzerner-zeitung" class="nb">Werbung</a></div></li><li class="lb"><div class="kb"><a href="/impressum" class="nb">Impressum</a></div></li><li class="lb"><div class="kb"><a href="/ld.994641" class="nb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="fb"><div class="s"><div class="t"><div class="cb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="xb db"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="zb yb"></span></button></div> <div class="u header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ac"><amp-img height="24" width="39.78" layout="fixed" alt="Luzernerzeitung.ch logo" src="https://assets.static-chmedia.ch/luzernerzeitung/9.8.10/static/luzernerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="hc"><div class="bc"><a href="/" role="navigation" class="cc dc xb"> <span class="zb"><span>        Startseite      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/international" role="navigation" class="cc xb"> <span class="zb"><span>        International      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044" role="navigation" class="cc gc xb"> <span class="zb"><h1>        Belgien: Polizei sucht bewaffneten Corona-Skeptiker      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708731"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ic"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1f61lt3dm0" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc"><div class="lc"><!----> <h2 class="mc"><div class="n"><!----> <span>    FAHNDUNG  </span></div> <span>Rechtsextremer Corona-Skeptiker droht mit Amoklauf: Belgien sucht nach schwerbewaffnetem Berufssoldaten</span></h2></div></div> <div class="lc"><p class="nc">Der 46-Jährige Schiessinstruktor sprach Morddrohungen gegen einen Virologen aus und hat sich mit einem ganzen Waffenarsenal eingedeckt. Die Polizei geht von einer akuten Gefährdung aus. </p> <div class="uc"><div class="vc"><div class="wc"><div class="xc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><!----> <div class="pc qc"><!----> <span class="rc sc">Remo Hess, Brüssel</span> <!----> <!----> <time datetime="2021-05-19T16:31:02.695Z" class="rc tc">          19.05.2021, 18.31 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f61m9dqk0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:73.73%;"><amp-img layout="responsive" alt="Belgische Polizeikräfte suchen fieberhaft nach dem Mann (Symbolbild)." lightbox="doc-1f61m9dqk0-aboPart" width="1024" height="755" src="https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=654&amp;height=480&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=680&amp;height=499&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=1360&amp;height=999&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=327&amp;height=240&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=654&amp;height=480&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="q"><div class="yc"><h3 class="zc">Belgische Polizeikräfte suchen fieberhaft nach dem Mann (Symbolbild).</h3> <div class="bd"><span class="cd">Keystone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f61lt3dp0" content="" data-vars-danzz-last-article-element="true" class="o dd">In Belgien herrscht Anspannung: Seit Dienstag sucht die Polizei fieberhaft nach dem Berufssoldaten Jürgen Conings. Der 46-jährige Schiesslehrer und Unteroffizier hat am Montag in seinem Haus zwei Abschiedsbriefe hinterlassen. Darin schrieb er, «nicht länger in einer Gesellschaft leben zu können, in der die Politiker und Virologen uns alles weggenommen haben». Er kündigte an, sich «dem Widerstand anschliessen und sich nicht kampflos ergeben zu wollen», wie belgische Medien berichten. Seitdem ist er auf der Flucht. </p> <!----><!----> <div id="id-doc-123c3ec2" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="k"><div class="hd"><div class=""><div class=""><div class="ed"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.luzernerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Finternational%2Ffahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044" class="a e d gd">  Registrieren und gleich weiterlesen  </a> <!----><span class="fd"><span>Sie sind bereits registriert?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Finternational%2Ffahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044" class="">Anmelden.</a></span><span class="fd"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Finternational%2Ffahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ic"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1f61lt3dm0" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc"><div class="lc"><!----> <h2 class="mc"><div class="n"><!----> <span>    FAHNDUNG  </span></div> <span>Rechtsextremer Corona-Skeptiker droht mit Amoklauf: Belgien sucht nach schwerbewaffnetem Berufssoldaten</span></h2></div></div> <div class="lc"><p class="nc">Der 46-Jährige Schiessinstruktor sprach Morddrohungen gegen einen Virologen aus und hat sich mit einem ganzen Waffenarsenal eingedeckt. Die Polizei geht von einer akuten Gefährdung aus. </p> <div class="uc"><div class="vc"><div class="wc"><div class="xc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><!----> <div class="pc qc"><!----> <span class="rc sc">Remo Hess, Brüssel</span> <!----> <!----> <time datetime="2021-05-19T16:31:02.695Z" class="rc tc">          19.05.2021, 18.31 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1f61m9dqk0" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:73.73%;"><amp-img layout="responsive" alt="Belgische Polizeikräfte suchen fieberhaft nach dem Mann (Symbolbild)." lightbox="doc-1f61m9dqk0-aboPart" width="1024" height="755" src="https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=654&amp;height=480&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=680&amp;height=499&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=1360&amp;height=999&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=327&amp;height=240&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/5/19/0ed82ec0-60d4-4d4a-8a53-6a99c0edbcfe.jpeg?width=654&amp;height=480&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="q"><div class="yc"><h3 class="zc">Belgische Polizeikräfte suchen fieberhaft nach dem Mann (Symbolbild).</h3> <div class="bd"><span class="cd">Keystone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f61lt3dp0" content="" class="o dd">In Belgien herrscht Anspannung: Seit Dienstag sucht die Polizei fieberhaft nach dem Berufssoldaten Jürgen Conings. Der 46-jährige Schiesslehrer und Unteroffizier hat am Montag in seinem Haus zwei Abschiedsbriefe hinterlassen. Darin schrieb er, «nicht länger in einer Gesellschaft leben zu können, in der die Politiker und Virologen uns alles weggenommen haben». Er kündigte an, sich «dem Widerstand anschliessen und sich nicht kampflos ergeben zu wollen», wie belgische Medien berichten. Seitdem ist er auf der Flucht. </p> <!----><!----> <div id="id-doc-123c3ec2" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f62kft8d0" content="" class="o dd">Die Polizei geht von einer akuten Bedrohung aus. Conings hatte sich am Dienstag in seiner Kaserne unter dem Vorwand, ein Schiesstraining organisieren zu wollen, mit vier LAW-Raketenwerfer, einem FN P90-Maschinengewehr, einer Pistole eingedeckt. An einem Waldrand in der Provinz Limburg nahe der niederländischen Grenze wurde am Dienstagabend Conings Auto gefunden. Darin befanden sich die Raketenwerfer und ein weiterer Abschiedsbrief, wo er Drohungen gegen das Militär aussprach. Das Maschinengewehr und die Pistole dürfte er noch immer auf sich tragen. Im Verlauf des Tages gab die belgische Staatsanwaltschaft eine offizielle Gefährdungsmeldung heraus. Der Bevölkerung wird geraten, dem knapp zwei Meter grossen Mann fern zu bleiben und eine Sichtung umgehend der Polizei zu melden. Die Suche konzentriert sich mittlerweile auf ein Waldgebiet nahe der Ortschaft Dilsen-Stokkem.</p> <!----><!----> <div id="id-doc-1f62l8btn0" content="" class="o p"><amp-twitter width="400" height="400" layout="responsive" data-tweetid="1394980040950095874"></amp-twitter></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f61mn5ni1" content="" class="o dd">In der belgischen Öffentlichkeit brach sogleich die Debatte los, wie es soweit kommen konnte. Immerhin war Jürgen Conings den Behörden wegen seiner rechtsextremen Ansichten bekannt und wurde auf einer Gefährder-Liste geführt. Schon vor Monaten soll er Drohungen gegen den belgischen Virologen Marc Van Ranst geäussert haben und soll deswegen sogar festgenommen worden sein. Von seinem Arbeitgeber der Armee erhielt er einen Verweis, wie die Zeitung «De Standaard» schreibt. Die Polizei hat den Virologen und seine Familie am Dienstag in Sicherheit gebracht. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f62mthqp1" content="" class="o dd">Premierminister Alexander De Croo zeigte sich empört: «Es ist unfassbar, dass jemand auf der Ocad-Liste (Gefährder-Liste, Anm. d. Red.) steht und bei der in der Verteidigung aktive und Zugang zu Waffen hat».</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f61mncoq1" content="" data-vars-danzz-last-article-element="true" class="o dd">Der Afghanistan-Veteran und Fitnessfreak hat sich in sozialen Medien in den letzten Jahren offen islamfeindlich und rechtsextrem gezeigt. In der Coronakrise betätigte er sich als Fitness-Coach und gab im Park von Dilsen mit Genehmigung der Bürgermeisterin Fitnesstrainings. Gemäss Medienberichte habe er zunehmend Verschwörungstheorien über das Coronavirus geäussert. Conings soll auch eine enge Beziehung Thomas Bouten, dem Aushängeschild einer rechtsextremen und neonazistischen Bewegung in Flandern unterhalten. Dieser schrieb am Dienstag auf seiner Facebook-Seite: «Die Gedanken sind mit dem Waffenbruder und alten Kollegen, wo immer du bist, du bist nicht allein, auch wenn es in einer Welt ist, die auf die Volkstreuen spuckt.»</p> <!----><!----> <div id="id-doc-1f61lt3dp1" content=""><div class="jd"><div class="ld"></div> <div class="kd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Belgien: Polizei sucht bewaffneten Corona-Skeptiker - https://www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Belgien: Polizei sucht bewaffneten Corona-Skeptiker" data-param-url="https://www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ld"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f61lt3dp2" content="" data-vars-danzz-last-article-element="true" class="o"><div class="pb wb"><p class="qb rb">Mehr zum Thema:</p> <ul class="sb"><li class="ub"><a href="/thema/belgien" class="vb">        Belgien      </a></li><li class="ub"><a href="/thema/coronavirus" class="vb">        Coronavirus      </a></li><li class="ub"><a href="/thema/de-standaard" class="vb">        De Standaard      </a></li><li class="ub"><a href="/thema/dilsen" class="vb">        Dilsen      </a></li><li class="ub"><a href="/thema/drohung" class="vb">        Drohung      </a></li><li class="ub"><a href="/thema/friedrichshafen" class="vb">        Friedrichshafen      </a></li><li class="ub"><a href="/thema/marc-van-ranst" class="vb">        Marc Van Ranst      </a></li><li class="ub"><a href="/thema/polizei" class="vb">        Polizei      </a></li><li class="ub"><a href="/thema/waffen" class="vb">        Waffen      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708732"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "luzernerzeitung.ch",            "sections": "International",            "authors": "Remo Hess, Brüssel",            "canonicalPath": "luzernerzeitung.ch/ld.2139044",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044","pageID":"ld.2139044","pageName":"/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044","destinationURL":"https://www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"International","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2139044","compName":"Rechtsextremer Corona-Skeptiker droht mit Amoklauf: Belgien sucht nach schwerbewaffnetem Berufssoldaten","compPrimCat":"International","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Rechtsextremer Corona-Skeptiker droht mit Amoklauf: Belgien sucht nach schwerbewaffnetem Berufssoldaten","articleCatchline":"FAHNDUNG","articleAuthor":"Remo Hess, Brüssel","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-05-19T16:31:02.695Z","updateTimestamp":"2021-05-19T16:34:16.550Z","municipality":"","topic":"Belgien;Coronavirus;De Standaard;Dilsen;Drohung;Friedrichshafen;Marc Van Ranst;Polizei;Waffen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044","pageID":"ld.2139044","pageName":"/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044","destinationURL":"https://www.luzernerzeitung.ch/international/fahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"International","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2139044","compName":"Rechtsextremer Corona-Skeptiker droht mit Amoklauf: Belgien sucht nach schwerbewaffnetem Berufssoldaten","compPrimCat":"International","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Rechtsextremer Corona-Skeptiker droht mit Amoklauf: Belgien sucht nach schwerbewaffnetem Berufssoldaten","articleCatchline":"FAHNDUNG","articleAuthor":"Remo Hess, Brüssel","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-05-19T16:31:02.695Z","updateTimestamp":"2021-05-19T16:34:16.550Z","municipality":"","topic":"Belgien;Coronavirus;De Standaard;Dilsen;Drohung;Friedrichshafen;Marc Van Ranst;Polizei;Waffen"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Luzerner Zeitung",            "ns_site": "www.luzernerzeitung.ch"          }        }      </script></amp-analytics> <div class="nd h"><div class="h i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="vd"><a href="https://abo.luzernerzeitung.ch/#lzm/#lzm?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Finternational%2Ffahndung-rechtsextremer-corona-skeptiker-droht-mit-amoklauf-belgien-sucht-nach-schwerbewaffnetem-berufssoldaten-ld.2139044" class="td"><button role="button" aria-label="Luzerner Zeitung abonnieren" class="a c ud">        Luzerner Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="qd rd"><li class="od pd"><a href="https://abo.luzernerzeitung.ch/kontakt/" class="sd">          Kontakt        </a></li><li class="od pd"><a href="/agb" class="sd">          AGB und Datenschutz        </a></li><li class="od pd"><a href="/impressum" class="sd">          Impressum        </a></li></ul></div> <div class="wd">    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>