<!doctype html><html ⚡="">  <head>    <title>Live - Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live | Luzerner Zeitung</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Live - Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live | Luzerner Zeitung"><meta name="author" content="Jessica Bamford"><meta name="description" content="Aktuelle News aus Luzern und der Zentralschweiz. Regionale Nachrichten rund um die Uhr in der Luzerner Zeitung."><meta name="news_keywords" content="«Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live,Live,EV Zug»"><meta name="last-modified" content="2021-04-17T17:44:27.015Z"><meta name="date" content="2021-04-17T17:45:00.000Z"><meta name="email" content="redaktion@luzernerzeitung.ch"><meta name="copyright" content="2021 Luzerner Zeitung AG, Schweiz"><meta property="fb:app_id" content="2052543295018291"><meta property="fb:pages" content="170815382956921"><meta property="fb:pages" content="1067324800027236"><meta property="fb:pages" content="939861909475647"><meta property="fb:pages" content="1786078331603754"><meta property="fb:pages" content="1557684697798252"><meta property="fb:pages" content="178082992396481"><meta property="fb:admins" content="641242090"><meta property="fb:admins" content="641242090"><meta property="og:title" content="Live - Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live"><meta property="og:image" content="https://www.luzernerzeitung.ch/luzernerzeitung-og.png"><meta property="og:image:type" content="image/png"><meta property="og:image:width" content="600"><meta property="og:image:height" content="314"><meta property="og:description" content="Aktuelle News aus Luzern und der Zentralschweiz. Regionale Nachrichten rund um die Uhr in der Luzerner Zeitung."><meta property="og:type" content="article"><meta property="og:url" content="https://www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495"><meta property="twitter:site" content="@luzernerzeitung"><meta property="twitter:creator" content="@luzernerzeitung"><meta property="twitter:domain" content="www.luzernerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Luzerner Zeitung"><meta name="twitter:title" content="Live - Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live"><meta name="twitter:image" content="https://www.luzernerzeitung.ch/luzernerzeitung-og.png"><meta name="twitter:description" content="Aktuelle News aus Luzern und der Zentralschweiz. Regionale Nachrichten rund um die Uhr in der Luzerner Zeitung."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",            "pingback": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.luzernerzeitung.ch/kampagne/?lp=17000173&trco=20006277-00-24-0065-0020-000000-00000011&rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495"},"headline":"Live - Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live | Luzerner Zeitung","datePublished":"2021-04-17T17:45:00.000Z","dateModified":"2021-04-17T17:44:27.015Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Aktuelle News aus Luzern und der Zentralschweiz. Regionale Nachrichten rund um die Uhr in der Luzerner Zeitung.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"author":[{"@type":"Person","name":"Jessica Bamford (jb)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="ib header--amp"><div class="ne"></div> <div class="pb"><div class="mb nb ob qb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="vb"> <ul class="wb"><li class="ac"><div class="zb"><a href="/" class="cc">Startseite</a></div></li><li class="ac"><div class="zb"><a href="https://www.luzernerzeitung.ch/meine-region" class="cc">Meine Region</a></div></li><li class="ac"><div class="zb"><a href="https://www.luzernerzeitung.ch/neueste-artikel" class="cc">Neueste Artikel</a></div></li></ul><ul class="wb xb"><li class="ac bc"><div class="zb"><a href="/aboplus" class="cc dc">abo+</a></div></li><li class="ac bc"><div class="zb"><a href="/zentralschweiz" class="cc dc">Zentralschweiz</a></div></li><li class="ac bc"><div class="zb"><a href="/zentralschweiz/luzern" class="cc dc">Luzern</a></div></li><li class="ac bc"><div class="zb"><a href="/zentralschweiz/zug" class="cc dc">Zug</a></div></li><li class="ac bc"><div class="zb"><a href="/zentralschweiz/nidwalden" class="cc dc">Nidwalden</a></div></li><li class="ac bc"><div class="zb"><a href="/zentralschweiz/obwalden" class="cc dc">Obwalden</a></div></li><li class="ac bc"><div class="zb"><a href="/zentralschweiz/uri" class="cc dc">Uri</a></div></li><li class="ac bc"><div class="zb"><a href="/zentralschweiz/schwyz" class="cc dc">Schwyz</a></div></li><li class="ac bc"><div class="zb"><a href="/meinung" class="cc dc">Meinung</a></div></li><li class="ac bc"><div class="zb"><a href="/schweiz" class="cc dc">Schweiz</a></div></li><li class="ac bc"><div class="zb"><a href="/international" class="cc dc">International</a></div></li><li class="ac bc"><div class="zb"><a href="/wirtschaft" class="cc dc">Wirtschaft</a></div></li><li class="ac bc"><div class="zb"><a href="/sport" class="cc dc">Sport</a></div></li><li class="ac bc"><div class="zb"><a href="/leben-kultur" class="cc dc">Leben</a></div></li><li class="ac bc"><div class="zb"><a href="/kultur" class="cc dc">Kultur</a></div></li><li class="ac bc"><div class="zb"><a href="https://agenda.luzernerzeitung.ch" class="cc dc">Agenda</a></div></li><li class="ac bc"><div class="zb"><a href="https://www.luzernerzeitung.ch/videos" class="cc dc">Videos</a></div></li><li class="ac bc"><div class="zb"><a href="/bildergalerien" class="cc dc">Bildergalerien</a></div></li><li class="ac bc"><div class="zb"><a href="/wetter/tageswetter" class="cc dc">Wetter</a></div></li></ul><ul class="wb"><li class="ac"><div class="zb"><a href="/services/mitmachen" class="cc">Mitmachen</a></div></li><li class="ac"><div class="zb"><a href="/dossiers" class="cc">Dossiers</a></div></li><li class="ac"><div class="zb"><a href="/wettbewerbe" class="cc">Wettbewerbe</a></div></li></ul><ul class="wb"><div class="ec hc"><p class="fc">Aktuelle Themen</p> <ul class="gc"><li class="ic"><a href="/thema/coronavirus-luzern" class="jc">        Coronavirus      </a></li><li class="ic"><a href="/themen" class="jc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="wb"><li class="ac"><div class="zb"><a href="https://www.petitio.ch" class="cc">Petitio</a></div></li><li class="ac"><div class="zb"><a href="/services/abopass" class="cc">abopass</a></div></li><li class="ac"><div class="zb"><a href="https://www.zentraljob.ch" class="cc">Jobs</a></div></li><li class="ac"><div class="zb"><a href="https://www.zentralhome.ch" class="cc">Immobilien</a></div></li><li class="ac"><div class="zb"><a href="https://trauer.luzernerzeitung.ch" class="cc">Todesanzeigen</a></div></li><li class="ac"><div class="zb"><a href="https://themenwelten.luzernerzeitung.ch" class="cc">Themenwelten</a></div></li></ul><ul class="wb"><li class="ac"><div class="zb"><a href="https://abo.luzernerzeitung.ch/kontakt" class="cc">Kontakt</a></div></li><li class="ac"><div class="zb"><a href="/faq" class="cc">Hilfe</a></div></li><li class="ac"><div class="zb"><a href="https://audienzz.ch/luzerner-zeitung" class="cc">Werbung</a></div></li><li class="ac"><div class="zb"><a href="/impressum" class="cc">Impressum</a></div></li><li class="ac"><div class="zb"><a href="/ld.994641" class="cc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="ub"><div class="jb"><div class="kb"><div class="rb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="kc sb"><svg version="1.1" viewBox="0 0 48 48" class="w" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="mc lc"></span></button></div> <div class="lb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="nc"><amp-img height="24" width="39.78" layout="fixed" alt="Luzernerzeitung.ch logo" src="https://assets.static-chmedia.ch/luzernerzeitung/9.6.5/static/luzernerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div><div><aside amp-access="NOT data.no_ads_status" class="x"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708731"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="oc"><section data-vars-danzz-article="reduced" class="l m"><!----> <div id="id-doc-1f3gennt40" content="" data-vars-danzz-first-article-element="true" class="pc"><div class="qc"><div class="rc"><!----> <h2 class="sc"><div class="cb fb"><svg version="1.1" viewBox="0 0 14 14" class="db" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    live  </span></div> <span>Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live</span></h2></div></div> <div class="rc"><!----> <div class="cd"><div class="dd"><div class="ed"><div class="fd" style="transform:translateX(-100%);"></div></div></div></div> <div class="tc"><!----> <div class="uc wc"><!----> <span class="yc zc">Jessica Bamford</span> <!----> <!----> <time datetime="2021-04-17T17:45:00.000Z" class="yc bd">          17.04.2021, 19.45 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div data-team-articlelist="" id="id-doc-1f3genv810" content="" data-vars-danzz-last-article-element="true" class="hb gd"><!----> <article class="p q"><div id="id-ld_2126493" class="s"><!----> <div class="hd kd"><figure class=""><a href="https://www.luzernerzeitung.ch/sport/live-resultate/eishockey/nla-eh/ma9218560/ev-zug_sc-bern/liveticker/" class="v"><div class="f jd"><amp-img layout="intrinsic" alt="Schafft es der EVZ sich im heutigen Spiel gegen den SC Bern zu steigern? Verfolgen Sie das Spiel live im Ticker" src="https://img.chmedia.ch/2021/4/17/6258424b-636c-405e-8c2f-562f947f8f26.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3162,1786,x7,y165" srcset="https://img.chmedia.ch/2021/4/17/6258424b-636c-405e-8c2f-562f947f8f26.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,2117,x530,y0 96w,https://img.chmedia.ch/2021/4/17/6258424b-636c-405e-8c2f-562f947f8f26.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,2117,x530,y0 192w" width="2117" height="2117" class="g id"></amp-img> <!----></div></a></figure></div> <div class="t"><a href="https://www.luzernerzeitung.ch/sport/live-resultate/eishockey/nla-eh/ma9218560/ev-zug_sc-bern/liveticker/" class="v"><div class=""><!----> <h3 class="z ab"><div class="cb fb"><svg version="1.1" viewBox="0 0 14 14" class="db" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    live  </span></div> <span class="">            Schafft es der EVZ sich im heutigen Spiel gegen den SC Bern zu steigern? Verfolgen Sie das Spiel live im Ticker          </span></h3> <!----> <!----></div></a> <!----></div></div></article></div> <!----><!----> <div id="id-doc-139e0dc9" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="h k"><div class="x"><div id="adnz_billboard_1" class=""></div></div></div> <div class="x"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="m"><div class="yd"><div class=""><div class=""><div class="ud"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.luzernerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsport%2Fevz%2Flive-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495" class="a e d xd">  Registrieren und gleich weiterlesen  </a> <!----><span class="wd"><span>Sie sind bereits registriert?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsport%2Fevz%2Flive-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495" class="">Anmelden.</a></span><span class="wd"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsport%2Fevz%2Flive-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <div class="vd"></div> <div></div> <!----></div> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="oc"><section data-vars-danzz-article="full" class="l m"><!----> <div id="id-doc-1f3gennt40" content="" data-vars-danzz-first-article-element="true" class="pc"><div class="qc"><div class="rc"><!----> <h2 class="sc"><div class="cb fb"><svg version="1.1" viewBox="0 0 14 14" class="db" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    live  </span></div> <span>Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live</span></h2></div></div> <div class="rc"><!----> <div class="cd"><div class="dd"><div class="ed"><div class="fd" style="transform:translateX(-100%);"></div></div></div></div> <div class="tc"><!----> <div class="uc wc"><!----> <span class="yc zc">Jessica Bamford</span> <!----> <!----> <time datetime="2021-04-17T17:45:00.000Z" class="yc bd">          17.04.2021, 19.45 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div data-team-articlelist="" id="id-doc-1f3genv810" content="" class="hb gd"><!----> <article class="p q"><div id="id-ld_2126493" class="s"><!----> <div class="hd kd"><figure class=""><a href="https://www.luzernerzeitung.ch/sport/live-resultate/eishockey/nla-eh/ma9218560/ev-zug_sc-bern/liveticker/" class="v"><div class="f jd"><amp-img layout="intrinsic" alt="Schafft es der EVZ sich im heutigen Spiel gegen den SC Bern zu steigern? Verfolgen Sie das Spiel live im Ticker" src="https://img.chmedia.ch/2021/4/17/6258424b-636c-405e-8c2f-562f947f8f26.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3162,1786,x7,y165" srcset="https://img.chmedia.ch/2021/4/17/6258424b-636c-405e-8c2f-562f947f8f26.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,2117,x530,y0 96w,https://img.chmedia.ch/2021/4/17/6258424b-636c-405e-8c2f-562f947f8f26.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,2117,x530,y0 192w" width="2117" height="2117" class="g id"></amp-img> <!----></div></a></figure></div> <div class="t"><a href="https://www.luzernerzeitung.ch/sport/live-resultate/eishockey/nla-eh/ma9218560/ev-zug_sc-bern/liveticker/" class="v"><div class=""><!----> <h3 class="z ab"><div class="cb fb"><svg version="1.1" viewBox="0 0 14 14" class="db" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    live  </span></div> <span class="">            Schafft es der EVZ sich im heutigen Spiel gegen den SC Bern zu steigern? Verfolgen Sie das Spiel live im Ticker          </span></h3> <!----> <!----></div></a> <!----></div></div></article></div> <!----><!----> <div id="id-doc-139e0dc9" content=""><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1f3gennt61" content="" data-vars-danzz-last-article-element="true"><div class="ae"><div class="ce"></div> <div class="be"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Live - Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live | Luzerner Zeitung - https://www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Live - Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live | Luzerner Zeitung" data-param-url="https://www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ce"></div></div> <!----></div> <!----><!----> <section id="id-doc-1f3gennt63" content="" class="h"><div class="j"><!----> <div class="i o"><div data-team-more-to-subject="" class="n"><article class="p r"><div id="id-ld_2126386" class="s"><!----> <div class="hd ld"><figure class=""><a href="/sport/evz/evz-trainer-dan-tangnes-lassen-psychospielchen-kalt-ld.2126386" class="v md"><div class="f jd"><amp-img layout="intrinsic" alt="EVZ-Trainer Dan Tangnes im zweiten Spiel mit skeptischem Blick. (Bild: Peter Schneider/Keystone (Bern, 15. April 2021))" src="https://img.chmedia.ch/2021/4/16/04e645ef-4dfb-4e1f-a38b-b041b31b4253.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2498,1411,x53,y48" srcset="https://img.chmedia.ch/2021/4/16/04e645ef-4dfb-4e1f-a38b-b041b31b4253.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,2117,x530,y0 96w,https://img.chmedia.ch/2021/4/16/04e645ef-4dfb-4e1f-a38b-b041b31b4253.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,2117,x530,y0 192w" width="2117" height="2117" class="g id"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/sport/evz/evz-trainer-dan-tangnes-lassen-psychospielchen-kalt-ld.2126386" class="v"><div class=""><!----> <h3 class="z bb"><div class="cb gb"><svg version="1.1" viewBox="0 0 32 16" class="db y" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    EV Zug  </span></div> <span class="">            «Die Berner können sagen, was sie wollen»: Trainer Dan Tangnes lassen Psychospielchen kalt          </span></h3> <!----> <!----></div></a> <div class="uc vc"><div class="xc"><div class=""><span class="yc zc">Philipp Zurfluh</span><time datetime="2021-04-17T03:00:00.000Z" class="yc bd">17.04.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="p r"><div id="id-ld_2126129" class="s"><!----> <div class="hd ld"><figure class=""><a href="/sport/evz/diese-szene-sorgt-bei-vielen-evz-fans-fuer-empoerung-ld.2126129" class="v md"><div class="f jd"><amp-img layout="intrinsic" alt="Berns Cory Conacher im zweiten Spiel der Eishockey Pre-Playoff Serie der National League zwischen dem SC Bern und HC Davos, am Freitag, 9. April 2021 in der Postfinance Arena in Bern. (KEYSTONE/Peter Klaunzer) (Peter Klaunzer / KEYSTONE)" src="https://img.chmedia.ch/2021/4/16/08e47aff-2eb5-47dc-8de1-0a1c285c24c3.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=735,415,x445,y256" srcset="https://img.chmedia.ch/2021/4/16/08e47aff-2eb5-47dc-8de1-0a1c285c24c3.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=419,419,x737,y252 96w,https://img.chmedia.ch/2021/4/16/08e47aff-2eb5-47dc-8de1-0a1c285c24c3.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=419,419,x737,y252 192w" width="419" height="419" class="g id"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/sport/evz/diese-szene-sorgt-bei-vielen-evz-fans-fuer-empoerung-ld.2126129" class="v"><div class=""><!----> <h3 class="z bb"><div class="cb"><svg version="1.1" viewBox="0 0 14 14" class="db eb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Eishockey  </span></div> <span class="">            Gesunde Playoff-Härte oder versuchte Körperverletzung? Diese Szene sorgt bei vielen EVZ-Fans für Empörung          </span></h3> <!----> <!----></div></a> <div class="uc vc"><div class="xc"><div class=""><span class="yc zc">Philipp Zurfluh</span><time datetime="2021-04-16T16:03:43.200Z" class="yc bd">16.04.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <div class="h k"><div class="x"><div id="adnz_billboard_1" class=""></div></div></div> <div class="x"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="x"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708732"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "luzernerzeitung.ch",            "sections": "Sport,EV Zug",            "authors": "Jessica Bamford",            "canonicalPath": "luzernerzeitung.ch/ld.2126495",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495","pageID":"ld.2126495","pageName":"/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495","destinationURL":"https://www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"EV Zug","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2126495","compName":"Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live","compPrimCat":"Sport","compSubCat1":"EV Zug","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live","articleCatchline":"live","articleAuthor":"Jessica Bamford","articleFlag":"Live","premium":"false","nzzTags":"","issueTimestamp":"2021-04-17T17:45:00.000Z","updateTimestamp":"2021-04-17T17:44:27.015Z","municipality":"","topic":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495","pageID":"ld.2126495","pageName":"/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495","destinationURL":"https://www.luzernerzeitung.ch/sport/evz/live-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"EV Zug","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2126495","compName":"Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live","compPrimCat":"Sport","compSubCat1":"EV Zug","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Der EVZ spielt heute um 20.30 Uhr gegen den SC Bern – verfolgen Sie das Spiel live","articleCatchline":"live","articleAuthor":"Jessica Bamford","articleFlag":"Live","premium":"false","nzzTags":"","issueTimestamp":"2021-04-17T17:45:00.000Z","updateTimestamp":"2021-04-17T17:44:27.015Z","municipality":"","topic":""}}</script></amp-analytics> <div class="zd h"><div class="h k"><div class="x"><div id="adnz_billboard_2" class=""></div></div></div> <div class="le"><a href="https://abo.luzernerzeitung.ch/#lzm/#lzm?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fsport%2Fevz%2Flive-der-evz-spielt-heute-um-2030-uhr-gegen-den-sc-bern-verfolgen-sie-das-spiel-live-ld.2126495" class="je"><button role="button" aria-label="Luzerner Zeitung abonnieren" class="a c ke">        Luzerner Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="ge he"><li class="ee fe"><a href="https://abo.luzernerzeitung.ch/kontakt/" class="ie">          Kontakt        </a></li><li class="ee fe"><a href="/agb" class="ie">          AGB und Datenschutz        </a></li><li class="ee fe"><a href="/impressum" class="ie">          Impressum        </a></li></ul></div> <div class="me">    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>