<!doctype html><html ⚡="">  <head>    <title>2. Liga - Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="2. Liga - Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf"><meta name="description" content="Das Resultat im Spiel zwischen Altdorf und Luzerner SC lautet 2:2."><meta name="news_keywords" content="«Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf,Spielberichte Regio-Fussball Zentralschweiz»"><meta name="last-modified" content="2021-08-29T11:39:20.653Z"><meta name="date" content="2021-08-29T11:39:20.653Z"><meta name="email" content="redaktion@luzernerzeitung.ch"><meta name="copyright" content="2021 Luzerner Zeitung AG, Schweiz"><meta property="fb:app_id" content="2052543295018291"><meta property="fb:pages" content="170815382956921"><meta property="fb:pages" content="1067324800027236"><meta property="fb:pages" content="939861909475647"><meta property="fb:pages" content="1786078331603754"><meta property="fb:pages" content="1557684697798252"><meta property="fb:pages" content="178082992396481"><meta property="fb:admins" content="641242090"><meta property="fb:admins" content="641242090"><meta property="og:title" content="2. Liga - Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf"><meta property="og:image" content="https://img.chmedia.ch/C=W1890,H1061.55,X0,Y0.725/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Das Resultat im Spiel zwischen Altdorf und Luzerner SC lautet 2:2."><meta property="og:type" content="article"><meta property="og:url" content="https://www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011"><meta property="twitter:site" content="@luzernerzeitung"><meta property="twitter:creator" content="@luzernerzeitung"><meta property="twitter:domain" content="www.luzernerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Luzerner Zeitung"><meta name="twitter:title" content="2. Liga - Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf"><meta name="twitter:image" content="https://img.chmedia.ch/C=W1890,H1061.55,X0,Y0.725/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?wmark=none"><meta name="twitter:description" content="Das Resultat im Spiel zwischen Altdorf und Luzerner SC lautet 2:2."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.luzernerzeitung.ch/kampagne/?lp=17000173&trco=20006277-00-24-0065-0020-000000-00000011&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz","name":"Spielberichte Regio-Fussball Zentralschweiz"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"2. Liga - Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011"},"headline":"2. Liga - Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf","datePublished":"2021-08-29T11:39:20.653Z","dateModified":"2021-08-29T11:39:20.653Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Das Resultat im Spiel zwischen Altdorf und Luzerner SC lautet 2:2.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg","width":"1890","height":"1063"},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="p header--amp"><div class="t qd"></div> <div class="y"><div class="v w x z"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="eb"> <ul class="fb"><li class="jb"><div class="ib"><a href="/" class="lb">Startseite</a></div></li><li class="jb"><div class="ib"><a href="https://www.luzernerzeitung.ch/meine-region" class="lb">Meine Region</a></div></li><li class="jb"><div class="ib"><a href="/thema/fc-luzern" class="lb">FC Luzern</a></div></li></ul><ul class="fb gb"><li class="jb kb"><div class="ib"><a href="/aboplus" class="lb mb">abo+</a></div></li><li class="jb kb"><div class="ib"><a href="/zentralschweiz" class="lb mb">Zentralschweiz</a></div></li><li class="jb kb"><div class="ib"><a href="/zentralschweiz/luzern" class="lb mb">Luzern</a></div></li><li class="jb kb"><div class="ib"><a href="/zentralschweiz/zug" class="lb mb">Zug</a></div></li><li class="jb kb"><div class="ib"><a href="/zentralschweiz/nidwalden" class="lb mb">Nidwalden</a></div></li><li class="jb kb"><div class="ib"><a href="/zentralschweiz/obwalden" class="lb mb">Obwalden</a></div></li><li class="jb kb"><div class="ib"><a href="/zentralschweiz/uri" class="lb mb">Uri</a></div></li><li class="jb kb"><div class="ib"><a href="/zentralschweiz/schwyz" class="lb mb">Schwyz</a></div></li><li class="jb kb"><div class="ib"><a href="/aargau/freiamt" class="lb mb">Freiamt</a></div></li><li class="jb kb"><div class="ib"><a href="/meinung" class="lb mb">Meinung</a></div></li><li class="jb kb"><div class="ib"><a href="/schweiz" class="lb mb">Schweiz</a></div></li><li class="jb kb"><div class="ib"><a href="/international" class="lb mb">International</a></div></li><li class="jb kb"><div class="ib"><a href="/wirtschaft" class="lb mb">Wirtschaft</a></div></li><li class="jb kb"><div class="ib"><a href="/sport" class="lb mb">Sport</a></div></li><li class="jb kb"><div class="ib"><a href="/leben-kultur" class="lb mb">Leben</a></div></li><li class="jb kb"><div class="ib"><a href="/kultur" class="lb mb">Kultur</a></div></li><li class="jb kb"><div class="ib"><a href="https://agenda.luzernerzeitung.ch" class="lb mb">Agenda</a></div></li><li class="jb kb"><div class="ib"><a href="https://www.luzernerzeitung.ch/videos" class="lb mb">Videos</a></div></li><li class="jb kb"><div class="ib"><a href="/bildergalerien" class="lb mb">Bildergalerien</a></div></li><li class="jb kb"><div class="ib"><a href="/wetter/tageswetter" class="lb mb">Wetter</a></div></li></ul><ul class="fb"><li class="jb"><div class="ib"><a href="/services/mitmachen" class="lb">Mitmachen</a></div></li><li class="jb"><div class="ib"><a href="/dossiers" class="lb">Dossiers</a></div></li><li class="jb"><div class="ib"><a href="/wettbewerbe" class="lb">Wettbewerbe</a></div></li></ul><ul class="fb"><div class="nb rb"><p class="ob">Aktuelle Themen</p> <ul class="qb"><li class="sb"><a href="/thema/coronavirus-luzern" class="tb">        Coronavirus      </a></li><li class="sb"><a href="/lagerdraht" class="tb">        Lagerdraht      </a></li><li class="sb"><a href="/themen" class="tb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="fb"><li class="jb"><div class="ib"><a href="https://www.petitio.ch" class="lb">Petitio</a></div></li><li class="jb"><div class="ib"><a href="/services/abopass" class="lb">abopass</a></div></li><li class="jb"><div class="ib"><a href="https://www.zentraljob.ch" class="lb">Jobs</a></div></li><li class="jb"><div class="ib"><a href="https://www.zentralhome.ch" class="lb">Immobilien</a></div></li><li class="jb"><div class="ib"><a href="https://trauer.luzernerzeitung.ch" class="lb">Todesanzeigen</a></div></li><li class="jb"><div class="ib"><a href="https://themenwelten.luzernerzeitung.ch" class="lb">Themenwelten</a></div></li><li class="jb"><div class="ib"><a href="https://treffpunktgewerbe.ch/zentralschweiz/" class="lb">Treffpunkt Gewerbe</a></div></li></ul><ul class="fb"><li class="jb"><div class="ib"><a href="https://abo.luzernerzeitung.ch/kontakt" class="lb">Kontakt</a></div></li><li class="jb"><div class="ib"><a href="/faq" class="lb">Hilfe</a></div></li><li class="jb"><div class="ib"><a href="https://audienzz.ch/luzerner-zeitung" class="lb">Werbung</a></div></li><li class="jb"><div class="ib"><a href="/impressum" class="lb">Impressum</a></div></li><li class="jb"><div class="ib"><a href="/ld.994641" class="lb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="db"><div class="q"><div class="r"><div class="ab"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="wb bb"><svg version="1.1" viewBox="0 0 48 48" class="l" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="yb xb"></span></button></div> <div class="s header__logo--amp"><a href="/" title="Zurück zur Startseite" class="zb"><amp-img height="24" width="39.78" layout="fixed" alt="Luzernerzeitung.ch logo" src="https://assets.static-chmedia.ch/luzernerzeitung/9.15.4/static/luzernerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="gc"><div class="ac"><a href="/" role="navigation" class="bc cc wb"> <span class="yb"><span>        Startseite      </span></span> <!----></a> <div class="dc"><svg version="1.1" viewBox="0 0 14 8" class="ec" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport" role="navigation" class="bc wb"> <span class="yb"><span>        Sport      </span></span> <!----></a> <div class="dc"><svg version="1.1" viewBox="0 0 14 8" class="ec" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-zentralschweiz" role="navigation" class="bc wb"> <span class="yb"><span>        Spielberichte Regio-Fussball Zentralschweiz      </span></span> <!----></a> <div class="dc"><svg version="1.1" viewBox="0 0 14 8" class="ec" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011" role="navigation" class="bc fc wb"> <span class="yb"><h1>        2. Liga - Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708731"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="hc"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1fe8r9s090" content="" data-vars-danzz-first-article-element="true" class="ic"><div class="jc"><div class="kc"><!----> <h2 class="lc"><div class="n"><!----> <span>    2. Liga  </span></div> <span>Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf</span></h2></div></div> <div class="kc"><p class="mc">Das Resultat im Spiel zwischen Altdorf und Luzerner SC lautet 2:2.</p> <div class="sc"><div class="tc"><div class="uc"><div class="vc" style="transform:translateX(-100%);"></div></div></div></div> <div class="nc"><!----> <div class="oc pc"><!----> <!----> <!----> <!----> <time datetime="2021-08-29T11:39:20.653Z" class="qc rc">          29.08.2021, 13.39 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fe8r9t200" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:56.24%;"><amp-img layout="responsive" alt="" lightbox="doc-1fe8r9t200-aboPart" width="1890" height="1063" src="https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1fe8r9t210" content="" data-vars-danzz-last-article-element="true" class="o wc"><em class="xc">(chm)</em></div> <!----><!----> <div id="id-doc-b0af76aa" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="k"><div class="h"><div class=""><div class=""><div class="yc"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.luzernerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-zentralschweiz%2Fgurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011" class="a d c bd">  Registrieren und gleich weiterlesen  </a> <!----><span class="zc"><span>Sie sind bereits registriert?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-zentralschweiz%2Fgurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011" class="">Anmelden.</a></span><span class="zc"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsport%2Fspielberichte-regiofussball-zentralschweiz%2Fgurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="hc"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1fe8r9s090" content="" data-vars-danzz-first-article-element="true" class="ic"><div class="jc"><div class="kc"><!----> <h2 class="lc"><div class="n"><!----> <span>    2. Liga  </span></div> <span>Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf</span></h2></div></div> <div class="kc"><p class="mc">Das Resultat im Spiel zwischen Altdorf und Luzerner SC lautet 2:2.</p> <div class="sc"><div class="tc"><div class="uc"><div class="vc" style="transform:translateX(-100%);"></div></div></div></div> <div class="nc"><!----> <div class="oc pc"><!----> <!----> <!----> <!----> <time datetime="2021-08-29T11:39:20.653Z" class="qc rc">          29.08.2021, 13.39 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fe8r9t200" content="" class="o" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="e" style="padding-bottom:56.24%;"><amp-img layout="responsive" alt="" lightbox="doc-1fe8r9t200-aboPart" width="1890" height="1063" src="https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/29/45acffb9-603a-46d9-af56-af9d34390e27.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1fe8r9t210" content="" class="o wc"><em class="xc">(chm)</em></div> <!----><!----> <div id="id-doc-b0af76aa" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t220" content="" class="o dd">Altdorf verspielte in der Schlussphase den Sieg, als das Team in der 85. Minute einen Treffer von Gurbet Huruglica zuliess. Dieser rettete damit Luzerner SC einen Punkt. Eduard Qupi hatte davor in der 2. Minute zum 1:0 für Luzerner SC getroffen. Der Ausgleich für Altdorf fiel in der 19. Minute (Noel Arnold). Markus Zurfluh brachte Altdorf 2:1 in Führung (56. Minute).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t230" content="" class="o dd">Bei Altdorf sah Dario Zgraggen (70.) die rote Karte. Gelb erhielt Dario Zgraggen (64.). Gelbe Karten gab es bei Luzerner SC für Arben Balaj (56.) und Laurin Paulino Caire Maria Weiland (87.).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t250" content="" class="o dd">Altdorf rutscht in der Tabelle von Rang 6 auf 7. Das Team hat vier Punkte. Altdorf hat je einmal gewonnen, verloren und unentschieden gespielt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t260" content="" class="o dd">Im nächsten Spiel kriegt es Altdorf in einem Heimspiel mit seinem Tabellennachbarn FC Sarnen (Platz 8) zu tun. Das Spiel findet am 5. September statt (15.00 Uhr, Gemeindesportplatz, Altdorf).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t261" content="" class="o dd">In der Tabelle verbessert sich Luzerner SC von Rang 2 auf 1. Das Team hat sieben Punkte. Luzerner SC hat bisher zweimal gewonnen, nie verloren und einmal unentschieden gespielt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t270" content="" class="o dd">Im nächsten Spiel trifft Luzerner SC daheim auf einen auf dem Papier schlechteren Gegner, nämlich auf das zehntplatzierte FC Aegeri. Diese Begegnung findet am Donnerstag (2. September) statt (20.30 Uhr, Hubelmatt, Luzern).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t280" content="" class="o dd"><strong>Telegramm</strong>: FC Altdorf - Luzerner SC 2:2 (1:1) - Gemeindesportplatz, Altdorf – <strong>Tore</strong>: 2. Eduard Qupi 0:1. 19. Noel Arnold 1:1. 56. Markus Zurfluh 2:1. 85. Gurbet Huruglica 2:2. – <strong>Altdorf</strong>: Kai Stutz, Dmytro Gryshchenko, Luca Tresch, Dario Zgraggen, Philipp Zurfluh, Janis Manz, Lars Zgraggen, Manuel Ruhstaller, Hüseyin Cil, Markus Zurfluh, Raphael Herger. – <strong>Luzerner SC</strong>: Demir Spahiu, Emanuell Sakica, Gurbet Huruglica, Erdem Yalcin, Samuel Rodrigues Esteves, Eduard Qupi, Dardan Krasniqi, Enis Januzaj, Mateo Peric, Arben Balaj, Fatlind Elshani. – <strong>Verwarnungen</strong>: 56. Arben Balaj, 64. Dario Zgraggen, 87. Laurin Paulino Caire Maria Weiland – <strong>Ausschluss</strong>: 70. Dario Zgraggen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t290" content="" class="o dd">Alle <strong>Spiele des Tages</strong> in der 2. Liga: FC Altdorf - Luzerner SC 2:2, FC Sarnen - FC Hochdorf 2:2, FC Stans - SC Cham II 1:3, FC Rothenburg - SC Obergeissenstein 0:0, FC Sempach - SC Emmen 1:2, FC Littau - FC Willisau 4:1, FC Sins - FC Aegeri 3:1</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t2b0" content="" class="o dd"><strong>Tabelle</strong>: 1. Luzerner SC 3 Spiele/7 Punkte (8:6). 2. FC Sins 3/6 (7:4), 3. FC Sempach 3/6 (8:4), 4. SC Cham II 3/6 (8:6), 5. SC Emmen 3/4 (4:5), 6. FC Hochdorf 3/4 (8:6), 7. FC Altdorf 3/4 (7:6), 8. FC Sarnen 3/4 (5:5), 9. SC Obergeissenstein 3/4 (2:4), 10. FC Aegeri 3/4 (4:5), 11. FC Willisau 3/3 (3:6), 12. FC Littau 3/3 (6:7), 13. FC Rothenburg 3/2 (1:3), 14. FC Stans 3/1 (1:5).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t2d0" content="" class="o dd"><em>Mehr Details zum <a href="https://www.ifv.ch/innerschweizerischer-fussballverband/spielbetrieb-ifv/meisterschaft-ifv.aspx/ln-13010/v-0/tg-3557362/">Spiel</a> und zur <a href="https://www.ifv.ch/innerschweizerischer-fussballverband/spielbetrieb-ifv/meisterschaft-ifv.aspx/oid-7/s-2022/ln-13010/ls-19967/sg-57651/a-mrr/">2. Liga</a> finden Sie auf der Website des IFV. Zurück zur regionalen Übersicht: <a href="https://www.luzernerzeitung.ch/ld.2176217"><strong>Zentralschweiz</strong></a></em>.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fe8r9t2e0" content="" data-vars-danzz-last-article-element="true" class="o dd"><em>Dieser Text ist mit Unterstützung eines <a href="https://www.luzernerzeitung.ch/ld.2177851">Algorithmus</a> erstellt worden. Datenstand: 29.08.2021 13:36 Uhr.</em></p> <!----><!----> <div id="id-doc-1fe8r9t2g0" content=""><div class="ed"><div class="gd"></div> <div class="fd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="2. Liga - Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf - https://www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="2. Liga - Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf" data-param-url="https://www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="gd"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fe8r9t2h0" content="" data-vars-danzz-last-article-element="true" class="o"><div class="nb vb"><p class="ob pb">Mehr zum Thema:</p> <ul class="qb"><li class="sb ub"><a href="/gemeinde/altdorf-6460" class="tb">        Altdorf      </a></li><li class="sb ub"><a href="/gemeinde/stadt-luzern-6003" class="tb">        Stadt Luzern      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g i"><div class="m"><div id="adnz_billboard_1" class=""></div></div></div> <div class="m"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="m"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708732"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "luzernerzeitung.ch",            "sections": "Sport,Spielberichte Regio-Fussball Zentralschweiz",            "authors": "",            "canonicalPath": "luzernerzeitung.ch/ld.2180011",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011","pageID":"ld.2180011","pageName":"/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011","destinationURL":"https://www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Spielberichte Regio-Fussball Zentralschweiz","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2180011","compName":"Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf","compPrimCat":"Sport","compSubCat1":"Spielberichte Regio-Fussball Zentralschweiz","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf","articleCatchline":"2. Liga","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2021-08-29T11:39:20.653Z","updateTimestamp":"2021-08-29T11:39:20.653Z","municipality":"1IwMG;1ygaE","topic":"Altdorf;Stadt Luzern","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011","pageID":"ld.2180011","pageName":"/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011","destinationURL":"https://www.luzernerzeitung.ch/sport/spielberichte-regiofussball-zentralschweiz/gurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Spielberichte Regio-Fussball Zentralschweiz","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2180011","compName":"Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf","compPrimCat":"Sport","compSubCat1":"Spielberichte Regio-Fussball Zentralschweiz","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Gurbet Huruglica rettet Luzerner SC einen Punkt gegen Altdorf","articleCatchline":"2. Liga","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2021-08-29T11:39:20.653Z","updateTimestamp":"2021-08-29T11:39:20.653Z","municipality":"1IwMG;1ygaE","topic":"Altdorf;Stadt Luzern","topicCategories":""}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Luzerner Zeitung",            "ns_site": "www.luzernerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="id g"><div class="g i"><div class="m"><div id="adnz_billboard_2" class=""></div></div></div> <div class="kd"><div class="ld"><p class="md">        Abonnenten      </p> <ul class="nd"><li class="jd"><a href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-zentralschweiz%2Fgurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011" class="od">            Abo bestellen          </a></li><li class="jd"><a href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-zentralschweiz%2Fgurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011" class="od">            Abo verwalten          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/services/abopass" class="od">            abopass          </a></li></ul></div><div class="ld"><p class="md">        Produkte      </p> <ul class="nd"><li class="jd"><a href="https://epaper.luzernerzeitung.ch/" class="od">            E-Paper          </a></li><li class="jd"><a href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-zentralschweiz%2Fgurbet-huruglica-rettet-luzerner-sc-einen-punkt-gegen-altdorf-ld.2180011" class="od">            Newsletter          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/ld.994649" class="od">            Apps          </a></li><li class="jd"><a href="https://www.facebook.com/LuzernerZeitung/" class="od">            Facebook          </a></li><li class="jd"><a href="https://twitter.com/LuzernerZeitung" class="od">            Twitter          </a></li><li class="jd"><a href="https://www.instagram.com/luzernerzeitung.ch/" class="od">            Instagram          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/ld.1018253" class="od">            RSS-Feeds          </a></li></ul></div></div><div class="kd"><div class="ld"><p class="md">        Angebote      </p> <ul class="nd"><li class="jd"><a href="https://www.luzernerzeitung.ch/ld.1016791" class="od">            LZ Empfang          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/wettbewerbe" class="od">            Wettbewerbe          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/lagerdraht" class="od">            Lagerdraht          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" class="od">            Klub der jungen Dichter          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/services/abopass/leserreisen" class="od">            Leserreisen          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/sonderthemen/jassmeisterschaft" class="od">            LZ Jass          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" class="od">            Veranstaltung erfassen          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" class="od">            Veranstaltung bewerben          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/medienkunde" class="od">            Medienkunde          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" class="od">            LZ Auditorium          </a></li><li class="jd"><a href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" class="od">            Werbekunden          </a></li></ul></div></div><div class="kd"><div class="ld"><p class="md">        Rechtliches      </p> <ul class="nd"><li class="jd"><a href="https://www.luzernerzeitung.ch/ld.1023004" class="od">            Nutzungsbedingungen          </a></li><li class="jd"><a href="https://www.luzernerzeitung.ch/ld.1022830" class="od">            Datenschutzerklärung          </a></li><li class="jd"><a href="/impressum" class="od">            Impressum          </a></li></ul></div><div class="ld"><p class="md">        Hilfe &amp; Kontakt      </p> <ul class="nd"><li class="jd"><a href="https://abo.luzernerzeitung.ch/kontakt" class="od">            Kontakt          </a></li><li class="jd"><a href="https://abo.luzernerzeitung.ch/faq/" class="od">            Häufige Fragen          </a></li></ul></div><div class="ld"><p class="md">        Unternehmen      </p> <ul class="nd"><li class="jd"><a href="https://chmedia.ch/" class="od">            CH Media          </a></li></ul></div></div> <div class="pd">    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>