<!doctype html><html ⚡="">  <head>    <title>Die LUKB sendet bei der Nachhaltigkeit ein klares Signal</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Die LUKB sendet bei der Nachhaltigkeit ein klares Signal"><meta name="author" content="Maurizio Minetti"><meta name="description" content="Die LUKB sendet bei der Nachhaltigkeit ein klares Signal"><meta name="news_keywords" content="«Die LUKB sendet bei der Nachhaltigkeit ein klares Signal,Wirtschaft Zentralschweiz»"><meta name="last-modified" content="2022-09-19T12:03:02+02:00"><meta name="date" content="2022-09-19T11:06:36+02:00"><meta name="email" content="redaktion@luzernerzeitung.ch"><meta name="copyright" content="2022 Luzerner Zeitung AG, Schweiz"><meta property="fb:app_id" content="2052543295018291"><meta property="fb:pages" content="170815382956921"><meta property="fb:pages" content="1067324800027236"><meta property="fb:pages" content="939861909475647"><meta property="fb:pages" content="1786078331603754"><meta property="fb:pages" content="1557684697798252"><meta property="fb:pages" content="178082992396481"><meta property="fb:admins" content="641242090"><meta property="fb:admins" content="641242090"><meta property="og:title" content="Die LUKB sendet bei der Nachhaltigkeit ein klares Signal"><meta property="og:image" content="https://img.chmedia.ch/2022/09/19/a133f50b-34a6-4076-a6cf-ab9d6af67aab.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=6178,3470,x0,y325&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Die LUKB sendet bei der Nachhaltigkeit ein klares Signal"><meta property="og:type" content="article"><meta property="og:url" content="https://www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588"><meta property="twitter:site" content="@luzernerzeitung"><meta property="twitter:creator" content="@luzernerzeitung"><meta property="twitter:domain" content="www.luzernerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Luzerner Zeitung"><meta name="twitter:title" content="Die LUKB sendet bei der Nachhaltigkeit ein klares Signal"><meta name="twitter:image" content="https://img.chmedia.ch/2022/09/19/a133f50b-34a6-4076-a6cf-ab9d6af67aab.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=6178,3470,x0,y325&amp;wmark=none"><meta name="twitter:description" content="Die LUKB sendet bei der Nachhaltigkeit ein klares Signal"><link rel="canonical" href="https://www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",              "pingback": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.luzernerzeitung.ch/kampagne/?lp=17000173&trco=20006277-00-24-0065-0020-000000-00000011&rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/wirtschaft","name":"Wirtschaft"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/wirtschaft/zentralschweiz","name":"Wirtschaft Zentralschweiz"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Die LUKB sendet bei der Nachhaltigkeit ein klares Signal"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588"},"headline":"Die LUKB sendet bei der Nachhaltigkeit ein klares Signal","datePublished":"2022-09-19T11:06:36+02:00","dateModified":"2022-09-19T12:03:02+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Luzerner Zeitung","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.instagram.com/luzernerzeitung.ch","https://www.twitter.com/LuzernerZeitung","https://www.linkedin.com/company/5330274","https://de.wikipedia.org/wiki/Luzerner_Zeitung","https://www.wikidata.org/wiki/Q683440"],"masthead":"https://www.luzernerzeitung.ch/impressum","foundingDate":"1996"},"description":"Die LUKB sendet bei der Nachhaltigkeit ein klares Signal","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/09/19/a133f50b-34a6-4076-a6cf-ab9d6af67aab.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=6178,3470,x0,y325&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Maurizio Minetti (mim)"}],"inLanguage":"de","alternativeHeadline":"Die LUKB sendet bei der Nachhaltigkeit ein klares Signal","articleSection":"Wirtschaft","keywords":["Finanzen","Banken","Nachhaltigkeit","Aktien","Wirtschaft","Finanzwirtschaft","LUKB","Luzerner Kantonalbank"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="ac tf"></div> <div class="fc"><div class="cc ec dc gc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="lc"> <ul class="mc"><li class="qc"><div class="pc"><a href="/aboplus" class="sc"><!---->      Vorteile    </a></div> </li><li class="qc"><div class="pc"><a href="https://www.luzernerzeitung.ch/meine-region" class="sc"><!---->      Meine Region    </a></div> </li><li class="qc"><div class="pc"><a href="/thema/krieg-in-der-ukraine" class="sc"><!---->      Ukraine-Krieg    </a></div> </li></ul><ul class="mc nc"><li class="qc rc"><div class="pc"><a href="/zentralschweiz" class="sc tc"><!---->      Zentralschweiz    </a></div> </li><li class="qc rc"><div class="pc"><a href="/zentralschweiz/luzern" class="sc tc"><!---->      Luzern    </a></div> </li><li class="qc rc"><div class="pc"><a href="/zentralschweiz/zug" class="sc tc"><!---->      Zug    </a></div> </li><li class="qc rc"><div class="pc"><a href="/zentralschweiz/nidwalden" class="sc tc"><!---->      Nidwalden    </a></div> </li><li class="qc rc"><div class="pc"><a href="/zentralschweiz/obwalden" class="sc tc"><!---->      Obwalden    </a></div> </li><li class="qc rc"><div class="pc"><a href="/zentralschweiz/uri" class="sc tc"><!---->      Uri    </a></div> </li><li class="qc rc"><div class="pc"><a href="/zentralschweiz/schwyz" class="sc tc"><!---->      Schwyz    </a></div> </li><li class="qc rc"><div class="pc"><a href="/aargau/freiamt" class="sc tc"><!---->      Freiamt    </a></div> </li><li class="qc rc"><div class="pc"><a href="/meinung" class="sc tc"><!---->      Meinung    </a></div> </li><li class="qc rc"><div class="pc"><a href="/schweiz" class="sc tc"><!---->      Schweiz    </a></div> </li><li class="qc rc"><div class="pc"><a href="/international" class="sc tc"><!---->      International    </a></div> </li><li class="qc rc"><div class="pc"><a href="/wirtschaft" class="sc tc"><!---->      Wirtschaft    </a></div> </li><li class="qc rc"><div class="pc"><a href="/sport" class="sc tc"><!---->      Sport    </a></div> </li><li class="qc rc"><div class="pc"><a href="/leben-kultur" class="sc tc"><!---->      Leben    </a></div> </li><li class="qc rc"><div class="pc"><a href="/kultur" class="sc tc"><!---->      Kultur    </a></div> </li><li class="qc rc"><div class="pc"><a href="https://agenda.luzernerzeitung.ch" class="sc tc"><!---->      Agenda    </a></div> </li><li class="qc rc"><div class="pc"><a href="https://www.luzernerzeitung.ch/videos" class="sc tc"><!---->      Videos    </a></div> </li><li class="qc rc"><div class="pc"><a href="/bildergalerien" class="sc tc"><!---->      Bildergalerien    </a></div> </li><li class="qc rc"><div class="pc"><a href="/wetter/tageswetter" class="sc tc"><!---->      Wetter    </a></div> </li></ul><ul class="mc"><li class="qc"><div class="pc"><a href="/services/mitmachen" class="sc"><!---->      Mitmachen    </a></div> </li><li class="qc"><div class="pc"><a href="/dossiers" class="sc"><!---->      Dossiers    </a></div> </li><li class="qc"><div class="pc"><a href="/aboplus/wettbewerbe" class="sc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="mc"><div><div class="vc zc"><p class="wc">Aktuelle Themen</p> <ul class="yc"><li class="bd"><a href="/corona" class="cd">          Coronavirus        </a></li><li class="bd"><a href="/thema/krieg-in-der-ukraine" class="cd">          Ukraine-Krieg        </a></li><li class="bd"><a href="/thema/lz-jass" class="cd">          LZ-Jassmeisterschaft        </a></li><li class="bd"><a href="/themen" class="cd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="mc"><li class="qc"><div class="pc"><a href="https://www.petitio.ch" class="sc"><!---->      Petitio    </a></div> </li><li class="qc"><div class="pc"><a href="https://www.zentraljob.ch" class="sc"><!---->      Jobs    </a></div> </li><li class="qc"><div class="pc"><a href="https://www.zentralhome.ch" class="sc"><!---->      Immobilien    </a></div> </li><li class="qc"><div class="pc"><a href="https://trauer.luzernerzeitung.ch" class="sc"><!---->      Todesanzeigen    </a></div> </li><li class="qc"><div class="pc"><a href="https://themenwelten.luzernerzeitung.ch" class="sc"><!---->      Themenwelten    </a></div> </li></ul><ul class="mc"><li class="qc"><div class="pc"><a href="https://abo.luzernerzeitung.ch/kontakt" class="sc"><!---->      Kontakt    </a></div> </li><li class="qc"><div class="pc"><a href="/faq" class="sc"><!---->      Hilfe    </a></div> </li><li class="qc"><div class="pc"><a href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" class="sc"><!---->      Werbung    </a></div> </li><li class="qc"><div class="pc"><a href="/impressum" class="sc"><!---->      Impressum    </a></div> </li><li class="qc"><div class="pc"><a href="/ld.994641" class="sc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="kc"><div class="xb"><div class="yb"><div class="hc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="fd ic"><svg version="1.1" viewBox="0 0 48 48" class="gb uc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="hd gd"></span></button></div> <div class="zb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="id"><amp-img height="24" width="39.78" layout="fixed" alt="Luzernerzeitung.ch logo" src="https://assets.static-chmedia.ch/luzernerzeitung/10.17.18/static/luzernerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="pd"><div class="jd"><a href="/" role="navigation" class="fd kd ld"> <span class="hd"><span>        Startseite      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd uc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/wirtschaft" role="navigation" class="fd kd"> <span class="hd"><span>        Wirtschaft      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd uc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/wirtschaft/zentralschweiz" role="navigation" class="fd kd"> <span class="hd"><span>        Wirtschaft Zentralschweiz      </span></span> <!----></a> <div class="md"><svg version="1.1" viewBox="0 0 14 8" class="nd uc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588" role="navigation" class="fd kd od"> <span class="hd"><h1>        Die LUKB sendet bei der Nachhaltigkeit ein klares Signal      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><!----> <div amp-access="data.reduced" amp-access-hide=""><div class="qd"><section data-vars-danzz-article="reduced" class="p s yd"><!----> <div id="id-doc-1gdabfvcm0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="rd"><div class="sd td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    Kommentar  </span></div> <span>Die LUKB sendet bei der Nachhaltigkeit ein klares Signal</span></h2></div></div> <div class="ud"><p class="wd">Nachhaltigkeitskriterien in der Finanzanlage sind im klassischen Retailbanking nicht mehr wegzudenken. </p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd he"><div class="ge i"><amp-img layout="intrinsic" alt="Maurizio Minetti" src="https://img.chmedia.ch/2022/09/19/b2149347-cd00-4f02-ae3c-0fbbf1639f08.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=500,500,x125,y0" srcset="https://img.chmedia.ch/2022/09/19/b2149347-cd00-4f02-ae3c-0fbbf1639f08.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=500,500,x125,y0 40w, https://img.chmedia.ch/2022/09/19/b2149347-cd00-4f02-ae3c-0fbbf1639f08.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=500,500,x125,y0 80w" width="500" height="500" class="j"></amp-img></div> <div class="zd be"><!----> <span class="de ee">Maurizio Minetti</span> <!----> <!----> <time datetime="2022-09-19T09:06:36.838Z" class="de ie">          19.09.2022, 11.06 Uhr        </time></div> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabfvcn0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="wb ne">Die Luzerner Kantonalbank hat sich Zeit gelassen. Bereits 2019 hatte sie die Prinzipien für verantwortliches Investieren der Vereinten Nationen unterzeichnet und sich damit verpflichtet, künftig Nachhaltigkeitskriterien systematisch in ihre Anlagepolitik einfliessen zu lassen. Nicht dass die Bank seitdem nichts unternommen hätte, jetzt hat sie aber einen Meilenstein gesetzt. Sie hat sämtliche 2600 Aktien und Obligationen überprüft – und in den eigenen Fonds 5 bis 15 Prozent der Titel ersetzt.</p> <!----><!----> <div id="id-doc-a75700ff" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="hb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="vb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-3285641847668017" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="y cb"><div id="id-ld_2345563" class="ab"><!----> <!----> <!----> <div class="lb qe"><figure class=""><a href="/zentralschweiz/kanton-luzern/bildung-medizin-und-psychologie-luzerner-kantonsrat-gibt-fuer-den-ausbau-der-universitaet-luzern-gruenes-licht-ld.2345563" class="fb"><div class="i pe"><amp-img layout="intrinsic" alt="Blick in die Universität Luzern, die bald über zwei neue Fakultäten verfügen wird. (Bild: Manuela Jans-Koch (Luzern, 10. Dezember 2021))" src="https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8173,4608,x0,y505" srcset="https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,5464,x1364,y0 740w,https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,5464,x1364,y0 1480w,https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,5464,x1364,y0 380w,https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,5464,x1364,y0 760w" width="5464" height="5464" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/zentralschweiz/kanton-luzern/bildung-medizin-und-psychologie-luzerner-kantonsrat-gibt-fuer-den-ausbau-der-universitaet-luzern-gruenes-licht-ld.2345563" class="fb"><div class=""><!----> <!----> <h2 class="mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb b uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bildung  </span></div> <span class="">Medizin und Psychologie: Luzerner Kantonsrat gibt für den Ausbau der Universität Luzern grünes Licht</span></h2> <!----> <div class="eb">Die Universität Luzern kann zwei neue Fakultäten gründen: eine für Gesundheitswissenschaften und Medizin und eine für Verhaltenswissenschaften und Psychologie. Im Gegenzug erhält sie vom Kantonsparlament einen klaren Auftrag.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Alexander von Däniken</span> <!----> <time datetime="2022-09-19T09:11:28.136Z" class="de ie">vor 54 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l x"><div id="top-2-4178007812292077" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2342395" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/wirtschaft/zentralschweiz/neue-kriterien-glencore-bayer-und-viele-andere-aktien-fliegen-raus-die-lukb-macht-ernst-mit-nachhaltigen-finanzanlagen-ld.2342395" class="fb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Proteste gegen die Bayer-Tochterfirma Monsanto in Morges. (Bild: Jean-Christophe/Keystone (19. Mai 2018))" src="https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2308,x513,y525" srcset="https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4091,2308,x513,y525 319w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4091,2308,x513,y525 638w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2305,x513,y525 292w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2305,x513,y525 584w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2300,x513,y525 223w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2300,x513,y525 446w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2308,x513,y525 380w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2308,x513,y525 760w" width="4103" height="2308" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/wirtschaft/zentralschweiz/neue-kriterien-glencore-bayer-und-viele-andere-aktien-fliegen-raus-die-lukb-macht-ernst-mit-nachhaltigen-finanzanlagen-ld.2342395" class="fb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb b uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Neue Kriterien  </span></div> <span class="">Glencore, Bayer und viele andere Aktien fliegen raus: Die LUKB macht ernst mit nachhaltigen Finanzanlagen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Maurizio Minetti</span> <!----> <time datetime="2022-09-19T09:00:00.000Z" class="de ie">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-18001736001625757" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2345657" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/sport/fcluzern/fussball-ardon-jashari-wird-erstmals-fuer-die-schweizer-nati-aufgeboten-ld.2345657" class="fb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ardon Jashari als Captain im Cup-Spiel des FC Luzern gegen Bellinzona. (Bild: Martin Meienberger / Freshfocus)" src="https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x856,y77" srcset="https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x856,y77 319w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x856,y77 638w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x856,y77 292w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x856,y77 584w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x856,y77 223w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x856,y77 446w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x856,y77 380w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x856,y77 760w" width="4214" height="2370" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/sport/fcluzern/fussball-ardon-jashari-wird-erstmals-fuer-die-schweizer-nati-aufgeboten-ld.2345657" class="fb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="qb"><!----> <span>    Fussball  </span></div> <span class="">Ardon Jashari wird erstmals für die Schweizer Nati aufgeboten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><!----> <!----> <time datetime="2022-09-19T08:59:34.463Z" class="de ie">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l kb"><div id="top-6-0587542765552036" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2344173" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/zentralschweiz/zug/zuger-kantonsspital-notfallzentrum-der-aufruf-der-aerztegesellschaft-ist-erfolgreich-ld.2344173" class="fb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Blick in den Schockraum einer Klinik. (Symboldbild: Alex Spichale)" src="https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y0" srcset="https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5652,3189,x0,y0 319w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5652,3189,x0,y0 638w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3184,x0,y0 292w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3184,x0,y0 584w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3178,x0,y0 223w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3178,x0,y0 446w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y0 380w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y0 760w" width="5669" height="3189" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/zentralschweiz/zug/zuger-kantonsspital-notfallzentrum-der-aufruf-der-aerztegesellschaft-ist-erfolgreich-ld.2344173" class="fb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb b uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Zuger Kantonsspital  </span></div> <span class="">Notfallzentrum: Der Aufruf der Ärztegesellschaft ist erfolgreich</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Harry Ziegler</span> <!----> <time datetime="2022-09-19T03:00:00.000Z" class="de ie">19.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9512152626298014" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2329178" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/zentralschweiz/kanton-luzern/zentralschweiz-jetzt-boomt-auch-wandern-im-verein-ld.2329178" class="fb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wandern boomt, hier in Niederbauen NW. (Bild: Manuela Jans-Koch (23. Juli 2021))" src="https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2128,x112,y704" srcset="https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3772,2128,x112,y704 319w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3772,2128,x112,y704 638w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2125,x112,y704 292w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2125,x112,y704 584w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2121,x112,y704 223w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2121,x112,y704 446w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2128,x112,y704 380w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2128,x112,y704 760w" width="3783" height="2128" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/zentralschweiz/kanton-luzern/zentralschweiz-jetzt-boomt-auch-wandern-im-verein-ld.2329178" class="fb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb b uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Zentralschweiz  </span></div> <span class="">Über Stock und Stein, aber nicht allein: Wanderwegvereine zählen immer mehr Mitglieder</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Alexander von Däniken</span> <!----> <time datetime="2022-09-19T03:00:00.000Z" class="de ie">19.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="se"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.luzernerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Fzentralschweiz%2Fkommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588" class="e g h ue">  Registrieren und gleich weiterlesen  </a> <!----><span class="te"><span>Sie sind bereits registriert?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Fzentralschweiz%2Fkommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588" class="we">Anmelden.</a></span><span class="te"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Fzentralschweiz%2Fkommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588" class="we">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="qd"><section data-vars-danzz-article="full" class="p s yd"><!----> <div id="id-doc-1gdabfvcm0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="rd"><div class="sd td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    Kommentar  </span></div> <span>Die LUKB sendet bei der Nachhaltigkeit ein klares Signal</span></h2></div></div> <div class="ud"><p class="wd">Nachhaltigkeitskriterien in der Finanzanlage sind im klassischen Retailbanking nicht mehr wegzudenken. </p> <div class="je"><div class="ke"><div class="le"><div class="me" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd he"><div class="ge i"><amp-img layout="intrinsic" alt="Maurizio Minetti" src="https://img.chmedia.ch/2022/09/19/b2149347-cd00-4f02-ae3c-0fbbf1639f08.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=500,500,x125,y0" srcset="https://img.chmedia.ch/2022/09/19/b2149347-cd00-4f02-ae3c-0fbbf1639f08.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=500,500,x125,y0 40w, https://img.chmedia.ch/2022/09/19/b2149347-cd00-4f02-ae3c-0fbbf1639f08.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=500,500,x125,y0 80w" width="500" height="500" class="j"></amp-img></div> <div class="zd be"><!----> <span class="de ee">Maurizio Minetti</span> <!----> <!----> <time datetime="2022-09-19T09:06:36.838Z" class="de ie">          19.09.2022, 11.06 Uhr        </time></div> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdabfvcn0" content="" data-vars-danzz-article-element="full" class="wb ne">Die Luzerner Kantonalbank hat sich Zeit gelassen. Bereits 2019 hatte sie die Prinzipien für verantwortliches Investieren der Vereinten Nationen unterzeichnet und sich damit verpflichtet, künftig Nachhaltigkeitskriterien systematisch in ihre Anlagepolitik einfliessen zu lassen. Nicht dass die Bank seitdem nichts unternommen hätte, jetzt hat sie aber einen Meilenstein gesetzt. Sie hat sämtliche 2600 Aktien und Obligationen überprüft – und in den eigenen Fonds 5 bis 15 Prozent der Titel ersetzt.</p> <!----><!----> <div id="id-doc-a75700ff" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdae4ve41" content="" data-vars-danzz-article-element="full" class="wb ne">Prominente Papiere, die über die Klinge springen müssen, sind zum Beispiel jene des Rohstoffriesen Glencore und des Pharmakonzerns Bayer. Nur wer bei der LUKB für die Vermögensberatung bezahlt, kann in solche als «ungenügend» taxierte Aktien investieren. In den Vermögensverwaltungsdepots und in den bankeigenen Fonds sind nicht nachhaltige Titel ab sofort tabu.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdae45aa0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="wb ne">Damit sendet die LUKB ein klares Signal. Denn erst der Verzicht auf rentable, aber eben nicht nachhaltige Papiere zeigt, dass eine Bank es ernst meint. Lange galten nachhaltige Finanzanlagen als Modeerscheinung, als PR-Trick für Finanzunternehmen. Nun zeigt der Schritt der LUKB, dass solche Kriterien künftig auch im Retailbanking fest verankert sein werden. In ein paar Jahren wird das Thema keine Aufmerksamkeit mehr generieren, weil es schlicht selbstverständlich ist. Bis dahin wartet auf die Banken aber noch viel Arbeit.</p> <!----><!----> <div id="id-doc-1gdabfvcn1" content="" data-vars-danzz-article-element="full" class=""><div class="xe"><div class="ze"></div> <div class="ye"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588"><svg version="1.1" viewBox="0 0 48 48" class="uc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Die LUKB sendet bei der Nachhaltigkeit ein klares Signal - https://www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588"><svg version="1.1" viewBox="0 0 48 48" class="uc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Die LUKB sendet bei der Nachhaltigkeit ein klares Signal" data-param-url="https://www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="uc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ze"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gdabfvco0" content="" data-vars-danzz-article-element="full" class="wb"><div class="vc cf"><p class="wc xc">      Mehr zum Thema:    </p> <div class="bf"><div class="df"><div><div class=""><div><ul class="yc ed tags__list--articlemetainfo-amp"><li class="bd dd"><a href="/gemeinde/baar-6340" class="cd">        Baar      </a></li><li class="bd dd"><a href="/gemeinde/stadt-luzern-6003" class="cd">        Stadt Luzern      </a></li><li class="bd"><a href="/thema/aktien" class="cd">        Aktien      </a></li><li class="bd"><a href="/thema/banken" class="cd">        Banken      </a></li><li class="bd"><a href="/thema/finanzen" class="cd">        Finanzen      </a></li><li class="bd"><a href="/thema/lukb" class="cd">        LUKB      </a></li><li class="bd"><a href="/thema/luzerner-kantonalbank" class="cd">        Luzerner Kantonalbank      </a></li><li class="bd"><a href="/thema/nachhaltigkeit" class="cd">        Nachhaltigkeit      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gdabfvco1" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l w"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="y z"><div id="id-ld_2342395" class="ab ib"><!----> <!----> <!----> <div class="lb re"><figure class=""><a href="/wirtschaft/zentralschweiz/neue-kriterien-glencore-bayer-und-viele-andere-aktien-fliegen-raus-die-lukb-macht-ernst-mit-nachhaltigen-finanzanlagen-ld.2342395" class="fb ef"><div class="i pe" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Proteste gegen die Bayer-Tochterfirma Monsanto in Morges. (Bild: Jean-Christophe/Keystone (19. Mai 2018))" src="https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3077,3077,x1539,y0" srcset="https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3077,3077,x1539,y0 80w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3077,3077,x1539,y0 160w" width="3077" height="3077" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb db"><a href="/wirtschaft/zentralschweiz/neue-kriterien-glencore-bayer-und-viele-andere-aktien-fliegen-raus-die-lukb-macht-ernst-mit-nachhaltigen-finanzanlagen-ld.2342395" class="fb"><div class=""><!----> <!----> <h3 class="mb ob"><div class="qb rb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb b uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Neue Kriterien  </span></div> <span class="">Glencore, Bayer und viele andere Aktien fliegen raus: Die LUKB macht ernst mit nachhaltigen Finanzanlagen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ae"><div class="ce"><div class="fe"><span class="de ee">Maurizio Minetti</span> <!----> <time class="de ie">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="hb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="vb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-4499215530764762" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="y cb"><div id="id-ld_2345563" class="ab"><!----> <!----> <!----> <div class="lb qe"><figure class=""><a href="/zentralschweiz/kanton-luzern/bildung-medizin-und-psychologie-luzerner-kantonsrat-gibt-fuer-den-ausbau-der-universitaet-luzern-gruenes-licht-ld.2345563" class="fb"><div class="i pe"><amp-img layout="intrinsic" alt="Blick in die Universität Luzern, die bald über zwei neue Fakultäten verfügen wird. (Bild: Manuela Jans-Koch (Luzern, 10. Dezember 2021))" src="https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8173,4608,x0,y505" srcset="https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,5464,x1364,y0 740w,https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,5464,x1364,y0 1480w,https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,5464,x1364,y0 380w,https://img.chmedia.ch/2021/12/16/12338697-c661-42c4-8f55-6cd20a458f66.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,5464,x1364,y0 760w" width="5464" height="5464" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/zentralschweiz/kanton-luzern/bildung-medizin-und-psychologie-luzerner-kantonsrat-gibt-fuer-den-ausbau-der-universitaet-luzern-gruenes-licht-ld.2345563" class="fb"><div class=""><!----> <!----> <h2 class="mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb b uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bildung  </span></div> <span class="">Medizin und Psychologie: Luzerner Kantonsrat gibt für den Ausbau der Universität Luzern grünes Licht</span></h2> <!----> <div class="eb">Die Universität Luzern kann zwei neue Fakultäten gründen: eine für Gesundheitswissenschaften und Medizin und eine für Verhaltenswissenschaften und Psychologie. Im Gegenzug erhält sie vom Kantonsparlament einen klaren Auftrag.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Alexander von Däniken</span> <!----> <time datetime="2022-09-19T09:11:28.136Z" class="de ie">vor 54 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l x"><div id="top-2-3685494507478284" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2342395" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/wirtschaft/zentralschweiz/neue-kriterien-glencore-bayer-und-viele-andere-aktien-fliegen-raus-die-lukb-macht-ernst-mit-nachhaltigen-finanzanlagen-ld.2342395" class="fb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Proteste gegen die Bayer-Tochterfirma Monsanto in Morges. (Bild: Jean-Christophe/Keystone (19. Mai 2018))" src="https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2308,x513,y525" srcset="https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4091,2308,x513,y525 319w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4091,2308,x513,y525 638w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2305,x513,y525 292w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2305,x513,y525 584w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2300,x513,y525 223w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2300,x513,y525 446w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2308,x513,y525 380w, https://img.chmedia.ch/2022/09/19/f4ca948a-8ae4-4b15-ac7a-fae8b9754a8e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4103,2308,x513,y525 760w" width="4103" height="2308" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/wirtschaft/zentralschweiz/neue-kriterien-glencore-bayer-und-viele-andere-aktien-fliegen-raus-die-lukb-macht-ernst-mit-nachhaltigen-finanzanlagen-ld.2342395" class="fb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb b uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Neue Kriterien  </span></div> <span class="">Glencore, Bayer und viele andere Aktien fliegen raus: Die LUKB macht ernst mit nachhaltigen Finanzanlagen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Maurizio Minetti</span> <!----> <time datetime="2022-09-19T09:00:00.000Z" class="de ie">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8555092767164745" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2345657" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/sport/fcluzern/fussball-ardon-jashari-wird-erstmals-fuer-die-schweizer-nati-aufgeboten-ld.2345657" class="fb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ardon Jashari als Captain im Cup-Spiel des FC Luzern gegen Bellinzona. (Bild: Martin Meienberger / Freshfocus)" src="https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x856,y77" srcset="https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x856,y77 319w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x856,y77 638w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x856,y77 292w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x856,y77 584w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x856,y77 223w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x856,y77 446w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x856,y77 380w, https://img.chmedia.ch/2022/09/19/18460c55-5332-4b00-ab7d-234b22ea970f.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x856,y77 760w" width="4214" height="2370" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/sport/fcluzern/fussball-ardon-jashari-wird-erstmals-fuer-die-schweizer-nati-aufgeboten-ld.2345657" class="fb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="qb"><!----> <span>    Fussball  </span></div> <span class="">Ardon Jashari wird erstmals für die Schweizer Nati aufgeboten</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><!----> <!----> <time datetime="2022-09-19T08:59:34.463Z" class="de ie">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l kb"><div id="top-6-632881162702813" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2344173" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/zentralschweiz/zug/zuger-kantonsspital-notfallzentrum-der-aufruf-der-aerztegesellschaft-ist-erfolgreich-ld.2344173" class="fb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Blick in den Schockraum einer Klinik. (Symboldbild: Alex Spichale)" src="https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y0" srcset="https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5652,3189,x0,y0 319w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5652,3189,x0,y0 638w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3184,x0,y0 292w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3184,x0,y0 584w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3178,x0,y0 223w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3178,x0,y0 446w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y0 380w, https://img.chmedia.ch/2022/09/15/a5df8646-d486-442d-a3c2-58c975b5157c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5669,3189,x0,y0 760w" width="5669" height="3189" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/zentralschweiz/zug/zuger-kantonsspital-notfallzentrum-der-aufruf-der-aerztegesellschaft-ist-erfolgreich-ld.2344173" class="fb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb b uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Zuger Kantonsspital  </span></div> <span class="">Notfallzentrum: Der Aufruf der Ärztegesellschaft ist erfolgreich</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Harry Ziegler</span> <!----> <time datetime="2022-09-19T03:00:00.000Z" class="de ie">19.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-7745863031455356" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="y"><div id="id-ld_2329178" class="ab"><!----> <!----> <!----> <div class="lb"><figure class=""><a href="/zentralschweiz/kanton-luzern/zentralschweiz-jetzt-boomt-auch-wandern-im-verein-ld.2329178" class="fb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wandern boomt, hier in Niederbauen NW. (Bild: Manuela Jans-Koch (23. Juli 2021))" src="https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2128,x112,y704" srcset="https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3772,2128,x112,y704 319w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3772,2128,x112,y704 638w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2125,x112,y704 292w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2125,x112,y704 584w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2121,x112,y704 223w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2121,x112,y704 446w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2128,x112,y704 380w, https://img.chmedia.ch/2022/09/14/fc9f3542-f71c-4a5e-8512-5124a03a1b90.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3783,2128,x112,y704 760w" width="3783" height="2128" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="bb"><a href="/zentralschweiz/kanton-luzern/zentralschweiz-jetzt-boomt-auch-wandern-im-verein-ld.2329178" class="fb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb b uc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Zentralschweiz  </span></div> <span class="">Über Stock und Stein, aber nicht allein: Wanderwegvereine zählen immer mehr Mitglieder</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="fe"><span class="de ee">Alexander von Däniken</span> <!----> <time datetime="2022-09-19T03:00:00.000Z" class="de ie">19.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="hb"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708732"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "luzernerzeitung.ch",            "sections": "Wirtschaft,Wirtschaft Zentralschweiz",            "authors": "Maurizio Minetti",            "canonicalPath": "luzernerzeitung.ch/ld.2345588",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588","pageID":"ld.2345588","pageName":"/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588","destinationURL":"https://www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Wirtschaft","pageSubCat1":"Wirtschaft Zentralschweiz","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2345588","compName":"Die LUKB sendet bei der Nachhaltigkeit ein klares Signal","compPrimCat":"Wirtschaft","compSubCat1":"Wirtschaft Zentralschweiz","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"Die LUKB sendet bei der Nachhaltigkeit ein klares Signal","articleCatchline":"Kommentar","articleAuthor":"Maurizio Minetti","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-09-19T09:06:36.838Z","updateTimestamp":"2022-09-19T10:03:02.245Z","municipality":"1ygaE;77ouE","topic":"Baar;Stadt Luzern;Aktien;Banken;Finanzen;LUKB;Luzerner Kantonalbank;Nachhaltigkeit","topicCategories":"Wirtschaft;Finanzwirtschaft"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588","pageID":"ld.2345588","pageName":"/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588","destinationURL":"https://www.luzernerzeitung.ch/wirtschaft/zentralschweiz/kommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Wirtschaft","pageSubCat1":"Wirtschaft Zentralschweiz","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2345588","compName":"Die LUKB sendet bei der Nachhaltigkeit ein klares Signal","compPrimCat":"Wirtschaft","compSubCat1":"Wirtschaft Zentralschweiz","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"Die LUKB sendet bei der Nachhaltigkeit ein klares Signal","articleCatchline":"Kommentar","articleAuthor":"Maurizio Minetti","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-09-19T09:06:36.838Z","updateTimestamp":"2022-09-19T10:03:02.245Z","municipality":"1ygaE;77ouE","topic":"Baar;Stadt Luzern;Aktien;Banken;Finanzen;LUKB;Luzerner Kantonalbank;Nachhaltigkeit","topicCategories":"Wirtschaft;Finanzwirtschaft"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Luzerner Zeitung",            "ns_site": "www.luzernerzeitung.ch"          }        }      </script></amp-analytics> <div id="footer" class="k lf"><!---->  <div class="nf"><div class="of"><p class="pf">        Abonnenten      </p> <ul class="qf"><li class="mf"><a href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fwirtschaft%2Fzentralschweiz%2Fkommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588" class="rf">            Abo bestellen          </a></li><li class="mf"><a href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fwirtschaft%2Fzentralschweiz%2Fkommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588" class="rf">            Abo verwalten          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/aboplus" class="rf">            abo+ Vorteile          </a></li></ul></div><div class="of"><p class="pf">        Produkte      </p> <ul class="qf"><li class="mf"><a href="https://epaper.luzernerzeitung.ch/" class="rf">            E-Paper          </a></li><li class="mf"><a href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fwirtschaft%2Fzentralschweiz%2Fkommentar-die-lukb-sendet-bei-der-nachhaltigkeit-ein-klares-signal-ld.2345588" class="rf">            Newsletter          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/ld.994649" class="rf">            Apps          </a></li><li class="mf"><a href="https://www.facebook.com/LuzernerZeitung/" class="rf">            Facebook          </a></li><li class="mf"><a href="https://twitter.com/LuzernerZeitung" class="rf">            Twitter          </a></li><li class="mf"><a href="https://www.instagram.com/luzernerzeitung.ch/" class="rf">            Instagram          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/ld.1018253" class="rf">            RSS-Feeds          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Angebote      </p> <ul class="qf"><li class="mf"><a href="https://www.luzernerzeitung.ch/ld.1016791" class="rf">            LZ Empfang          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/wettbewerbe" class="rf">            Wettbewerbe          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/lagerdraht" class="rf">            Lagerdraht          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" class="rf">            Klub der jungen Dichter          </a></li><li class="mf"><a href="/aboplus/leserreisen" class="rf">            Leserreisen          </a></li><li class="mf"><a href="/thema/lz-jass" class="rf">            LZ Jass          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" class="rf">            Veranstaltung erfassen          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" class="rf">            Veranstaltung bewerben          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/medienkunde" class="rf">            Medienkunde          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" class="rf">            LZ Auditorium          </a></li><li class="mf"><a href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" class="rf">            Werbekunden          </a></li></ul></div></div><div class="nf"><div class="of"><p class="pf">        Rechtliches      </p> <ul class="qf"><li class="mf"><a href="https://www.luzernerzeitung.ch/ld.1023004" class="rf">            Nutzungsbedingungen          </a></li><li class="mf"><a href="https://www.luzernerzeitung.ch/ld.1022830" class="rf">            Datenschutzerklärung          </a></li><li class="mf"><a href="/impressum" class="rf">            Impressum          </a></li></ul></div><div class="of"><p class="pf">        Hilfe &amp; Kontakt      </p> <ul class="qf"><li class="mf"><a href="https://abo.luzernerzeitung.ch/kontakt" class="rf">            Kontakt          </a></li><li class="mf"><a href="https://abo.luzernerzeitung.ch/faq/" class="rf">            Häufige Fragen          </a></li><li class="mf"><a href="https://netiquette.chmedia.ch/" class="rf">            Netiquette          </a></li></ul></div><div class="of"><p class="pf">        Unternehmen      </p> <ul class="qf"><li class="mf"><a href="https://chmedia.ch/" class="rf">            CH Media          </a></li></ul></div></div> <div class="sf">    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>