<!doctype html><html ⚡="">  <head>    <title>Lohnstreit - Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch | Luzerner Zeitung</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Lohnstreit - Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch | Luzerner Zeitung"><meta name="author" content="Stefan Dähler"><meta name="description" content="Die Krienser Exekutive will künftig mehr Nebeneinkünfte der Stadt abliefern und keine Jahresrente mehr beziehen. Das kommt bei den Parteien grundsätzlich gut an. Doch es besteht noch Diskussionsbedarf."><meta name="news_keywords" content="«Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch,Luzern»"><meta name="last-modified" content="2021-03-01T16:38:37.023Z"><meta name="date" content="2021-03-02T04:00:00.000Z"><meta name="email" content="redaktion@luzernerzeitung.ch"><meta name="copyright" content="2021 Luzerner Zeitung AG, Schweiz"><meta property="fb:app_id" content="2052543295018291"><meta property="fb:pages" content="170815382956921"><meta property="fb:pages" content="1067324800027236"><meta property="fb:pages" content="939861909475647"><meta property="fb:pages" content="1786078331603754"><meta property="fb:pages" content="1557684697798252"><meta property="fb:pages" content="178082992396481"><meta property="fb:admins" content="641242090"><meta property="fb:admins" content="641242090"><meta property="og:title" content="Lohnstreit - Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch | Luzerner Zeitung"><meta property="og:image" content="https://img.chmedia.ch/C=W8256,H4644,X0,Y430/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Die Krienser Exekutive will künftig mehr Nebeneinkünfte der Stadt abliefern und keine Jahresrente mehr beziehen. Das kommt bei den Parteien grundsätzlich gut an. Doch es besteht noch Diskussionsbedarf."><meta property="og:type" content="article"><meta property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/luzern/lohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341"><meta property="twitter:site" content="@luzernerzeitung"><meta property="twitter:creator" content="@luzernerzeitung"><meta property="twitter:domain" content="www.luzernerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Luzerner Zeitung"><meta name="twitter:title" content="Lohnstreit - Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch | Luzerner Zeitung"><meta name="twitter:image" content="https://img.chmedia.ch/C=W8256,H4644,X0,Y430/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?wmark=aboplus"><meta name="twitter:description" content="Die Krienser Exekutive will künftig mehr Nebeneinkünfte der Stadt abliefern und keine Jahresrente mehr beziehen. Das kommt bei den Parteien grundsätzlich gut an. Doch es besteht noch Diskussionsbedarf."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/luzern/lohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">           {             "authorization": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Dpremium",             "pingback": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Dpremium",             "login": {             "signin": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",             "signup": "https://abo.luzernerzeitung.ch/kampagne/?lp=17000173&trco=20006277-00-24-0065-0020-000000-00000011&rid=READER_ID&target=RETURN_URL"             },             "authorizationFallbackResponse": {"error": true}           }          </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/luzern/lohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341"},"headline":"Lohnstreit - Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch | Luzerner Zeitung","datePublished":"2021-03-02T04:00:00.000Z","dateModified":"2021-03-01T16:38:37.023Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Die Krienser Exekutive will künftig mehr Nebeneinkünfte der Stadt abliefern und keine Jahresrente mehr beziehen. Das kommt bei den Parteien grundsätzlich gut an. Doch es besteht noch Diskussionsbedarf.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg","width":"8256","height":"5504"},"author":[{"@type":"Person","name":"Stefan Dähler (std)"}]}</script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="cb"><div class="ge"></div> <div class="jb"><div class="gb ib hb kb"><div class=""><div class="db"><div class="eb"><div class="fb"><a href="/" title="Zurück zur Startseite" class="mb"><amp-img height="24" width="39.78" layout="fixed" alt="Luzernerzeitung.ch logo" src="https://assets.static-chmedia.ch/luzernerzeitung/9.2.9/static/luzernerzeitung-amp.svg"></amp-img></a></div></div></div></div> <div class=""><!----></div> </div></div></div> <div><aside amp-access="NOT data.no_ads_status" class="s"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708731"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="nb"><section data-vars-danzz-article="reduced" class="j k"><!----> <div content="" data-vars-danzz-first-article-element="true" class="ob"><div class="pb"><div class="qb"><!----> <h2 class="rb"><div class="w y"><svg version="1.1" viewBox="0 0 32 16" class="x t" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Lohnstreit  </span></div> <span>Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch</span></h2></div></div> <div class="qb"><p class="sb">Die Krienser Exekutive will künftig mehr Nebeneinkünfte der Stadt abliefern und keine Jahresrente mehr beziehen. Das kommt bei den Parteien grundsätzlich gut an. Doch es besteht noch Diskussionsbedarf.</p> <div class="bc"><div class="cc"><div class="dc"><div class="ec" style="transform:translateX(-100%);"></div></div></div></div> <div class="tb"><!----> <div class="ub wb"><!----> <span class="yb zb">Stefan Dähler</span> <!----> <!----> <time datetime="2021-03-02T04:00:00.000Z" class="yb ac">          02.03.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div content="" class="z fc"><svg version="1.1" viewBox="0 0 32 16" class="t" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="gc">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure content="" class="z ab bb"><div class="hc" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="nd" style="padding-bottom:0%;"><amp-img layout="responsive" alt="Der Krienser Stadtrat mit Marco Frauenknecht (SVP), Cla Büchi (SP), Maurus Frey (Grüne), Stadtpräsidentin Christine Kaufmann (CVP), Roger Erni (FDP) und Stadtschreiber Guido Solari (von links nach rechts)." lightbox="doc-1eva5fs2n0-aboPart" width="8256" height="5504" src="https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-src="https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-srcset="https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="ic" style="cursor:pointer;transform:scale(1);"></amp-img> <figcaption><div class="jc"><h3 class="kc">Der Krienser Stadtrat mit Marco Frauenknecht (SVP), Cla Büchi (SP), Maurus Frey (Grüne), Stadtpräsidentin Christine Kaufmann (CVP), Roger Erni (FDP) und Stadtschreiber Guido Solari (von links nach rechts).<br></h3> <div class="lc"><span class="mc">Bild: Dominik Wunderli (2. September 2020)</span></div></div></figcaption> <!----> <!----></div></div> <!----></figure> <!----><!----> <p content="" data-vars-danzz-last-article-element="true" class="z nc">Lange hat die Frage nach den Einkünften und Pensen des Stadtrats das politische Klima in Kriens vergiftet. Im September hat nun ein völlig neuer Stadtrat das Ruder übernommen – und kürzlich einen neuen Vorschlag präsentiert. Dieser enthält unter anderem folgende Punkte: </p> <!----><!----> <div content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="f i"><div class="s"><div id="adnz_billboard_1" class=""></div></div></div> <div class="s"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="oc k pc"><div class="vc"><div class="qc"><div class=""><div class="rc pc"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="t" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.luzernerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fluzern%2Flohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341" class="a d e uc">  Zum Spezialangebot  </a> <!----><span class="tc"><span>Abonnent/in? </span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fluzern%2Flohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341" class="" style="border-bottom:1px solid;">Anmelden</a></span> <!----></div> <div style="display:none;"><!----> <div class="sc"></div> <div></div> <!----></div></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="nb"><section data-vars-danzz-article="full" class="j k"><!----> <div content="" data-vars-danzz-first-article-element="true" class="ob"><div class="pb"><div class="qb"><!----> <h2 class="rb"><div class="w y"><svg version="1.1" viewBox="0 0 32 16" class="x t" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Lohnstreit  </span></div> <span>Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch</span></h2></div></div> <div class="qb"><p class="sb">Die Krienser Exekutive will künftig mehr Nebeneinkünfte der Stadt abliefern und keine Jahresrente mehr beziehen. Das kommt bei den Parteien grundsätzlich gut an. Doch es besteht noch Diskussionsbedarf.</p> <div class="bc"><div class="cc"><div class="dc"><div class="ec" style="transform:translateX(-100%);"></div></div></div></div> <div class="tb"><!----> <div class="ub wb"><!----> <span class="yb zb">Stefan Dähler</span> <!----> <!----> <time datetime="2021-03-02T04:00:00.000Z" class="yb ac">          02.03.2021, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div content="" class="z fc"><svg version="1.1" viewBox="0 0 32 16" class="t" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="gc">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure content="" class="z ab bb"><div class="hc" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="nd" style="padding-bottom:0%;"><amp-img layout="responsive" alt="Der Krienser Stadtrat mit Marco Frauenknecht (SVP), Cla Büchi (SP), Maurus Frey (Grüne), Stadtpräsidentin Christine Kaufmann (CVP), Roger Erni (FDP) und Stadtschreiber Guido Solari (von links nach rechts)." lightbox="doc-1eva5fs2n0-aboPart" width="8256" height="5504" src="https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-src="https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-srcset="https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/2/24/62c213c9-6661-4932-be76-ef72c00afddf.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="ic" style="cursor:pointer;transform:scale(1);"></amp-img> <figcaption><div class="jc"><h3 class="kc">Der Krienser Stadtrat mit Marco Frauenknecht (SVP), Cla Büchi (SP), Maurus Frey (Grüne), Stadtpräsidentin Christine Kaufmann (CVP), Roger Erni (FDP) und Stadtschreiber Guido Solari (von links nach rechts).<br></h3> <div class="lc"><span class="mc">Bild: Dominik Wunderli (2. September 2020)</span></div></div></figcaption> <!----> <!----></div></div> <!----></figure> <!----><!----> <p content="" class="z nc">Lange hat die Frage nach den Einkünften und Pensen des Stadtrats das politische Klima in Kriens vergiftet. Im September hat nun ein völlig neuer Stadtrat das Ruder übernommen – und kürzlich einen neuen Vorschlag präsentiert. Dieser enthält unter anderem folgende Punkte: </p> <!----><!----> <div content=""><div id="paywall_container"></div></div> <!----><!----> <div content="" class="z"><!----> <ul class="xc"><li>Nebeneinkünfte aus Tätigkeiten, die mit dem Stadtratsamt zusammenhängen, gehen neu vollumfänglich an die Stadt.&nbsp;Ausgenommen ist ein Freibetrag von maximal 5000 Franken.</li><li>Nebeneinkünfte aus privaten Tätigkeiten oder anderen politischen Ämtern, etwa als Kantonsrat, dürfen die Stadträte weiterhin behalten. Die Arbeit in der Exekutive darf aber nicht beeinträchtigt werden.</li><li>Die fünf Stadträte beanspruchen weiterhin total 400 Stellenprozente, also 80 Prozent pro Person. Es ist aber möglich, dass die Stadträte in Zukunft die Pensen untereinander flexibel verteilen.</li><li>Abtretende Stadträte erhalten künftig keine Jahresrenten mehr, sondern einmalige Abgangsentschädigungen, je nach Amtsjahren. Dadurch soll die Stadtkasse entlastet werden.&nbsp;</li></ul></div> <!----><!----> <p content="" class="z nc">Am 11. März diskutiert der Krienser Einwohnerrat diese Vorschläge. Und die Chancen stehen gut, dass der Lohn- und Pensenstreit ein Ende findet, wie eine Umfrage unter den Parteien zeigt.</p> <!----><!----> <h3 content="" class="yc z"><span>Vorschlag geht weiter als gefordert</span></h3> <!----><!----> <p content="" class="z nc">Die Diskussionen um die Einkünfte der Stadträte gehen vor allem auf die SVP-Lohninitiative «160'000 Franken für 80-Prozent-Pensum sind genug» zurück. Nachdem die Initianten mit den früheren Umsetzungsvorschlägen gar nicht einverstanden waren, sind sie nun voll und ganz zufrieden, wie <strong>SVP</strong>-Fraktionschef Räto Camenisch auf Anfrage sagt:</p> <!----><!----> <blockquote content="" class="z bd">«Der Vorschlag ist sogar innovativer und geht weiter als das, was wir damals gefordert haben.»</blockquote> <!----><!----> <p content="" class="z nc">Eine Regelung der Nebeneinkünfte war in der Initiative eigentlich nicht enthalten. «Die damalige Exekutive hat aber versucht, den wegen der Initiative entstandenen Lohnverlust via Nebeneinkünfte oder höhere Pensen mehr als zu kompensieren», so Camenisch. «Der neue Stadtrat hat nun aber die politischen Zeichen erkannt und ist mit dem vorgeschlagenen modernen Vergütungssystem sogar zu Einbussen bereit, Hut ab.»</p> <!----><!----> <h3 content="" class="yc z"><span>Gibt es noch Abstriche bei der Abgangsentschädigung?</span></h3> <!----><!----> <p content="" class="z nc">Auch die <strong>Grünen </strong>standen den Vorschlägen des früheren Stadtrats sehr kritisch gegenüber und sind nun zufrieden mit dem neuen Vorschlag. «So können wir nun mit dieser langwierigen Geschichte abschliessen», sagt Raoul Niederberger, Fraktionschef Grüne/GLP. Dies nicht nur aus finanziellen Gründen, denn die Beibehaltung des 80-Prozent-Pensums ermögliche eine bessere Vereinbarung von Beruf und Familie. Für Diskussionen könnte aber die Höhe der Abgangsentschädigungen sorgen: </p> <!----><!----> <blockquote content="" class="z bd">«Für uns ist eine Deckelung ein Thema.»</blockquote> <!----><!----> <p content="" class="z nc">Die <strong>FDP</strong> betrachtet den eingeschlagenen Weg als richtig, will aber noch Korrekturen anbringen. «Wir fordern bei Nebeneinkünften einen Freibetrag von 2000 statt 5000 Franken», sagt Fraktionschef Beat Tanner. Der neue Ansatz bei den Renten sei spannend, doch ähnlich wie die Grünen findet man eine Abfindung von rund 325'000 Franken nach 16 Amtsjahren zu hoch. Dass die Pensen total bei 400 Prozent bleiben sollen, nimmt die FDP zur Kenntnis. </p> <!----><!----> <blockquote content="" class="z bd">«Wir hätten uns auch eine Erhöhung vorstellen können, aber das soll der Stadtrat selbst beurteilen.» </blockquote> <!----><!----> <p content="" class="z nc">Das gelte auch für die allfällige flexible Aufteilung der Pensen untereinander. Wichtig sei aber, dass der Lohn 200'000 Franken nicht übersteigen darf, auch wenn jemand mehr als 100 Prozent Arbeitspensum für sich beansprucht.</p> <!----><!----> <p content="" class="z nc">Die <strong>CVP </strong>ist erfreut, dass der neue Stadtrat die Gunst der Stunde genutzt hat und beim Streit um die Einkünfte sowie die Pensen «reinen Tisch macht», sagt Fraktionschef Andreas Vonesch. «Wir rechnen ihm hoch an, dass er auch noch das verstaubte Pensionsreglement angepackt hat. Der neue Vorschlag ist mutig und sehr zeitgemäss, zumal mehrere neue Stadträte noch relativ jung sind.» Die vorgesehene Höhe der Abgangsentschädigungen ist aus Sicht der CVP angemessen:</p> <!----><!----> <blockquote content="" class="z bd">«Beim Austritt wird ein Wiedereinstieg in den Arbeitsmarkt erleichtert und es ist für die Stadt dennoch viel kostengünstiger als eine Rentenlösung.»</blockquote> <!----><!----> <h3 content="" class="yc z"><span>Stadtratspensen: SP befürchtet neues Konfliktpotenzial</span></h3> <!----><!----> <p content="" class="z nc">Die <strong>SP </strong>ist im Grossen und Ganzen zufrieden, wie Fraktionschef Raphael Spörri sagt. «Toll, dass der neue Stadtrat den Mut hatte, dieses heikle Thema so früh anzupacken. Besonders die neue Rentenregelung ist ein grosser Wurf.» Auch die Vorschläge für die Pensen und Nebeneinkünfte begrüsse die SP im Grundsatz, es gebe aber noch einige offene Fragen: </p> <!----><!----> <blockquote content="" class="z bd">«Wie wird es genau geregelt, wenn die Pensen unterschiedlich aufgeteilt werden? Besteht da nicht die Gefahr eines neuen Konflikts? Und wer beurteilt, ob eine private Tätigkeit oder ein anderes politisches Amt die Arbeit als Stadtrat nicht beeinträchtigt?»</blockquote> <!----><!----> <p content="" class="z nc">Als Kontrollorgan ist zwar die Kommission für Finanzen und Gemeindeentwicklung vorgesehen. «Ich bin mir aber nicht sicher, ob das ausreicht», so Spörri.</p> <!----><!----> <!----> <!----><!----> <div content="" class="z"><div class="dd hd"><p class="ed fd">Mehr zum Thema:</p> <ul class="gd"><li class="id kd"><a href="/gemeinde/kriens-6010" class="jd">        Kriens      </a></li><li class="id"><a href="/thema/cvp" class="jd">        CVP      </a></li><li class="id"><a href="/thema/fdp" class="jd">        FDP      </a></li><li class="id"><a href="/thema/maurus-frey" class="jd">        Maurus Frey      </a></li><li class="id"><a href="/thema/politik" class="jd">        Politik      </a></li><li class="id"><a href="/thema/svp" class="jd">        SVP      </a></li><li class="id"><a href="/thema/stadtrat-kriens" class="jd">        Stadtrat Kriens      </a></li></ul> <!----></div></div> <!----><!----> <section content="" class="f"><div class="h"><!----> <div class="g l"><div><article class="m n"><div id="id-ld_2094204" class="o"><!----> <div class="ld od"><figure class=""><a href="/zentralschweiz/luzern/kriens-die-exekutive-soll-kuenftig-einen-grossteil-ihrer-nebeneinkuenfte-in-die-stadtkasse-einbezahlen-ld.2094204" class="r pd"><div class="nd" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="Der neue Krienser Stadtrat (von links) mit Roger Erni (FDP), Marco Frauenknecht (SVP), Stadtpräsidentin Christine Kaufmann (CVP), Maurus Frey (Grüne) und Cla Büchi (SP). (Bild: Urs Flüeler/ Keystone (Kriens, 28. Juni 2020))" src="https://img.chmedia.ch/2021/2/3/0dd3d3ff-ca62-49a3-85f3-791cba73b494.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4158,2349,x503,y693" data-src="https://img.chmedia.ch/2021/2/3/0dd3d3ff-ca62-49a3-85f3-791cba73b494.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4158,2349,x503,y693" data-srcset="https://img.chmedia.ch/2021/2/3/0dd3d3ff-ca62-49a3-85f3-791cba73b494.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4176,2349,x494,y693 240w, https://img.chmedia.ch/2021/2/3/0dd3d3ff-ca62-49a3-85f3-791cba73b494.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4176,2349,x494,y693 480w, https://img.chmedia.ch/2021/2/3/0dd3d3ff-ca62-49a3-85f3-791cba73b494.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4158,2349,x503,y693 200w, https://img.chmedia.ch/2021/2/3/0dd3d3ff-ca62-49a3-85f3-791cba73b494.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4158,2349,x503,y693 400w" width="4176" height="2349" class="md"></amp-img> <!----></div></a></figure></div> <div class="p q"><a href="/zentralschweiz/luzern/kriens-die-exekutive-soll-kuenftig-einen-grossteil-ihrer-nebeneinkuenfte-in-die-stadtkasse-einbezahlen-ld.2094204" class="r"><div class=""><!----> <h3 class="u v"><div class="w"><!----> <span>    Kriens  </span></div> <span class="">            Die Exekutive soll künftig einen Grossteil ihrer Nebeneinkünfte der Stadt abliefern          </span></h3> <!----> <!----></div></a> <div class="ub vb"><div class="xb"><div class=""><span class="yb zb">Stefan Dähler</span><time datetime="2021-02-03T15:00:00.000Z" class="yb ac">03.02.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="m n"><div id="id-ld_2094123" class="o"><!----> <div class="ld od"><figure class=""><a href="/zentralschweiz/luzern/besoldung-die-abwahl-des-alten-stadtrats-kommt-kriens-teuer-zu-stehen-kuenftig-soll-es-daher-keine-renten-mehr-geben-ld.2094123" class="r pd"><div class="nd" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="Der neue Krienser Stadtrat im Sitzungszimmer des Stadthauses (von links) mit Marco Frauenknecht (SVP), Cla Büchi (SP), Maurus Frey (Grüne), Stadtpräsidentin Christine Kaufmann (CVP), Roger Erni (FDP) und Stadtschreiber Guido Solari. (Bild: Dominik Wunderli (2. September 2020))" src="https://img.chmedia.ch/2021/2/3/0767e793-bc59-47a7-8b07-4f6f5ddf577e.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5774,3262,x1136,y1216" data-src="https://img.chmedia.ch/2021/2/3/0767e793-bc59-47a7-8b07-4f6f5ddf577e.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5774,3262,x1136,y1216" data-srcset="https://img.chmedia.ch/2021/2/3/0767e793-bc59-47a7-8b07-4f6f5ddf577e.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5798,3262,x1124,y1216 240w, https://img.chmedia.ch/2021/2/3/0767e793-bc59-47a7-8b07-4f6f5ddf577e.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5798,3262,x1124,y1216 480w, https://img.chmedia.ch/2021/2/3/0767e793-bc59-47a7-8b07-4f6f5ddf577e.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5774,3262,x1136,y1216 200w, https://img.chmedia.ch/2021/2/3/0767e793-bc59-47a7-8b07-4f6f5ddf577e.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5774,3262,x1136,y1216 400w" width="5798" height="3262" class="md"></amp-img> <!----></div></a></figure></div> <div class="p q"><a href="/zentralschweiz/luzern/besoldung-die-abwahl-des-alten-stadtrats-kommt-kriens-teuer-zu-stehen-kuenftig-soll-es-daher-keine-renten-mehr-geben-ld.2094123" class="r"><div class=""><!----> <h3 class="u v"><div class="w"><!----> <span>    Besoldung  </span></div> <span class="">            Die Abwahl des alten Stadtrats kommt Kriens teuer zu stehen – künftig soll es daher keine Renten mehr geben          </span></h3> <!----> <!----></div></a> <div class="ub vb"><div class="xb"><div class=""><span class="yb zb">Stefan Dähler</span><time datetime="2021-02-03T15:00:00.000Z" class="yb ac">03.02.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="m n"><div id="id-ld_1233262" class="o"><!----> <div class="ld od"><figure class=""><a href="/zentralschweiz/luzern/kriens-erhaelt-einen-komplett-neuen-stadtrat-cvp-erobert-das-praesidium-ld.1233262" class="r pd"><div class="nd" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="Der neue Stadtrat von Kriens (von links) mit Roger Erni (FDP), Marco Frauenknecht (SVP), Christine Kaufmann (CVP), Maurus Frey (Grüne) und Cla Büchi (SP) auf dem Dach des Stadthauses. (Bild: Urs Flüeler/Keystone (28. Juni 2020))" src="https://img.luzernerzeitung.ch/2020/6/28/25418362-1584-414e-bf62-12a24da6e20f.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5114,2889,x11,y268" data-src="https://img.luzernerzeitung.ch/2020/6/28/25418362-1584-414e-bf62-12a24da6e20f.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5114,2889,x11,y268" data-srcset="https://img.luzernerzeitung.ch/2020/6/28/25418362-1584-414e-bf62-12a24da6e20f.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5136,2889,x0,y268 240w, https://img.luzernerzeitung.ch/2020/6/28/25418362-1584-414e-bf62-12a24da6e20f.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5136,2889,x0,y268 480w, https://img.luzernerzeitung.ch/2020/6/28/25418362-1584-414e-bf62-12a24da6e20f.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5114,2889,x11,y268 200w, https://img.luzernerzeitung.ch/2020/6/28/25418362-1584-414e-bf62-12a24da6e20f.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5114,2889,x11,y268 400w" width="5136" height="2889" class="md"></amp-img> <!----></div></a></figure></div> <div class="p q"><a href="/zentralschweiz/luzern/kriens-erhaelt-einen-komplett-neuen-stadtrat-cvp-erobert-das-praesidium-ld.1233262" class="r"><div class=""><!----> <h3 class="u v"><div class="w y"><svg version="1.1" viewBox="0 0 32 16" class="x t" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----></div> <span class="">            Kriens erhält einen komplett neuen Stadtrat – CVP erobert das Präsidium          </span></h3> <!----> <!----></div></a> <div class="ub vb"><div class="xb"><div class=""><span class="yb zb">Stefan Dähler</span><time datetime="2020-06-28T15:36:24.761Z" class="yb ac">28.06.2020</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="m n"><div id="id-ld_2094637" class="o"><!----> <div class="ld od"><figure class=""><a href="/zentralschweiz/luzern/compliance-diskussion-horwer-gemeindeschreiberin-ist-mit-gemeinderat-liiert-ist-das-zulaessig-ld.2094637" class="r pd"><div class="nd" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="Das Horwer Gemeindehaus - der Arbeitsplatz des Gemeinderats und der Gemeindeschreiberin. (Bild: PD)" src="https://img.chmedia.ch/2021/2/4/34399bd4-c1a3-4ee4-a5f2-e0a6a357eca1.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1432,809,x431,y625" data-src="https://img.chmedia.ch/2021/2/4/34399bd4-c1a3-4ee4-a5f2-e0a6a357eca1.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1432,809,x431,y625" data-srcset="https://img.chmedia.ch/2021/2/4/34399bd4-c1a3-4ee4-a5f2-e0a6a357eca1.jpeg?width=240&amp;height=135&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1438,809,x428,y625 240w, https://img.chmedia.ch/2021/2/4/34399bd4-c1a3-4ee4-a5f2-e0a6a357eca1.jpeg?width=480&amp;height=270&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1438,809,x428,y625 480w, https://img.chmedia.ch/2021/2/4/34399bd4-c1a3-4ee4-a5f2-e0a6a357eca1.jpeg?width=200&amp;height=113&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1432,809,x431,y625 200w, https://img.chmedia.ch/2021/2/4/34399bd4-c1a3-4ee4-a5f2-e0a6a357eca1.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1432,809,x431,y625 400w" width="1438" height="809" class="md"></amp-img> <!----></div></a></figure></div> <div class="p q"><a href="/zentralschweiz/luzern/compliance-diskussion-horwer-gemeindeschreiberin-ist-mit-gemeinderat-liiert-ist-das-zulaessig-ld.2094637" class="r"><div class=""><!----> <h3 class="u v"><div class="w y"><svg version="1.1" viewBox="0 0 32 16" class="x t" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Compliance-Diskussion  </span></div> <span class="">            Horwer Gemeindeschreiberin ist mit einem Gemeinderat liiert - ein Loyalitätskonflikt?          </span></h3> <!----> <!----></div></a> <div class="ub vb"><div class="xb"><div class=""><span class="yb zb">Roman Hodel</span><time datetime="2021-02-04T21:58:40.767Z" class="yb ac">04.02.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <div class="f i"><div class="s"><div id="adnz_billboard_1" class=""></div></div></div> <div class="s"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="s"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708732"></amp-ad></aside></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "luzernerzeitung.ch",            "sections": "Zentralschweiz,Luzern",            "authors": "Stefan Dähler",            "canonicalPath": "luzernerzeitung.ch/ld.2106341",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/luzern/lohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341","pageID":"ld.2106341","pageName":"/zentralschweiz/luzern/lohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/luzern/lohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Zentralschweiz","pageSubCat1":"Luzern","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2106341","compName":"Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch","compPrimCat":"Zentralschweiz","compSubCat1":"Luzern","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch","articleCatchline":"Lohnstreit","articleAuthor":"Stefan Dähler","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-03-02T04:00:00.000Z","updateTimestamp":"2021-03-01T16:38:37.023Z","municipality":"15CRQ","topic":"SVP;FDP;CVP;Maurus Frey;Stadtrat Kriens;Politik;Politik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/luzern/lohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341","pageID":"ld.2106341","pageName":"/zentralschweiz/luzern/lohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/luzern/lohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Zentralschweiz","pageSubCat1":"Luzern","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2106341","compName":"Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch","compPrimCat":"Zentralschweiz","compSubCat1":"Luzern","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Der Krienser Stadtrat erhält Lob für sein neues Lohn- und Rentenreglement – doch die Abfindung ist einigen noch zu hoch","articleCatchline":"Lohnstreit","articleAuthor":"Stefan Dähler","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-03-02T04:00:00.000Z","updateTimestamp":"2021-03-01T16:38:37.023Z","municipality":"15CRQ","topic":"SVP;FDP;CVP;Maurus Frey;Stadtrat Kriens;Politik;Politik"}}</script></amp-analytics> <div class="f wc"><div class="f i"><div class="s"><div id="adnz_billboard_2" class=""></div></div></div> <div class="ee"><a href="https://abo.luzernerzeitung.ch/#lzm/#lzm?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fzentralschweiz%2Fluzern%2Flohnstreit-der-krienser-stadtrat-erhaelt-viel-lob-und-etwas-kritik-fuer-sein-neues-lohn-und-rentenreglement-ld.2106341" class="ce"><button role="button" aria-label="Luzerner Zeitung abonnieren" class="a c de">        Luzerner Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="zd ae"><li class="xd yd"><a href="https://abo.luzernerzeitung.ch/kontakt/" class="be">          Kontakt        </a></li><li class="xd yd"><a href="/agb" class="be">          AGB und Datenschutz        </a></li><li class="xd yd"><a href="/impressum" class="be">          Impressum        </a></li></ul></div> <div class="fe">    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>