<!doctype html><html ⚡="">  <head>    <title>Von der Bürgerbibliothek 1812 bis zur Neueröffnung 2019 – die Geschichte der ZHB Luzern | Luzerner Zeitung</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Luzernerzeitung.ch"><meta name="theme-color" content="#ffffff"><meta name="robots" content="index, follow, noarchive, noodp"><meta name="title" content="Von der Bürgerbibliothek 1812 bis zur Neueröffnung 2019 – die Geschichte der ZHB Luzern | Luzerner Zeitung"><meta name="author" content="Beatrice Vogel / Hugo Bischof"><meta name="description" content="Die Meilensteine der Zentral- und Hochschulbibliothek in der Stadt Luzern chronologisch von 1812 bis 2019."><meta name="news_keywords" content="«Von der Bürgerbibliothek 1812 bis zur Neueröffnung 2019 – die Geschichte der ZHB Luzern,Luzern»"><meta name="last-modified" content="2019-12-10T16:38:55.798Z"><meta name="date" content="2019-12-10T16:00:00.000Z"><meta name="email" content="redaktion@luzernerzeitung.ch"><meta name="copyright" content="2019 Luzerner Zeitung AG, Schweiz"><meta property="fb:app_id" content="2052543295018291"><meta property="fb:pages" content="170815382956921"><meta property="fb:pages" content="1067324800027236"><meta property="fb:pages" content="939861909475647"><meta property="fb:pages" content="1786078331603754"><meta property="fb:pages" content="1557684697798252"><meta property="fb:pages" content="178082992396481"><meta property="fb:admins" content="641242090"><meta property="fb:admins" content="641242090"><meta property="og:title" content="Von der Bürgerbibliothek 1812 bis zur Neueröffnung 2019 – die Geschichte der ZHB Luzern | Luzerner Zeitung"><meta property="og:image" content="https://img.luzernerzeitung.ch/C=W3763,H2116.688,X0,Y175.1563/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/12/10/28aa2123-eb8e-4fe6-a1cf-63d0dc7e04c3.jpeg?wmark=none"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Die Meilensteine der Zentral- und Hochschulbibliothek in der Stadt Luzern chronologisch von 1812 bis 2019."><meta property="og:type" content="article"><meta property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/luzern/von-der-buergerbibliothek-1812-bis-zur-neusten-ausgabe-2019-die-geschichte-der-zhb-luzern-ld.1176556"><meta property="og:site_name" content="Luzerner Zeitung"><meta name="twitter:title" content="Von der Bürgerbibliothek 1812 bis zur Neueröffnung 2019 – die Geschichte der ZHB Luzern | Luzerner Zeitung"><meta name="twitter:image" content="https://img.luzernerzeitung.ch/C=W3763,H2116.688,X0,Y175.1563/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/12/10/28aa2123-eb8e-4fe6-a1cf-63d0dc7e04c3.jpeg?wmark=none"><meta name="twitter:description" content="Die Meilensteine der Zentral- und Hochschulbibliothek in der Stadt Luzern chronologisch von 1812 bis 2019."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@luzernerzeitung"><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="manifest" href="https://assets.static-nzz.ch/luzernerzeitung/app/manifest.7ad69fc0.json"><link rel="shortcut icon" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-32x32.png"><link rel="apple-touch-icon" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/android-chrome-512x512.png"><link rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/luzern/von-der-buergerbibliothek-1812-bis-zur-neusten-ausgabe-2019-die-geschichte-der-zhb-luzern-ld.1176556"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">           {             "authorization": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE",             "pingback": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE",             "login": {             "signin": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",             "signup": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL"             },             "authorizationFallbackResponse": {"error": true}           }          </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/luzern/von-der-buergerbibliothek-1812-bis-zur-neusten-ausgabe-2019-die-geschichte-der-zhb-luzern-ld.1176556"},"headline":"Von der Bürgerbibliothek 1812 bis zur Neueröffnung 2019 – die Geschichte der ZHB Luzern | Luzerner Zeitung","datePublished":"2019-12-10T16:00:00.000Z","dateModified":"2019-12-10T16:38:55.798Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Die Meilensteine der Zentral- und Hochschulbibliothek in der Stadt Luzern chronologisch von 1812 bis 2019.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.luzernerzeitung.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/12/10/28aa2123-eb8e-4fe6-a1cf-63d0dc7e04c3.jpeg","width":"3763","height":"2508"},"author":{"@type":"Person","name":"Beatrice Vogel / Hugo Bischof"}}</script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="sh"><div class=""></div> <div class="" style="min-height:56px;"><div class="xh yh ai"><div class="ri si"><div class="th ii"><div class="uh"><div class="vh" style="width:auto;"><a href="/" title="Zurück zur Startseite" class="wh"><amp-img height="40" width="91" layout="fixed" alt="Logo" src="https://assets.static-nzz.ch/luzernerzeitung/app/static/luzernerzeitung-amp.png"></amp-img></a></div></div></div></div> <!----> </div></div> <!----></div> <amp-iframe id="amp-extend" src="https://tms.nzz.ch/aframe.html?space=prod-nzz&amp;pageName=/zentralschweiz/luzern/von-der-buergerbibliothek-1812-bis-zur-neusten-ausgabe-2019-die-geschichte-der-zhb-luzern-ld.1176556&amp;pageInstanceID=https://www.luzernerzeitung.ch/zentralschweiz/luzern/von-der-buergerbibliothek-1812-bis-zur-neusten-ausgabe-2019-die-geschichte-der-zhb-luzern-ld.1176556&amp;articleID=ld.1176556&amp;primaryCat=Zentralschweiz&amp;subCat1=Luzern&amp;componentFlag=&amp;compSubType1=regular&amp;compSubType2=amp&amp;headline=Von der Bürgerbibliothek 1812 bis zur Neueröffnung 2019 – die Geschichte der ZHB Luzern&amp;authorName=Beatrice Vogel / Hugo Bischof&amp;issueTS=2019-12-10T16:00:00.000Z&amp;updateTS=2019-12-10T16:38:55.798Z&amp;referrer=DOCUMENT_REFERRER" width="1" height="1" sandbox="allow-scripts allow-same-origin" layout="fixed" frameborder="0"><amp-img src="https://tms.nzz.ch/pixel.gif" height="1" width="1" layout="fill" placeholder=""></amp-img></amp-iframe> <div><aside class="yg"><amp-ad width="300" height="250" type="appnexus" data-tagid="14476228"></amp-ad></aside> <div amp-access="data.reduced AND data.user_status = 'anonymous'" amp-access-hide=""><div class="wi"><section class="xb ec"><!----> <div content="" class="xi"><div class="yi"><div class="ej"><!----> <h1 class="cj">Von der Bürgerbibliothek 1812 bis zur Neueröffnung 2019 – die Geschichte der ZHB&nbsp;Luzern</h1></div></div> <div class="ej"><p class="hj">Die Meilensteine der Zentral- und Hochschulbibliothek in der Stadt Luzern chronologisch von 1812 bis 2019.</p> <!----> <div class="ij"><div class="sj ek"><!----> <span class="mk gk">Beatrice Vogel / Hugo Bischof</span> <!----> <time datetime="" class="mk">          10.12.2019, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div content="" class="ug qk"><span id="content-table-first" class="tk"></span> <h3 class="rk">    Inhaltsverzeichnis  </h3> <ul class="sk"><li class="uk"><a href="#subtitle-die-anf-nge-first" class="vk"><!----> <span class="xk">Die Anfänge</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-zwischen-theater-und-kirche-first" class="vk"><!----> <span class="xk">Zwischen Theater und Kirche</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-im-v-gelig-rtli-first" class="vk"><!----> <span class="xk">Im Vögeligärtli</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-das-magazin-wird-zu-klein-first" class="vk"><!----> <span class="xk">Das Magazin wird zu klein</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-politisches-hin-und-her-first" class="vk"><!----> <span class="xk">Politisches Hin und Her</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-sanierung-statt-neubau-first" class="vk"><!----> <span class="xk">Sanierung statt Neubau</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li></ul></div> <!----><!----> <div id="paywall_container" content=""></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <!----> <div class="yg"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div class="dl ec"><div class="nl"><div class="el"><div class=""><div class="jl"><div style="display:;"><div><h3>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h3></div> <a href="" on="tap:amp-access.login-signup" class="v jb ml">Registrieren und gleich weiterlesen</a> <!----></div> <div style="display:none;"><!----> <div class="kl"></div> <div></div> <!----></div></div></div></div></div></div></div> <div amp-access="NOT data.reduced"><div class="wi"><section class="xb ec"><!----> <div content="" class="xi"><div class="yi"><div class="ej"><!----> <h1 class="cj">Von der Bürgerbibliothek 1812 bis zur Neueröffnung 2019 – die Geschichte der ZHB&nbsp;Luzern</h1></div></div> <div class="ej"><p class="hj">Die Meilensteine der Zentral- und Hochschulbibliothek in der Stadt Luzern chronologisch von 1812 bis 2019.</p> <!----> <div class="ij"><div class="sj ek"><!----> <span class="mk gk">Beatrice Vogel / Hugo Bischof</span> <!----> <time datetime="" class="mk">          10.12.2019, 17.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div content="" class="ug qk"><span id="content-table-second" class="tk"></span> <h3 class="rk">    Inhaltsverzeichnis  </h3> <ul class="sk"><li class="uk"><a href="#subtitle-die-anf-nge-second" class="vk"><!----> <span class="xk">Die Anfänge</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-zwischen-theater-und-kirche-second" class="vk"><!----> <span class="xk">Zwischen Theater und Kirche</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-im-v-gelig-rtli-second" class="vk"><!----> <span class="xk">Im Vögeligärtli</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-das-magazin-wird-zu-klein-second" class="vk"><!----> <span class="xk">Das Magazin wird zu klein</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-politisches-hin-und-her-second" class="vk"><!----> <span class="xk">Politisches Hin und Her</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li><li class="uk"><a href="#subtitle-sanierung-statt-neubau-second" class="vk"><!----> <span class="xk">Sanierung statt Neubau</span> <span class="yk"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></li></ul></div> <!----><!----> <div id="paywall_container" content=""></div> <!----><!----> <h2 content="" class="ql ug uc"><a href="#content-table-second" class="ul"><span class="vl">        <span class="xl" id="subtitle-die-anf-nge-second"></span>        Die Anfänge      </span> <span class="wl"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h2> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">1812</span></h5> <!----><!----> <p content="" class="ug am uc">Eröffnung der Bürgerbibliothek: Erste öffentliche Bibliothek der Stadt Luzern, u. a. mit Diebold-Schilling-Chronik (1513) und Schriften von Renward Cysat (1545-1614).</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">1832</span></h5> <!----><!----> <p content="" class="ug am uc">Gründung der Luzerner Kantonsbibliothek im (später abgerissenen) Palais Falcini in der Kleinstadt nahe der Franziskanerkirche vis-à-vis Hotel Wilden Mann mit Beständen bis zurück ins 9. Jahrhundert.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">1935</span></h5> <!----><!----> <p content="" class="ug am uc">Der Kanton Luzern schreibt einen Ideenwettbewerb für den Bau einer Zentralbibliothek und eines kantonalen Verwaltungsgebäudes aus – auf dem Gelände des ehemaligen Zuchthauses an der Baselstrasse, wo sich heute die Sentihof-Wohnsiedlung befindet.</p> <!----><!----> <h2 content="" class="ql ug uc"><a href="#content-table-second" class="ul"><span class="vl">        <span class="xl" id="subtitle-zwischen-theater-und-kirche-second"></span>        Zwischen Theater und Kirche      </span> <span class="wl"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h2> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">6. April 1943</span></h5> <!----><!----> <p content="" class="ug am uc">Standortwechsel: Der Kanton erwirbt die Liegenschaft zwischen Stadttheater und Jesuitenkirche, wo bis 1949 der Freienhof steht. Hier soll nun die Zentralbibliothek gebaut werden.</p> <!----><!----> <figure content="" class="ug kn uc"><div class="hm" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2019/12/10/3d91a591-f8fb-4519-83b7-fffc89732d04.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="pj" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="" lightbox="doc-1dro99ghc0-aboPart" src="https://img.luzernerzeitung.ch/2019/12/10/3d91a591-f8fb-4519-83b7-fffc89732d04.jpeg?width=654&amp;height=401&amp;fit=crop&amp;quality=75&amp;auto=webp" data-src="https://img.luzernerzeitung.ch/2019/12/10/3d91a591-f8fb-4519-83b7-fffc89732d04.jpeg?width=654&amp;height=401&amp;fit=crop&amp;quality=75&amp;auto=webp" data-srcset="https://img.luzernerzeitung.ch/2019/12/10/3d91a591-f8fb-4519-83b7-fffc89732d04.jpeg?width=680&amp;height=417&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2019/12/10/3d91a591-f8fb-4519-83b7-fffc89732d04.jpeg?width=1360&amp;height=834&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2019/12/10/3d91a591-f8fb-4519-83b7-fffc89732d04.jpeg?width=327&amp;height=200&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2019/12/10/3d91a591-f8fb-4519-83b7-fffc89732d04.jpeg?width=654&amp;height=401&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="1989" height="1221" class="mm" style="cursor:pointer;transform:scale(1);"></amp-img> <figcaption><div class="rm"><h2 class="um"></h2> <!----></div></figcaption> <!----> <!----></div></div> <!----></figure> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">1944</span></h5> <!----><!----> <p content="" class="ug am uc">&nbsp;Der Kanton schreibt erneut einen Architekturwettbewerb aus.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">24. Mai 1945&nbsp;</span></h5> <!----><!----> <p content="" class="ug am uc">Die Wettbewerbsjury empfiehlt das Neubauprojekt des Zürcher Architekten Josef Schütz. Der Regierungsrat entscheidet sich aber für das Projekt des Luzerner Architekten Otto Dreyer.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">29. Juni 1948</span></h5> <!----><!----> <p content="" class="ug am uc">Der Kantonsrat sagt Ja zum Bau einer Zentralbibliothek an Stelle des Freienhof nach den Plänen von Otto Dreyer.</p> <!----><!----> <h2 content="" class="ql ug uc"><a href="#content-table-second" class="ul"><span class="vl">        <span class="xl" id="subtitle-im-v-gelig-rtli-second"></span>        Im Vögeligärtli      </span> <span class="wl"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h2> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">Januar/Februar 1949</span></h5> <!----><!----> <p content="" class="ug am uc">Der Freienhof wird abgerissen, die schöne Fassade der Jesuitenkirche kommt zum Vorschein und sorgt bei den Luzerner für Verzückung. Der Kanton entscheidet sich deshalb, die Zentralbibliothek doch nicht dort zu bauen. Sie wird innert zwei Jahren am heutigen Standort beim Vögeligärtli gebaut. Dort stand rund hundert Jahre zuvor das erste Gaswerk Luzerns, später war das Grundstück Teil des Hirschparks und schliesslich eine Brache. Stadt und Kanton tauschten für den Bibliotheksbau die Grundstücke bei der Jesuitenkirche und beim Vögeligärtli.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">10. November 1951</span></h5> <!----><!----> <p content="" class="ug am uc">Eröffnung der Zentralbibliothek beim Vögeligärtli mit einem Bestand von rund 260 000 Bänden (Zusammenlegung der Bürger- und der Kantonsbibliothek).</p> <!----><!----> <h2 content="" class="ql ug uc"><a href="#content-table-second" class="ul"><span class="vl">        <span class="xl" id="subtitle-das-magazin-wird-zu-klein-second"></span>        Das Magazin wird zu klein      </span> <span class="wl"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h2> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">1979</span></h5> <!----><!----> <p content="" class="ug am uc">Der Regierungsrat setzt eine Arbeitsgruppe ein, die Lösungen für das bereits zu klein gewordene Magazin finden soll.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">1991</span></h5> <!----><!----> <p content="" class="ug am uc">Das Projekt «Schader», das ein unterirdisches Magazin und seitliche Anbauten vorsieht, wird aus Kostengründen abgelehnt.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">1998</span></h5> <!----><!----> <p content="" class="ug am uc">Die Zentralbibliothek wird mit der Bibliothek der Universitären Hochschule Luzern zur Zentral- und Hochschulbibliothek (ZHB) zusammengeschlossen.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">2000</span></h5> <!----><!----> <p content="" class="ug am uc">Nach der Digitalisierung des alten Zettelkatalogs wird die automatisierte Ausleihe in Betrieb genommen. </p> <!----><!----> <h2 content="" class="ql ug uc"><a href="#content-table-second" class="ul"><span class="vl">        <span class="xl" id="subtitle-politisches-hin-und-her-second"></span>        Politisches Hin und Her      </span> <span class="wl"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h2> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">28. Juni 2010</span></h5> <!----><!----> <p content="" class="ug am uc">Der Kantonsrat stimmt einem Sonderkredit von 18,8 Millionen Franken für die Sanierung ZHB zu.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">9. Februar 2011</span></h5> <!----><!----> <p content="" class="ug am uc">Der Umbau wird wegen der angespannte Finanzlage des Kantons um zwei Jahre verschoben. Tausende Bücher müssen ins Aussenlager nach Entlebuch verschoben werden.</p> <!----><!----> <figure content="" class="ug kn uc"><div class="hm" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2019/12/10/feb874b6-d881-4802-9e91-1403aca30527.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="pj" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="" lightbox="doc-1dro9rk5u0-aboPart" src="https://img.luzernerzeitung.ch/2019/12/10/feb874b6-d881-4802-9e91-1403aca30527.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-src="https://img.luzernerzeitung.ch/2019/12/10/feb874b6-d881-4802-9e91-1403aca30527.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-srcset="https://img.luzernerzeitung.ch/2019/12/10/feb874b6-d881-4802-9e91-1403aca30527.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2019/12/10/feb874b6-d881-4802-9e91-1403aca30527.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2019/12/10/feb874b6-d881-4802-9e91-1403aca30527.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2019/12/10/feb874b6-d881-4802-9e91-1403aca30527.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="4896" height="3264" class="mm" style="cursor:pointer;transform:scale(1);"></amp-img> <figcaption><div class="rm"><h2 class="um"></h2> <div class="vm"><span class="xm">Bild: Manuela Jans, Luzern, 9. Februar 2011</span></div></div></figcaption> <!----> <!----></div></div> <!----></figure> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">12. Dezember 2011</span></h5> <!----><!----> <p content="" class="ug am uc">Der Luzerner Kantonsrat macht eine Kehrtwende zu seiner bisherigen Haltung und überweist eine Motion von Hans Aregger (CVP, Buttisholz): Die Bibliothek soll mit privater Beteiligung neu gebaut werden. Dies ist aber nicht zonenkonform. Für diesen Standort besteht nämlich die Auflage, dass er nur für öffentliche Zwecke bebaut werden darf.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">Januar/Februar 2012</span></h5> <!----><!----> <p content="" class="ug am uc">Der Luzerner Stadtrat stellt sich gegen eine Umzonung. Das Stadtparlament spricht sich für eine Sanierung aus.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">6. November 2012</span></h5> <!----><!----> <p content="" class="ug am uc">Der Kantonsrat überweist eine Motion von Andrea Gmür-Schönenberger (CVP, Luzern): Im Neubau der ZHB soll auch das Kantonsgericht untergebracht werden. Die Kosten für einen Neubau werden auf 80 Millionen Franken geschätzt.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">8. Januar 2013</span></h5> <!----><!----> <p content="" class="ug am uc">Die Denkmalpflege will den Bau unter Schutz stellen. Dagegen gehen verschiedene Beschwerden ein – unter anderem von bürgerlichen Kantonsräten.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">17. Juni 2013</span></h5> <!----><!----> <p content="" class="ug am uc">Der Kantonsrat weist den Kredit für die Projektierung eines Neubaus über 4 Millionen Franken zur Überarbeitung zurück – zu teuer, befindet das Parlament. 1. Juli 2013 SP, Juso und der «ZHB-Freundeskreis» reichen eine Petition mit 1911 Unterschriften für eine Sanierung der ZHB ein.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">1. Juli 2013</span></h5> <!----><!----> <p content="" class="ug am uc">SP, Juso und der «ZHB-Freundeskreis» reichen eine Petition mit 1911 Unterschriften für eine Sanierung der ZHB ein.</p> <!----><!----> <figure content="" class="ug kn uc"><div class="hm" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2019/12/10/47ec9d86-e99f-4f1f-be9f-1367d9cdc89d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="pj" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="" lightbox="doc-1droakvq60-aboPart" src="https://img.luzernerzeitung.ch/2019/12/10/47ec9d86-e99f-4f1f-be9f-1367d9cdc89d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-src="https://img.luzernerzeitung.ch/2019/12/10/47ec9d86-e99f-4f1f-be9f-1367d9cdc89d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-srcset="https://img.luzernerzeitung.ch/2019/12/10/47ec9d86-e99f-4f1f-be9f-1367d9cdc89d.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2019/12/10/47ec9d86-e99f-4f1f-be9f-1367d9cdc89d.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2019/12/10/47ec9d86-e99f-4f1f-be9f-1367d9cdc89d.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2019/12/10/47ec9d86-e99f-4f1f-be9f-1367d9cdc89d.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="4928" height="3280" class="mm" style="cursor:pointer;transform:scale(1);"></amp-img> <figcaption><div class="rm"><h2 class="um"></h2> <div class="vm"><span class="xm">Bild: Pius Amrein, Luzern, 1. Juli 2013</span></div></div></figcaption> <!----> <!----></div></div> <!----></figure> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">September 2013</span></h5> <!----><!----> <p content="" class="ug am uc">Die Grünen Stadt Luzern reichen eine Initiative zur Rettung der ZHB ein.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">November 2013</span></h5> <!----><!----> <p content="" class="ug am uc">Der Bund Schweizer Architekten ruft zum Boykott des Architekturwettbewerbs auf.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">Ende 2013</span></h5> <!----><!----> <p content="" class="ug am uc">Die Luzerner Stimmbürger genehmigen einen Kredit über 28,8 Millionen Franken für die neue Speicherbibliothek in Büron, die als Aussenmagazin der ZHB dient. Im Juni 2016 wird sie eröffnet.</p> <!----><!----> <h2 content="" class="ql ug uc"><a href="#content-table-second" class="ul"><span class="vl">        <span class="xl" id="subtitle-sanierung-statt-neubau-second"></span>        Sanierung statt Neubau      </span> <span class="wl"><svg version="1.1" viewBox="0 0 5 13" class="" style="width:5px;height:13px;"><path fill="#000" stroke="none" d="M.5 9.5l2 2 2-2"></path><path fill="#000" stroke="none" stroke-width=".5" d="M2.75.25v10.5h-.5V.25z"></path></svg></span></a></h2> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">28. September 2014</span></h5> <!----><!----> <p content="" class="ug am uc">Die Stadtluzerner Stimmbevölkerung stimmt mit 75,66 Prozent Ja-Stimmen der Grünen-Initiative zum Erhalt des bisherigen Gebäudes zu. Der Neubau ist damit vom Tisch.</p> <!----><!----> <figure content="" class="ug kn uc"><div class="hm" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2019/12/10/bda26907-aad3-432f-98e6-6315b30c78b4.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="pj" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="" lightbox="doc-1dro9k12r0-aboPart" src="https://img.luzernerzeitung.ch/2019/12/10/bda26907-aad3-432f-98e6-6315b30c78b4.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-src="https://img.luzernerzeitung.ch/2019/12/10/bda26907-aad3-432f-98e6-6315b30c78b4.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-srcset="https://img.luzernerzeitung.ch/2019/12/10/bda26907-aad3-432f-98e6-6315b30c78b4.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2019/12/10/bda26907-aad3-432f-98e6-6315b30c78b4.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2019/12/10/bda26907-aad3-432f-98e6-6315b30c78b4.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2019/12/10/bda26907-aad3-432f-98e6-6315b30c78b4.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="4928" height="3280" class="mm" style="cursor:pointer;transform:scale(1);"></amp-img> <figcaption><div class="rm"><h2 class="um"></h2> <div class="vm"><span class="xm">Bild: Dominik Wunderli, Luzern, 28. September 2014</span></div></div></figcaption> <!----> <!----></div></div> <!----></figure> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">27. Februar 2015</span></h5> <!----><!----> <p content="" class="ug am uc">Das Gebäude wird unter Denkmalschutz gestellt.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">25. Januar 2016</span></h5> <!----><!----> <p content="" class="ug am uc">Der Kantonsrat genehmigt einen Kredit für die Sanierung über rund 20 Millionen Franken. </p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">4. Dezember 2017</span></h5> <!----><!----> <p content="" class="ug am uc">Die Sanierung des ZHB-Gebäudes beginnt.</p> <!----><!----> <figure content="" class="ug kn uc"><div class="hm" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2019/12/10/c2b0750e-8358-4206-9486-43384042d409.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="pj" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="" lightbox="doc-1dro9g2ai0-aboPart" src="https://img.luzernerzeitung.ch/2019/12/10/c2b0750e-8358-4206-9486-43384042d409.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-src="https://img.luzernerzeitung.ch/2019/12/10/c2b0750e-8358-4206-9486-43384042d409.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-srcset="https://img.luzernerzeitung.ch/2019/12/10/c2b0750e-8358-4206-9486-43384042d409.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2019/12/10/c2b0750e-8358-4206-9486-43384042d409.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2019/12/10/c2b0750e-8358-4206-9486-43384042d409.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2019/12/10/c2b0750e-8358-4206-9486-43384042d409.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="5031" height="3354" class="mm" style="cursor:pointer;transform:scale(1);"></amp-img> <figcaption><div class="rm"><h2 class="um"></h2> <div class="vm"><span class="xm">Bild: Nadia Schärli, Luzern, 16. November 2017</span></div></div></figcaption> <!----> <!----></div></div> <!----></figure> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">3. Juli 2019</span></h5> <!----><!----> <p content="" class="ug am uc">Der Regierungsrat präsentiert den Vorschlag, das Kantonsgericht in den Gebäuden des heutigen historischen und Natur-Museums unterzubringen. Die Museen sollen ins alte Zeughaus verlegt werden.</p> <!----><!----> <h5 content="" class="ug yl uc"><span class="zl">10. Dezember 2019</span></h5> <!----><!----> <p content="" class="ug am uc">Die sanierte ZHB wird offiziell wiedereröffnet.</p> <!----><!----> <section content="" class="ob uc"><div class="rb"><div class="xb bc"><div class="hc ic"><span class="kc mc">Mehr zum Thema</span></div></div> <div class="pb ld"><div class="gd"><article class="od qd"><div id="id-ld_1176625" class="vd yd"><!----> <div class="pe un"><figure class=""><a href="/zentralschweiz/luzern/die-zhb-luzern-erstrahlt-in-neuem-glanz-ld.1176625" class="fg zn"><div class="pj" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="Der barrierefreie Zugang erfolgt über die Rampe beim Vögeligärtli. (Bilder: Pius Amrein, Luzern, 9. Dezember 2019)" src="https://img.luzernerzeitung.ch/2019/12/10/65c46521-3eb6-468e-8f3b-cc02801bf7b5.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3925,2206,x238,y355" data-src="https://img.luzernerzeitung.ch/2019/12/10/65c46521-3eb6-468e-8f3b-cc02801bf7b5.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3925,2206,x238,y355" data-srcset="https://img.luzernerzeitung.ch/2019/12/10/65c46521-3eb6-468e-8f3b-cc02801bf7b5.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3925,2206,x238,y355 200w, https://img.luzernerzeitung.ch/2019/12/10/65c46521-3eb6-468e-8f3b-cc02801bf7b5.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3925,2206,x238,y355 400w" width="3925" height="2208" class="oj"></amp-img> <!----></div></a></figure></div> <div class="xd te"><a href="/zentralschweiz/luzern/die-zhb-luzern-erstrahlt-in-neuem-glanz-ld.1176625" class="fg"><div class="ie jh je">        Reportage      </div> <h2 class="cf vf ff of"><span class="gf">          Die ZHB Luzern erstrahlt in neuem Glanz        </span></h2></a> <div class="ag dg">      Die Sanierung der Zentral- und Hochschulbibliothek in Luzern ist abgeschlossen. Nun ist sie wieder offen – inklusive neuer Freihandbibliothek.    </div> <div class="sj bk"><div class="re jk"><!----> <span class="mk gk">Beatrice Vogel</span> <time datetime="2019-12-10T16:00:00.000Z" class="mk">vor 1 Stunde</time> <!----></div> <div class=""><!----> <!----></div></div></div></div></article><article class="od qd"><div id="id-ld_1176572" class="vd"><!----> <div class="pe un"><figure class=""><a href="/zentralschweiz/luzern/bildstrecke/die-zentral-und-hochschulbibliothek-in-luzern-wird-nach-der-sanierung-wieder-eroeffnet-ld.1176572" class="fg zn"><div class="pj" style="padding-bottom:0%;"><amp-img layout="intrinsic" alt="Die Zentral- und Hochschulbibliothek Luzern (ZHB) wurde während zwei Jahren saniert und ist ab 11. Dezember wieder geöffnet. (Bilder: Pius Amrein, Luzern, 9. Dezember 2019)" src="https://img.luzernerzeitung.ch/2019/12/10/c0004e4d-5ceb-4444-95ad-23009ae52f1d.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4416,2481,x0,y190" data-src="https://img.luzernerzeitung.ch/2019/12/10/c0004e4d-5ceb-4444-95ad-23009ae52f1d.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4416,2481,x0,y190" data-srcset="https://img.luzernerzeitung.ch/2019/12/10/c0004e4d-5ceb-4444-95ad-23009ae52f1d.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4416,2481,x0,y190 200w, https://img.luzernerzeitung.ch/2019/12/10/c0004e4d-5ceb-4444-95ad-23009ae52f1d.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4416,2481,x0,y190 400w" width="4416" height="2484" class="oj"></amp-img> <!----></div></a></figure></div> <div class="xd te"><a href="/zentralschweiz/luzern/bildstrecke/die-zentral-und-hochschulbibliothek-in-luzern-wird-nach-der-sanierung-wieder-eroeffnet-ld.1176572" class="fg"><div class="ie jh je">        Bildstrecke      </div> <h2 class="cf vf"><span class="gf">          Die Zentral- und Hochschulbibliothek in Luzern wird nach der Sanierung wieder eröffnet        </span></h2></a> <div class="ag dg">          </div> <div class="sj bk"><div class="re"><!----> <span class="mk gk">Beatrice Vogel</span> <time datetime="2019-12-10T15:56:01.859Z" class="mk">vor 2 Stunden</time> <!----></div> <div class=""><!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <!----> <div class="yg"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div></div> <aside class="yg"><amp-ad width="300" height="250" type="appnexus" data-tagid="14476229"></amp-ad></aside> <amp-analytics type="adobeanalytics"><script type="application/json">        {          "requests": {            "pageView": "${click}"          },          "vars": {            "host": "tms.nzz.ch",            "reportSuites": "ampAnalytics",            "pageName": "Amp Analytics"          },          "triggers": {            "pageLoad": {              "on": "visible",              "request": "pageView"            }          }        }      </script></amp-analytics> <div class="ob fo"><div class="so"><a href="https://abo.luzernerzeitung.ch/kampagne/?cp=3" class="qo"><button role="button" aria-label="Luzerner Zeitung abonnieren" class="v w ro">        Luzerner Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="ko mo"><li class="go ho"><a href="https://abo.luzernerzeitung.ch/kontakt/" class="po">          Kontakt        </a></li><li class="go ho"><a href="/agb" class="po">          AGB und Datenschutz        </a></li><li class="go ho"><a href="/impressum" class="po">          Impressum        </a></li></ul></div> <div class="to">    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>