<!doctype html><html ⚡="">  <head>    <title>Warum soll Andermatt von der Lex Koller befreit werden?</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Warum soll Andermatt von der Lex Koller befreit werden?"><meta name="author" content="Florian Arnold"><meta name="description" content="SP-Landrat Urs Kieliger hinterfragt, weshalb Andermatt bis 2040 von der Lex Koller befreit wird. Die Urner Regierung begründet dies mit der volkswirtschaftlichen Bedeutung. Kieliger ist jedoch nicht mit allem einverstanden."><meta name="news_keywords" content="«Regierung bekräftigt Unterstützung des Tourismusprojekts,Uri»"><meta name="last-modified" content="2021-06-24T17:42:34.354Z"><meta name="date" content="2021-06-24T17:41:00.000Z"><meta name="email" content="redaktion@luzernerzeitung.ch"><meta name="copyright" content="2021 Luzerner Zeitung AG, Schweiz"><meta property="fb:app_id" content="2052543295018291"><meta property="fb:pages" content="170815382956921"><meta property="fb:pages" content="1067324800027236"><meta property="fb:pages" content="939861909475647"><meta property="fb:pages" content="1786078331603754"><meta property="fb:pages" content="1557684697798252"><meta property="fb:pages" content="178082992396481"><meta property="fb:admins" content="641242090"><meta property="fb:admins" content="641242090"><meta property="og:title" content="Warum soll Andermatt von der Lex Koller befreit werden?"><meta property="og:image" content="https://img.chmedia.ch/C=W5052,H2841.75,X0,Y263.125/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/24/a4ddd3fd-13ad-402e-814b-e777d652f59f.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="SP-Landrat Urs Kieliger hinterfragt, weshalb Andermatt bis 2040 von der Lex Koller befreit wird. Die Urner Regierung begründet dies mit der volkswirtschaftlichen Bedeutung. Kieliger ist jedoch nicht mit allem einverstanden."><meta property="og:type" content="article"><meta property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642"><meta property="twitter:site" content="@luzernerzeitung"><meta property="twitter:creator" content="@luzernerzeitung"><meta property="twitter:domain" content="www.luzernerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Luzerner Zeitung"><meta name="twitter:title" content="Warum soll Andermatt von der Lex Koller befreit werden?"><meta name="twitter:image" content="https://img.chmedia.ch/C=W5052,H2841.75,X0,Y263.125/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/24/a4ddd3fd-13ad-402e-814b-e777d652f59f.jpeg?wmark=none"><meta name="twitter:description" content="SP-Landrat Urs Kieliger hinterfragt, weshalb Andermatt bis 2040 von der Lex Koller befreit wird. Die Urner Regierung begründet dies mit der volkswirtschaftlichen Bedeutung. Kieliger ist jedoch nicht mit allem einverstanden."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",            "pingback": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.luzernerzeitung.ch/kampagne/?lp=17000173&trco=20006277-00-24-0065-0020-000000-00000011&rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz","name":"Zentralschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz/uri","name":"Uri"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Warum soll Andermatt von der Lex Koller befreit werden?"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642"},"headline":"Warum soll Andermatt von der Lex Koller befreit werden?","datePublished":"2021-06-24T17:41:00.000Z","dateModified":"2021-06-24T17:42:34.354Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"SP-Landrat Urs Kieliger hinterfragt, weshalb Andermatt bis 2040 von der Lex Koller befreit wird. Die Urner Regierung begründet dies mit der volkswirtschaftlichen Bedeutung. Kieliger ist jedoch nicht mit allem einverstanden.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/6/24/a4ddd3fd-13ad-402e-814b-e777d652f59f.jpeg","width":"5052","height":"3368"},"author":[{"@type":"Person","name":"Florian Arnold  (zf)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="cb header--amp"><div class="gb ze"></div> <div class="lb"><div class="ib jb kb mb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="rb"> <ul class="sb"><li class="wb"><div class="vb"><a href="/" class="yb">Startseite</a></div></li><li class="wb"><div class="vb"><a href="https://www.luzernerzeitung.ch/meine-region" class="yb">Meine Region</a></div></li><li class="wb"><div class="vb"><a href="/thema/fussball-em-2021" class="yb">Fussball-EM</a></div></li></ul><ul class="sb tb"><li class="wb xb"><div class="vb"><a href="/aboplus" class="yb zb">abo+</a></div></li><li class="wb xb"><div class="vb"><a href="/zentralschweiz" class="yb zb">Zentralschweiz</a></div></li><li class="wb xb"><div class="vb"><a href="/zentralschweiz/luzern" class="yb zb">Luzern</a></div></li><li class="wb xb"><div class="vb"><a href="/zentralschweiz/zug" class="yb zb">Zug</a></div></li><li class="wb xb"><div class="vb"><a href="/zentralschweiz/nidwalden" class="yb zb">Nidwalden</a></div></li><li class="wb xb"><div class="vb"><a href="/zentralschweiz/obwalden" class="yb zb">Obwalden</a></div></li><li class="wb xb"><div class="vb"><a href="/zentralschweiz/uri" class="yb zb">Uri</a></div></li><li class="wb xb"><div class="vb"><a href="/zentralschweiz/schwyz" class="yb zb">Schwyz</a></div></li><li class="wb xb"><div class="vb"><a href="/aargau/freiamt" class="yb zb">Freiamt</a></div></li><li class="wb xb"><div class="vb"><a href="/meinung" class="yb zb">Meinung</a></div></li><li class="wb xb"><div class="vb"><a href="/schweiz" class="yb zb">Schweiz</a></div></li><li class="wb xb"><div class="vb"><a href="/international" class="yb zb">International</a></div></li><li class="wb xb"><div class="vb"><a href="/wirtschaft" class="yb zb">Wirtschaft</a></div></li><li class="wb xb"><div class="vb"><a href="/sport" class="yb zb">Sport</a></div></li><li class="wb xb"><div class="vb"><a href="/leben-kultur" class="yb zb">Leben</a></div></li><li class="wb xb"><div class="vb"><a href="/kultur" class="yb zb">Kultur</a></div></li><li class="wb xb"><div class="vb"><a href="https://agenda.luzernerzeitung.ch" class="yb zb">Agenda</a></div></li><li class="wb xb"><div class="vb"><a href="https://www.luzernerzeitung.ch/videos" class="yb zb">Videos</a></div></li><li class="wb xb"><div class="vb"><a href="/bildergalerien" class="yb zb">Bildergalerien</a></div></li><li class="wb xb"><div class="vb"><a href="/wetter/tageswetter" class="yb zb">Wetter</a></div></li></ul><ul class="sb"><li class="wb"><div class="vb"><a href="/services/mitmachen" class="yb">Mitmachen</a></div></li><li class="wb"><div class="vb"><a href="/dossiers" class="yb">Dossiers</a></div></li><li class="wb"><div class="vb"><a href="/wettbewerbe" class="yb">Wettbewerbe</a></div></li></ul><ul class="sb"><div class="ac ec"><p class="bc">Aktuelle Themen</p> <ul class="dc"><li class="fc"><a href="/thema/coronavirus-luzern" class="gc">        Coronavirus      </a></li><li class="fc"><a href="/themen" class="gc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="sb"><li class="wb"><div class="vb"><a href="https://www.petitio.ch" class="yb">Petitio</a></div></li><li class="wb"><div class="vb"><a href="/services/abopass" class="yb">abopass</a></div></li><li class="wb"><div class="vb"><a href="https://www.zentraljob.ch" class="yb">Jobs</a></div></li><li class="wb"><div class="vb"><a href="https://www.zentralhome.ch" class="yb">Immobilien</a></div></li><li class="wb"><div class="vb"><a href="https://trauer.luzernerzeitung.ch" class="yb">Todesanzeigen</a></div></li><li class="wb"><div class="vb"><a href="https://themenwelten.luzernerzeitung.ch" class="yb">Themenwelten</a></div></li><li class="wb"><div class="vb"><a href="https://treffpunktgewerbe.ch/zentralschweiz/" class="yb">Treffpunkt Gewerbe</a></div></li></ul><ul class="sb"><li class="wb"><div class="vb"><a href="https://abo.luzernerzeitung.ch/kontakt" class="yb">Kontakt</a></div></li><li class="wb"><div class="vb"><a href="/faq" class="yb">Hilfe</a></div></li><li class="wb"><div class="vb"><a href="https://audienzz.ch/luzerner-zeitung" class="yb">Werbung</a></div></li><li class="wb"><div class="vb"><a href="/impressum" class="yb">Impressum</a></div></li><li class="wb"><div class="vb"><a href="/ld.994641" class="yb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="qb"><div class="db"><div class="eb"><div class="nb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="ic ob"><svg version="1.1" viewBox="0 0 48 48" class="v" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="kc jc"></span></button></div> <div class="fb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="lc"><amp-img height="24" width="39.78" layout="fixed" alt="Luzernerzeitung.ch logo" src="https://assets.static-chmedia.ch/luzernerzeitung/9.11.25/static/luzernerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="sc"><div class="mc"><a href="/" role="navigation" class="nc oc ic"> <span class="kc"><span>        Startseite      </span></span> <!----></a> <div class="pc"><svg version="1.1" viewBox="0 0 14 8" class="qc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/zentralschweiz" role="navigation" class="nc ic"> <span class="kc"><span>        Zentralschweiz      </span></span> <!----></a> <div class="pc"><svg version="1.1" viewBox="0 0 14 8" class="qc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/zentralschweiz/uri" role="navigation" class="nc ic"> <span class="kc"><span>        Uri      </span></span> <!----></a> <div class="pc"><svg version="1.1" viewBox="0 0 14 8" class="qc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642" role="navigation" class="nc rc ic"> <span class="kc"><h1>        Warum soll Andermatt von der Lex Koller befreit werden?      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="w"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708731"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="tc"><section data-vars-danzz-article="reduced" class="l m"><!----> <div id="id-doc-1f8utlhcu0" content="" data-vars-danzz-first-article-element="true" class="uc"><div class="vc"><div class="wc"><!----> <h2 class="xc"><div class="z"><!----> <span>    Andermatt  </span></div> <span>Regierung bekräftigt Unterstützung des Tourismusprojekts</span></h2></div></div> <div class="wc"><p class="yc">SP-Landrat Urs Kieliger hinterfragt, weshalb Andermatt bis 2040 von der Lex Koller befreit wird. Die Urner Regierung begründet dies mit der volkswirtschaftlichen Bedeutung. Kieliger ist jedoch nicht mit allem einverstanden.</p> <div class="id"><div class="jd"><div class="kd"><div class="ld" style="transform:translateX(-100%);"></div></div></div></div> <div class="zc"><!----> <div class="bd dd"><!----> <span class="fd gd"> Florian Arnold          <!----></span> <!----> <!----> <time datetime="2021-06-24T17:41:00.000Z" class="fd hd">          24.06.2021, 19.41 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8utlhcv0" content="" data-vars-danzz-last-article-element="true" class="ab md">10 Jahre mehr stehen zur Verfügung, um das Tourismusprojekt Andermatt zu realisieren. Im Februar hat der Bundesrat die Ausnahmeregelung der «Lex Koller» bis 2040 verlängert. Diese schränkt den Erwerb von Ferienimmobilien für ausländische Käufer ein. In einer kleinen Anfrage blickte Landrat Urs Kieliger (SP, Erstfeld) kritisch auf diesen Entscheid. In ihrer Antwort stellt die Urner Regierung nun klar, dass das entsprechende Gesuch von der Orascom Development Holding AG sowie der Andermatt Swiss Alps AG gestellt worden war. Der Bundesrat habe vor dem Entscheid die Kantonsregierung angehört.</p> <!----><!----> <div id="id-doc-5af66748" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h k"><div class="w"><div id="adnz_billboard_1" class=""></div></div></div> <div class="w"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="m"><div class="qd"><div class=""><div class=""><div class="nd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.luzernerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fandermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642" class="a e d pd">  Registrieren und gleich weiterlesen  </a> <!----><span class="od"><span>Sie sind bereits registriert?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fandermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642" class="">Anmelden.</a></span><span class="od"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fandermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="tc"><section data-vars-danzz-article="full" class="l m"><!----> <div id="id-doc-1f8utlhcu0" content="" data-vars-danzz-first-article-element="true" class="uc"><div class="vc"><div class="wc"><!----> <h2 class="xc"><div class="z"><!----> <span>    Andermatt  </span></div> <span>Regierung bekräftigt Unterstützung des Tourismusprojekts</span></h2></div></div> <div class="wc"><p class="yc">SP-Landrat Urs Kieliger hinterfragt, weshalb Andermatt bis 2040 von der Lex Koller befreit wird. Die Urner Regierung begründet dies mit der volkswirtschaftlichen Bedeutung. Kieliger ist jedoch nicht mit allem einverstanden.</p> <div class="id"><div class="jd"><div class="kd"><div class="ld" style="transform:translateX(-100%);"></div></div></div></div> <div class="zc"><!----> <div class="bd dd"><!----> <span class="fd gd"> Florian Arnold          <!----></span> <!----> <!----> <time datetime="2021-06-24T17:41:00.000Z" class="fd hd">          24.06.2021, 19.41 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8utlhcv0" content="" class="ab md">10 Jahre mehr stehen zur Verfügung, um das Tourismusprojekt Andermatt zu realisieren. Im Februar hat der Bundesrat die Ausnahmeregelung der «Lex Koller» bis 2040 verlängert. Diese schränkt den Erwerb von Ferienimmobilien für ausländische Käufer ein. In einer kleinen Anfrage blickte Landrat Urs Kieliger (SP, Erstfeld) kritisch auf diesen Entscheid. In ihrer Antwort stellt die Urner Regierung nun klar, dass das entsprechende Gesuch von der Orascom Development Holding AG sowie der Andermatt Swiss Alps AG gestellt worden war. Der Bundesrat habe vor dem Entscheid die Kantonsregierung angehört.</p> <!----><!----> <div id="id-doc-5af66748" content=""><div id="paywall_container"></div></div> <!----><!----> <figure id="id-doc-1f8v05fks0" content="" class="ab fe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/6/24/a4ddd3fd-13ad-402e-814b-e777d652f59f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Das Dorf Andermatt mit dem Hotel Chedi im Vordergrund." lightbox="doc-1f8v05fks0-aboPart" width="5052" height="3368" src="https://img.chmedia.ch/2021/6/24/a4ddd3fd-13ad-402e-814b-e777d652f59f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/6/24/a4ddd3fd-13ad-402e-814b-e777d652f59f.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/6/24/a4ddd3fd-13ad-402e-814b-e777d652f59f.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/6/24/a4ddd3fd-13ad-402e-814b-e777d652f59f.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/6/24/a4ddd3fd-13ad-402e-814b-e777d652f59f.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="bb"><div class="sd"><h3 data-team-image-caption="true" class="td">Das Dorf Andermatt mit dem Hotel Chedi im Vordergrund.</h3> <div class="ud"><span class="vd">Bild: Boris Bürgisser</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uu7di20" content="" class="ab md">«Beim touristischen Grossprojekt in Andermatt wurden bisher Investitionen von rund 1,2 Milliarden Franken getätigt», ruft die Regierung in Erinnerung. Das Projekt habe für Aufschwung gesorgt. Über 1000 Arbeitsplätze habe Andermatt Swiss Alps geschaffen, die Einwohnerzahl sei gestiegen, und heute sei Andermatt der grösste Nettozahler in den innerkantonalen Finanz- und Lastenausgleich. Die grosse volkswirtschaftliche Bedeutung des Tourismusresorts und das Interesse an dessen vollständiger Fertigstellung hätten die Regierung zur Unterstützung des Gesuchs bewogen. Dieses sei nun gestellt worden, weil sich schon jetzt abgezeichnet habe, dass sich das Projekt nicht bis 2030 realisieren lasse.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f8uvjmgo0" content="" class="ab wd"><span>Geringer Anteil Erstwohnungen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uu9aue0" content="" class="ab md">Nicht bestreiten kann die Regierung, dass Andermatt heute vor allem aus Zweitwohnungen besteht. Gemäss Auskunft der Gemeinde Andermatt liegt der Erstwohnungsanteil in Andermatt bei 42 Prozent und in den Apartmenthäusern des Feriendorfs Reuss bei 22 Prozent. Urs Kieliger macht sich vor allem Sorgen, ob für die einheimische Bevölkerung noch genügend Wohnraum zur Verfügung stehe. Die Regierung gibt jedoch Entwarnung. In Andermatt stünden zurzeit gut 35'000 Quadratmeter unbebaute Bauzonen zur Verfügung, die sich für Wohnnutzungen eigneten. «Durch Ersatzneubauten, Verdichtungen und weitere Massnahmen innerhalb der bereits bebauten Gebiete werden in den kommenden Jahren weitere Nutzungsmöglichkeiten für die nichttouristischen Bedürfnisse vor Ort geschaffen», so die Regierung.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uuidp20" content="" class="ab md">Ausserdem habe die Gemeinde das Problem erkannt. «Sie hat dazu verschiedene Massnahmen für eine aktive Wohnungspolitik zur Förderung des bezahlbaren Wohnens festgelegt.» Darüber hinaus wurden im Rahmen der vom Bundesrat am 31. Januar 2007 genehmigten Richtplananpassung Urserntal neben der Festsetzung des Standorts des Tourismusresorts zusätzlich Flächen für die langfristige Siedlungsentwicklung von Andermatt ausgeschieden. Die Gemeinde verfügt damit über ein Potenzial für eine künftige weitere, ausschliesslich nicht-touristische Siedlungsentwicklung. Im Rahmen der kommunalen Nutzungsplanung verbleibt der Gemeinde eine Vielzahl an raumplanerischen Instrumenten für eine aktive Wohnungspolitik zur Förderung des einheimischen Wohnens.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f8uvlmqd0" content="" class="ab wd"><span>Ein Klumpenrisiko?</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uuku9q0" content="" class="ab md">Schliesslich sprach Kieliger über ein mögliches Klumpenrisiko, das sich durch die Abhängigkeit von einem Investor ergebe. «Beim touristischen Grossprojekt in Andermatt ist das Risiko auf verschiedenen Schultern verteilt», so die Regierung. Beteiligt seien auch Co-Investoren, die einzelnen Stockwerkeigentümerinnen und -eigentümer der Wohnungen in den Apartmenthäusern. «Von einem Klumpenrisiko kann deshalb keine Rede sein.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uuoffl0" content="" class="ab md">Das sieht Urs Kieliger anders. Zwischen den Zeilen suggeriere die Regierung, dass eine «Nichtfertigstellung des Resorts ein Problem für den Kanton darstellen würde», schreibt Kieliger in einer Stellungnahme. Man müsse also auch künftig auf die Anliegen des Investors eingehen. «Ganz böse Zungen sagen, dass Sawiris und Co. unsere Regierung in der Hand haben.» Allgemein findet der Landrat, dass die Antworten «sehr knapp, oberflächlich und allgemein gehalten» seien. Man müsse sich fragen, ob nach dieser Fristverlängerung noch weitere folgen würden. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f8uv7al31" content="" data-vars-danzz-last-article-element="true" class="ab md">Was effektiv für bezahlbaren Wohnraum für die einheimische Bevölkerung getan werde, sei nicht ersichtlich. Kanton und Gemeinden müssten aktiv eingreifen, selber Boden kaufen und dann im Baurecht zu bezahlbaren Konditionen an Einheimische abgeben, so sein Vorschlag. Denn die Immobilienpreise hätten in den vergangenen Jahren überdurchschnittlich zugenommen. «Für wohlhabende Familien kein Problem, für Einheimische und junge Familien wohl aber ein grosses Hindernis, um sich in Andermatt niederzulassen», so sein Fazit. Mit der Antwort der Regierung sei er deshalb nur teilweise zufrieden.</p> <!----><!----> <div id="id-doc-1f8utlhd00" content=""><div class="yd"><div class="ae"></div> <div class="zd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Warum soll Andermatt von der Lex Koller befreit werden? - https://www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Warum soll Andermatt von der Lex Koller befreit werden?" data-param-url="https://www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="ae"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f8utlhd01" content="" class="ab"><div class="ac hc"><p class="bc cc">Mehr zum Thema:</p> <ul class="dc"><li class="fc"><a href="/thema/andermatt" class="gc">        Andermatt      </a></li><li class="fc"><a href="/thema/andermatt-swiss-alps" class="gc">        Andermatt Swiss Alps      </a></li><li class="fc"><a href="/thema/bundesrat" class="gc">        Bundesrat      </a></li><li class="fc"><a href="/thema/kanton-uri" class="gc">        Kanton Uri      </a></li><li class="fc"><a href="/thema/orascom-development-holding" class="gc">        Orascom Development Holding      </a></li><li class="fc"><a href="/thema/politik" class="gc">        Politik      </a></li><li class="fc"><a href="/thema/tourismus" class="gc">        Tourismus      </a></li><li class="fc"><a href="/thema/unterstuetzung" class="gc">        Unterstützung      </a></li><li class="fc"><a href="/thema/wohnungen" class="gc">        Wohnungen      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1f8utlhd02" content="" class="h"><div class="j"><!----> <div class="i o"><div data-team-more-to-subject="" class="n"><article class="p q"><div id="id-ld_2129594" class="r"><!----> <div class="ce ge"><figure class=""><a href="/zentralschweiz/uri/kanton-uri-sp-landrat-stellt-fragen-zur-lex-koller-ausnahme-in-andermatt-ld.2129594" class="u he"><div class="f ee"><amp-img layout="intrinsic" alt="Das Tourismusresort in Andermatt wächst. (Bild: Heinz Baumann / Urner Zeitung)" src="https://img.chmedia.ch/2021/4/26/78a94544-e112-43d3-b462-98ce4c45cc14.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1962,1108,x3,y205" srcset="https://img.chmedia.ch/2021/4/26/78a94544-e112-43d3-b462-98ce4c45cc14.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1313,1313,x317,y0 96w,https://img.chmedia.ch/2021/4/26/78a94544-e112-43d3-b462-98ce4c45cc14.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1313,1313,x317,y0 192w" width="1313" height="1313" class="g de"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/zentralschweiz/uri/kanton-uri-sp-landrat-stellt-fragen-zur-lex-koller-ausnahme-in-andermatt-ld.2129594" class="u"><div class=""><!----> <h3 class="x y"><div class="z"><!----> <span>    Kanton Uri  </span></div> <span class="">            SP-Landrat stellt Fragen zur «Lex-Koller»-Ausnahme in Andermatt          </span></h3> <!----> <!----> <!----></div></a> <div class="bd cd"><div class="ed"><div class=""><!----><time datetime="2021-04-26T15:33:26.612Z" class="fd hd">26.04.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="p q"><div id="id-ld_2143444" class="r"><!----> <div class="ce ge"><figure class=""><a href="/zentralschweiz/uri/andermatt-gemeindeversammlung-eine-steuersenkung-wird-zum-thema-ld.2143444" class="u he"><div class="f ee"><amp-img layout="intrinsic" alt="Die Gemeindeversammlung Andermatt wurde im Konzertsaal des Hotels Radisson Blu durchgeführt (Bild: Urs Hanhart (Andermatt, 27. Mai 2021))" src="https://img.chmedia.ch/2021/5/28/e8b8c6d5-886a-439b-95dc-4f9ca7aa3ee5.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4907,2772,x10,y254" srcset="https://img.chmedia.ch/2021/5/28/e8b8c6d5-886a-439b-95dc-4f9ca7aa3ee5.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 96w,https://img.chmedia.ch/2021/5/28/e8b8c6d5-886a-439b-95dc-4f9ca7aa3ee5.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 192w" width="3280" height="3280" class="g de"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/zentralschweiz/uri/andermatt-gemeindeversammlung-eine-steuersenkung-wird-zum-thema-ld.2143444" class="u"><div class=""><!----> <h3 class="x y"><div class="z"><!----> <span>    Gemeindeversammlung  </span></div> <span class="">            In Andermatt wird eine Steuersenkung zum Thema          </span></h3> <!----> <!----> <!----></div></a> <div class="bd cd"><div class="ed"><div class=""><span class="fd gd">Urs Hanhart</span><time datetime="2021-05-29T09:53:39.791Z" class="fd hd">29.05.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h k"><div class="w"><div id="adnz_billboard_1" class=""></div></div></div> <div class="w"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="w"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708732"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "luzernerzeitung.ch",            "sections": "Zentralschweiz,Uri",            "authors": "Florian Arnold",            "canonicalPath": "luzernerzeitung.ch/ld.2155642",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642","pageID":"ld.2155642","pageName":"/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Zentralschweiz","pageSubCat1":"Uri","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2155642","compName":"Regierung bekräftigt Unterstützung des Tourismusprojekts","compPrimCat":"Zentralschweiz","compSubCat1":"Uri","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Regierung bekräftigt Unterstützung des Tourismusprojekts","articleCatchline":"Andermatt","articleAuthor":"Florian Arnold","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-06-24T17:41:00.000Z","updateTimestamp":"2021-06-24T17:42:34.354Z","municipality":"","topic":"Andermatt;Andermatt Swiss Alps;Bundesrat;Kanton Uri;Orascom Development Holding;Politik;Tourismus;Unterstützung;Wohnungen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642","pageID":"ld.2155642","pageName":"/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/uri/andermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Zentralschweiz","pageSubCat1":"Uri","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2155642","compName":"Regierung bekräftigt Unterstützung des Tourismusprojekts","compPrimCat":"Zentralschweiz","compSubCat1":"Uri","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Regierung bekräftigt Unterstützung des Tourismusprojekts","articleCatchline":"Andermatt","articleAuthor":"Florian Arnold","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-06-24T17:41:00.000Z","updateTimestamp":"2021-06-24T17:42:34.354Z","municipality":"","topic":"Andermatt;Andermatt Swiss Alps;Bundesrat;Kanton Uri;Orascom Development Holding;Politik;Tourismus;Unterstützung;Wohnungen"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Luzerner Zeitung",            "ns_site": "www.luzernerzeitung.ch"          }        }      </script></amp-analytics> <div class="pe h"><div class="h k"><div class="w"><div id="adnz_billboard_2" class=""></div></div></div> <div class="xe"><a href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fzentralschweiz%2Furi%2Fandermatt-regierung-bekraeftigt-unterstuetzung-des-tourismusprojekts-ld.2155642#lzm" class="ve"><button role="button" aria-label="Luzerner Zeitung abonnieren" class="a c we">        Luzerner Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="se te"><li class="qe re"><a href="https://abo.luzernerzeitung.ch/kontakt/" class="ue">          Kontakt        </a></li><li class="qe re"><a href="/agb" class="ue">          AGB und Datenschutz        </a></li><li class="qe re"><a href="/impressum" class="ue">          Impressum        </a></li></ul></div> <div class="ye">    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>