<!doctype html><html ⚡="">  <head>    <title>Der rund 100-jährige Reussdamm macht dem Krisenstab Sorgen</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Der rund 100-jährige Reussdamm macht dem Krisenstab Sorgen"><meta name="author" content="Zoe Gwerder und Linda Leuenberger"><meta name="description" content="Die Behörden des Kantons Zug und der Zuger Gemeinden machen sich aufs Schlimmste gefasst. Sie bereiten sich auf weitere starke Niederschläge vor. Dabei müssen sie zusätzlich die Jugendlager im Auge behalten."><meta name="news_keywords" content="«Durchnässte Hänge und der rund 100-jährige Reussdamm in Hünenberg bereiten dem Krisenstab Sorgen,Zug»"><meta name="last-modified" content="2021-07-14T17:11:05.712Z"><meta name="date" content="2021-07-14T17:11:05.712Z"><meta name="email" content="redaktion@luzernerzeitung.ch"><meta name="copyright" content="2021 Luzerner Zeitung AG, Schweiz"><meta property="fb:app_id" content="2052543295018291"><meta property="fb:pages" content="170815382956921"><meta property="fb:pages" content="1067324800027236"><meta property="fb:pages" content="939861909475647"><meta property="fb:pages" content="1786078331603754"><meta property="fb:pages" content="1557684697798252"><meta property="fb:pages" content="178082992396481"><meta property="fb:admins" content="641242090"><meta property="fb:admins" content="641242090"><meta property="og:title" content="Der rund 100-jährige Reussdamm macht dem Krisenstab Sorgen"><meta property="og:image" content="https://img.chmedia.ch/C=W6423,H3612.938,X0,Y335.0313/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/14/3125bd31-3b20-47b3-9bfd-85bbba8651a9.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Die Behörden des Kantons Zug und der Zuger Gemeinden machen sich aufs Schlimmste gefasst. Sie bereiten sich auf weitere starke Niederschläge vor. Dabei müssen sie zusätzlich die Jugendlager im Auge behalten."><meta property="og:type" content="article"><meta property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729"><meta property="twitter:site" content="@luzernerzeitung"><meta property="twitter:creator" content="@luzernerzeitung"><meta property="twitter:domain" content="www.luzernerzeitung.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="Luzerner Zeitung"><meta name="twitter:title" content="Der rund 100-jährige Reussdamm macht dem Krisenstab Sorgen"><meta name="twitter:image" content="https://img.chmedia.ch/C=W6423,H3612.938,X0,Y335.0313/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/14/3125bd31-3b20-47b3-9bfd-85bbba8651a9.jpeg?wmark=none"><meta name="twitter:description" content="Die Behörden des Kantons Zug und der Zuger Gemeinden machen sich aufs Schlimmste gefasst. Sie bereiten sich auf weitere starke Niederschläge vor. Dabei müssen sie zusätzlich die Jugendlager im Auge behalten."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",            "pingback": "https://track.luzernerzeitung.ch/cre-1.0/tracking/service/lzm/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.luzernerzeitung.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.luzernerzeitung.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.luzernerzeitung.ch/kampagne/?lp=17000173&trco=20006277-00-24-0065-0020-000000-00000011&rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz","name":"Zentralschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz/zug","name":"Zug"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Der rund 100-jährige Reussdamm macht dem Krisenstab Sorgen"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729"},"headline":"Der rund 100-jährige Reussdamm macht dem Krisenstab Sorgen","datePublished":"2021-07-14T17:11:05.712Z","dateModified":"2021-07-14T17:11:05.712Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Die Behörden des Kantons Zug und der Zuger Gemeinden machen sich aufs Schlimmste gefasst. Sie bereiten sich auf weitere starke Niederschläge vor. Dabei müssen sie zusätzlich die Jugendlager im Auge behalten.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/14/3125bd31-3b20-47b3-9bfd-85bbba8651a9.jpeg","width":"6423","height":"4282"},"author":[{"@type":"Person","name":"Zoe Gwerder (zg)"},{"@type":"Person","name":"Linda Leuenberger (lil)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="hb header--amp"><div class="lb hf"></div> <div class="qb"><div class="nb ob pb rb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="wb"> <ul class="xb"><li class="bc"><div class="ac"><a href="/" class="dc">Startseite</a></div></li><li class="bc"><div class="ac"><a href="https://www.luzernerzeitung.ch/meine-region" class="dc">Meine Region</a></div></li><li class="bc"><div class="ac"><a href="/thema/fc-luzern" class="dc">FC Luzern</a></div></li></ul><ul class="xb yb"><li class="bc cc"><div class="ac"><a href="/aboplus" class="dc ec">abo+</a></div></li><li class="bc cc"><div class="ac"><a href="/zentralschweiz" class="dc ec">Zentralschweiz</a></div></li><li class="bc cc"><div class="ac"><a href="/zentralschweiz/luzern" class="dc ec">Luzern</a></div></li><li class="bc cc"><div class="ac"><a href="/zentralschweiz/zug" class="dc ec">Zug</a></div></li><li class="bc cc"><div class="ac"><a href="/zentralschweiz/nidwalden" class="dc ec">Nidwalden</a></div></li><li class="bc cc"><div class="ac"><a href="/zentralschweiz/obwalden" class="dc ec">Obwalden</a></div></li><li class="bc cc"><div class="ac"><a href="/zentralschweiz/uri" class="dc ec">Uri</a></div></li><li class="bc cc"><div class="ac"><a href="/zentralschweiz/schwyz" class="dc ec">Schwyz</a></div></li><li class="bc cc"><div class="ac"><a href="/aargau/freiamt" class="dc ec">Freiamt</a></div></li><li class="bc cc"><div class="ac"><a href="/meinung" class="dc ec">Meinung</a></div></li><li class="bc cc"><div class="ac"><a href="/schweiz" class="dc ec">Schweiz</a></div></li><li class="bc cc"><div class="ac"><a href="/international" class="dc ec">International</a></div></li><li class="bc cc"><div class="ac"><a href="/wirtschaft" class="dc ec">Wirtschaft</a></div></li><li class="bc cc"><div class="ac"><a href="/sport" class="dc ec">Sport</a></div></li><li class="bc cc"><div class="ac"><a href="/leben-kultur" class="dc ec">Leben</a></div></li><li class="bc cc"><div class="ac"><a href="/kultur" class="dc ec">Kultur</a></div></li><li class="bc cc"><div class="ac"><a href="https://agenda.luzernerzeitung.ch" class="dc ec">Agenda</a></div></li><li class="bc cc"><div class="ac"><a href="https://www.luzernerzeitung.ch/videos" class="dc ec">Videos</a></div></li><li class="bc cc"><div class="ac"><a href="/bildergalerien" class="dc ec">Bildergalerien</a></div></li><li class="bc cc"><div class="ac"><a href="/wetter/tageswetter" class="dc ec">Wetter</a></div></li></ul><ul class="xb"><li class="bc"><div class="ac"><a href="/services/mitmachen" class="dc">Mitmachen</a></div></li><li class="bc"><div class="ac"><a href="/dossiers" class="dc">Dossiers</a></div></li><li class="bc"><div class="ac"><a href="/wettbewerbe" class="dc">Wettbewerbe</a></div></li></ul><ul class="xb"><div class="fc jc"><p class="gc">Aktuelle Themen</p> <ul class="ic"><li class="kc"><a href="/thema/coronavirus-luzern" class="lc">        Coronavirus      </a></li><li class="kc"><a href="/lagerdraht" class="lc">        Lagerdraht      </a></li><li class="kc"><a href="/themen" class="lc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="xb"><li class="bc"><div class="ac"><a href="https://www.petitio.ch" class="dc">Petitio</a></div></li><li class="bc"><div class="ac"><a href="/services/abopass" class="dc">abopass</a></div></li><li class="bc"><div class="ac"><a href="https://www.zentraljob.ch" class="dc">Jobs</a></div></li><li class="bc"><div class="ac"><a href="https://www.zentralhome.ch" class="dc">Immobilien</a></div></li><li class="bc"><div class="ac"><a href="https://trauer.luzernerzeitung.ch" class="dc">Todesanzeigen</a></div></li><li class="bc"><div class="ac"><a href="https://themenwelten.luzernerzeitung.ch" class="dc">Themenwelten</a></div></li><li class="bc"><div class="ac"><a href="https://treffpunktgewerbe.ch/zentralschweiz/" class="dc">Treffpunkt Gewerbe</a></div></li></ul><ul class="xb"><li class="bc"><div class="ac"><a href="https://abo.luzernerzeitung.ch/kontakt" class="dc">Kontakt</a></div></li><li class="bc"><div class="ac"><a href="/faq" class="dc">Hilfe</a></div></li><li class="bc"><div class="ac"><a href="https://audienzz.ch/luzerner-zeitung" class="dc">Werbung</a></div></li><li class="bc"><div class="ac"><a href="/impressum" class="dc">Impressum</a></div></li><li class="bc"><div class="ac"><a href="/ld.994641" class="dc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="vb"><div class="ib"><div class="jb"><div class="sb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="oc tb"><svg version="1.1" viewBox="0 0 48 48" class="x" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="qc pc"></span></button></div> <div class="kb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="rc"><amp-img height="24" width="39.78" layout="fixed" alt="Luzernerzeitung.ch logo" src="https://assets.static-chmedia.ch/luzernerzeitung/9.12.5/static/luzernerzeitung-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="yc"><div class="sc"><a href="/" role="navigation" class="tc uc oc"> <span class="qc"><span>        Startseite      </span></span> <!----></a> <div class="vc"><svg version="1.1" viewBox="0 0 14 8" class="wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/zentralschweiz" role="navigation" class="tc oc"> <span class="qc"><span>        Zentralschweiz      </span></span> <!----></a> <div class="vc"><svg version="1.1" viewBox="0 0 14 8" class="wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/zentralschweiz/zug" role="navigation" class="tc oc"> <span class="qc"><span>        Zug      </span></span> <!----></a> <div class="vc"><svg version="1.1" viewBox="0 0 14 8" class="wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/zentralschweiz/zug/unwetter-update-zg-ld.2163729" role="navigation" class="tc xc oc"> <span class="qc"><h1>        Der rund 100-jährige Reussdamm macht dem Krisenstab Sorgen      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="y"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708731"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="zc"><section data-vars-danzz-article="reduced" class="m n"><!----> <div id="id-doc-1fainosf10" content="" data-vars-danzz-first-article-element="true" class="bd"><div class="cd"><div class="dd"><!----> <h2 class="ed"><div class="cb"><!----> <span>    Unwetter  </span></div> <span>Durchnässte Hänge und der rund 100-jährige Reussdamm in Hünenberg bereiten dem Krisenstab Sorgen</span></h2></div></div> <div class="dd"><p class="fd">Die Behörden des Kantons Zug und der Zuger Gemeinden machen sich aufs Schlimmste gefasst. Sie bereiten sich auf weitere starke Niederschläge vor. Dabei müssen sie zusätzlich die Jugendlager im Auge behalten. </p> <div class="od"><div class="pd"><div class="qd"><div class="rd" style="transform:translateX(-100%);"></div></div></div></div> <div class="gd"><!----> <div class="hd jd"><!----> <span class="ld md"> Zoe Gwerder und Linda Leuenberger          <!----></span> <!----> <!----> <time datetime="2021-07-14T17:11:05.712Z" class="ld nd">          14.07.2021, 19.11 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl1880" content="" data-vars-danzz-last-article-element="true" class="fb sd">«Es ist bedrohlich, wenn man sieht, was in den nächsten Tagen an Niederschlägen noch auf uns zukommt.» Urs Marti ist Chef des kantonalen Führungsstabes, der im Kanton Zug seit kurzem bei der Hochwassersituation im Einsatz ist. Mindestens eine gute Nachricht hat er: Der rund 100-jährige Damm, der oberhalb der Sinserbrücke in Hünenberg die Reuss in Schach hält, sollte halten – auch bei der grossen S-Kurve gleich unterhalb des Dorfes. Zu diesem Schluss sind Geologen gekommen, die den teilweise angeschlagenen Damm am Mittwochmorgen untersucht hatten. Stabschef Urs Marti:</p> <!----><!----> <div id="id-doc-2ce9a9f8" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h l"><div class="y"><div id="adnz_billboard_1" class=""></div></div></div> <div class="y"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="n td"><div class="j"><div class=""><div class=""><div class="ud"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.luzernerzeitung.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Funwetter-update-zg-ld.2163729" class="a e d wd">  Registrieren und gleich weiterlesen  </a> <!----><span class="vd"><span>Sie sind bereits registriert?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Funwetter-update-zg-ld.2163729" class="">Anmelden.</a></span><span class="vd"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.luzernerzeitung.ch/registrieren?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Funwetter-update-zg-ld.2163729" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="zc"><section data-vars-danzz-article="full" class="m n"><!----> <div id="id-doc-1fainosf10" content="" data-vars-danzz-first-article-element="true" class="bd"><div class="cd"><div class="dd"><!----> <h2 class="ed"><div class="cb"><!----> <span>    Unwetter  </span></div> <span>Durchnässte Hänge und der rund 100-jährige Reussdamm in Hünenberg bereiten dem Krisenstab Sorgen</span></h2></div></div> <div class="dd"><p class="fd">Die Behörden des Kantons Zug und der Zuger Gemeinden machen sich aufs Schlimmste gefasst. Sie bereiten sich auf weitere starke Niederschläge vor. Dabei müssen sie zusätzlich die Jugendlager im Auge behalten. </p> <div class="od"><div class="pd"><div class="qd"><div class="rd" style="transform:translateX(-100%);"></div></div></div></div> <div class="gd"><!----> <div class="hd jd"><!----> <span class="ld md"> Zoe Gwerder und Linda Leuenberger          <!----></span> <!----> <!----> <time datetime="2021-07-14T17:11:05.712Z" class="ld nd">          14.07.2021, 19.11 Uhr        </time></div> <!----> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl1880" content="" class="fb sd">«Es ist bedrohlich, wenn man sieht, was in den nächsten Tagen an Niederschlägen noch auf uns zukommt.» Urs Marti ist Chef des kantonalen Führungsstabes, der im Kanton Zug seit kurzem bei der Hochwassersituation im Einsatz ist. Mindestens eine gute Nachricht hat er: Der rund 100-jährige Damm, der oberhalb der Sinserbrücke in Hünenberg die Reuss in Schach hält, sollte halten – auch bei der grossen S-Kurve gleich unterhalb des Dorfes. Zu diesem Schluss sind Geologen gekommen, die den teilweise angeschlagenen Damm am Mittwochmorgen untersucht hatten. Stabschef Urs Marti:</p> <!----><!----> <div id="id-doc-2ce9a9f8" content=""><div id="paywall_container"></div></div> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fait5feu1" content="" class="fb yd">«Die Kontrolle der Ingenieure hat ein positives Resultat ergeben. Wir gehen davon aus, dass der Damm auch noch einem stärkeren Durchfluss standhalten kann.» </blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fait5kqk1" content="" class="fb sd">Dieser Durchfluss lag am Dienstag bei über 680 Kubikmetern pro Sekunde. «Wir rechnen damit, dass er in den nächsten Tagen jedoch nochmals auf bis zu 700 Kubikmeter pro Sekunde steigt.» Das Bauwerk werde nun alle zwei bis drei Stunden kontrolliert.</p> <!----><!----> <figure id="id-doc-1faitf3hi0" content="" class="fb me" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/14/3125bd31-3b20-47b3-9bfd-85bbba8651a9.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Hochwasser im Kanton Zug: Der Wasserstand der Reuss bei Hünenberg ist bedrohlich hoch." lightbox="doc-1faitf3hi0-aboPart" width="6423" height="4282" src="https://img.chmedia.ch/2021/7/14/3125bd31-3b20-47b3-9bfd-85bbba8651a9.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/14/3125bd31-3b20-47b3-9bfd-85bbba8651a9.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/14/3125bd31-3b20-47b3-9bfd-85bbba8651a9.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/14/3125bd31-3b20-47b3-9bfd-85bbba8651a9.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/14/3125bd31-3b20-47b3-9bfd-85bbba8651a9.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="gb"><div class="zd"><h3 data-team-image-caption="true" class="ae">Hochwasser im Kanton Zug: Der Wasserstand der Reuss bei Hünenberg ist bedrohlich hoch.<br></h3> <div class="be"><span class="ce">Bild: Matthias Jurt (Hünenberg, 14. Juli 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl64d0" content="" class="fb sd">Für die rund 400 Bewohnerinnen und Bewohner, die in den 95 Liegenschaften der Reussebene leben, ist dies eine gute Nachricht. Denn würde der Damm brechen, könnte die gesamte Reussebene von Hünenberg überschwemmt werden. Von der ARA Giessen bei der Reusshalde gleich unterhalb des Dorfes bis zur Stadelmatt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl64f0" content="" class="fb sd">Da sich im Laufe des Mittwochs die Situation etwas entspannt hat, rechnet Marti nicht damit, vor Donnerstagmittag Massnahmen ergreifen zu müssen. Die noch am Mittwochmorgen angekündigte mögliche Evakuierung wurde entsprechend nicht angeordnet – noch nicht. Man sei jedoch bereit für den Fall, dass sich die Lage ändern sollte. Der Führungsstab klärt hierzu derzeit auch die zusätzliche Stabilisierung des Dammes ab.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fait20c00" content="" class="fb de"><span>Das Risiko für Murgänge steigt</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl64h0" content="" class="fb sd">Doch die Reuss ist nicht die einzige Gefährdung im Kanton Zug. «Die Böden in den Gebieten, die ein hohes Potenzial für Hangrutsche haben, sind alle übersättigt», erklärt Marti. So gab es bereits in Oberägeri am Dienstagabend einen Murgang: Im Bereich der Morgartenstrasse war ein Hang ins Rutschen gekommen. Der Murgang drang bis in den Garten einer Liegenschaft vor. Die Zuger Polizei evakuierte den Bewohner des Hauses, wie sie in einer Mitteilung schreibt.</p> <!----><!----> <figure id="id-doc-1fais81pb0" content="" class="fb me" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/14/3efa4d2f-8fb5-46c9-93ec-aa3355f8d6b6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Murgang in Oberägeri. Der Bewohner eines Hauses musste evakuiert werden." lightbox="doc-1fais81pb0-aboPart" width="6471" height="4314" src="https://img.chmedia.ch/2021/7/14/3efa4d2f-8fb5-46c9-93ec-aa3355f8d6b6.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/14/3efa4d2f-8fb5-46c9-93ec-aa3355f8d6b6.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/14/3efa4d2f-8fb5-46c9-93ec-aa3355f8d6b6.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/14/3efa4d2f-8fb5-46c9-93ec-aa3355f8d6b6.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/14/3efa4d2f-8fb5-46c9-93ec-aa3355f8d6b6.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="gb"><div class="zd"><h3 data-team-image-caption="true" class="ae">Murgang in Oberägeri. Der Bewohner eines Hauses musste evakuiert werden.<br></h3> <div class="be"><span class="ce">Bild: Matthias Jurt (Oberägeri, 14. Juli 2021) </span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl64k0" content="" class="fb sd">Zusätzlich ist auch beim Hangrutsch, der im Juni auf die Geissbodenstrasse hinunter ging, weiteres Material abgerutscht. Gemäss der Korporation Zug muss die Strasse voraussichtlich bis Ende August gesperrt bleiben.</p> <!----><!----> <figure id="id-doc-1fais1rus0" content="" class="fb me" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/14/93eb525c-13bb-4fa4-ae9b-54da37946078.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Noch mehr Material abgerutscht: im Bild die betroffene Stelle an der Geissbodenstrasse ob Zug. " lightbox="doc-1fais1rus0-aboPart" width="4032" height="3024" src="https://img.chmedia.ch/2021/7/14/93eb525c-13bb-4fa4-ae9b-54da37946078.jpeg?width=654&amp;height=491&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/14/93eb525c-13bb-4fa4-ae9b-54da37946078.jpeg?width=680&amp;height=511&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/14/93eb525c-13bb-4fa4-ae9b-54da37946078.jpeg?width=1360&amp;height=1022&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/14/93eb525c-13bb-4fa4-ae9b-54da37946078.jpeg?width=327&amp;height=245&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/14/93eb525c-13bb-4fa4-ae9b-54da37946078.jpeg?width=654&amp;height=491&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="gb"><div class="zd"><h3 data-team-image-caption="true" class="ae">Noch mehr Material abgerutscht: im Bild die betroffene Stelle an der Geissbodenstrasse ob Zug. </h3> <div class="be"><span class="ce">Bild: PD</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl64n0" content="" class="fb sd">Und gemäss Stabschef Urs Marti könnten mit zusätzlichem Regen weitere Hänge ins Rutschen geraten. «Von solchen könnten Strassen, aber auch vereinzelt Liegenschaften betroffen sein.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fairp36a0" content="" class="fb de"><span>Der Zugersee wird die kritische Grenze wohl erreichen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl64p0" content="" class="fb sd">Die Schadensgrenze noch nicht vollständig erreicht hat der Zugersee. Doch mit einem Pegel auf dem Niveau von 414,12 Metern über Meer ist er randvoll. «Mit den angekündigten Niederschlägen wird er zudem weiter ansteigen.» Gemäss Marti rechnen die Experten mit rund 40 Zentimetern in den nächsten Tagen. Was für einige Liegenschaften mit Seeanstoss insbesondere in Cham und Hünenberg heikel werden könnte. </p> <!----><!----> <figure id="id-doc-1faishqs90" content="" class="fb me" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/14/ba34c2cd-f091-4859-84c6-30c6090841b5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Hochwasser im Kanton Zug: Das Wasser hat an gewissen Orten bereits das Ufer überspült, wie hier im Strandbad Hünenberg." lightbox="doc-1faishqs90-aboPart" width="6720" height="4480" src="https://img.chmedia.ch/2021/7/14/ba34c2cd-f091-4859-84c6-30c6090841b5.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/14/ba34c2cd-f091-4859-84c6-30c6090841b5.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/14/ba34c2cd-f091-4859-84c6-30c6090841b5.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/14/ba34c2cd-f091-4859-84c6-30c6090841b5.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/14/ba34c2cd-f091-4859-84c6-30c6090841b5.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="gb"><div class="zd"><h3 data-team-image-caption="true" class="ae">Hochwasser im Kanton Zug: Das Wasser hat an gewissen Orten bereits das Ufer überspült, wie hier im Strandbad Hünenberg.<br></h3> <div class="be"><span class="ce">Bild: Matthias Jurt (Hünenberg, 14. Juli 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl64t0" content="" class="fb sd">Derweil bereiten sich auch die Gemeindeführungsstäbe auf die Herausforderungen der nächsten Tage vor. Wie Urs Mari erklärt, haben die Gemeindestäbe den Auftrag erhalten, die Flussläufe und Gewässer zu kontrollieren und Holz bei Brücken und in Auffangrechen nach Möglichkeit zu entfernen. Denn wie im Lorzentobel in Baar hat das Unwetter von Dienstagnacht an vielen Orten auch Bäume gefällt.</p> <!----><!----> <figure id="id-doc-1faishigi0" content="" class="fb me" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/14/86efa0b9-b606-436d-83c2-cbb06ecb9cba.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Hochwasser im Kanton Zug: Die Lorze reicht bis zu den Wurzeln der Bäume. Einzelne Bäume sind umgeknickt." lightbox="doc-1faishigi0-aboPart" width="6720" height="4480" src="https://img.chmedia.ch/2021/7/14/86efa0b9-b606-436d-83c2-cbb06ecb9cba.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/14/86efa0b9-b606-436d-83c2-cbb06ecb9cba.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/14/86efa0b9-b606-436d-83c2-cbb06ecb9cba.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/14/86efa0b9-b606-436d-83c2-cbb06ecb9cba.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/14/86efa0b9-b606-436d-83c2-cbb06ecb9cba.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="gb"><div class="zd"><h3 data-team-image-caption="true" class="ae">Hochwasser im Kanton Zug: Die Lorze reicht bis zu den Wurzeln der Bäume. Einzelne Bäume sind umgeknickt.<br></h3> <div class="be"><span class="ce">Bild: Matthias Jurt (Baar, 14. Juli 2021)</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl6510" content="" class="fb sd">«Zudem müssen sie alle Jugendlager, die in ihrer Gemeinde stattfinden, kontrollieren, ob für diese eine Gefährdung droht.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1faio6h000" content="" class="fb de"><span>Die Jubla ist vom Wetter unbeeindruckt</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fairl6530" content="" class="fb sd">Dies gilt besonders für die Gemeinde Risch. So reisten am Montag 2500 Kinder und Jugendliche nach Risch-Rotkreuz ins Kantonslager Jungwacht Blauring Luzern an. Da trugen sie noch kurze Hosen und Sonnenbrillen. Mittlerweile wurden Gummistiefel und Regenjacken montiert. Auf der Wiese vor der Zeltstadt hat sich ein regelrechter See gebildet. Einer Hochwassergefahr sind die Lagerteilnehmenden aber gemäss einer Mitteilung des Kantons Zug nicht ausgesetzt. </p> <!----><!----> <figure id="id-doc-1faio02hf0" content="" class="fb me" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/7/14/2650f763-93b2-4843-aa35-d24021469db7.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.23%;"><amp-img layout="responsive" alt="Die Jugendlichen wissen sich trotz schlechten Wetters zu amüsieren." lightbox="doc-1faio02hf0-aboPart" width="4928" height="3264" src="https://img.chmedia.ch/2021/7/14/2650f763-93b2-4843-aa35-d24021469db7.jpeg?width=654&amp;height=433&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/7/14/2650f763-93b2-4843-aa35-d24021469db7.jpeg?width=680&amp;height=450&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/7/14/2650f763-93b2-4843-aa35-d24021469db7.jpeg?width=1360&amp;height=900&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/7/14/2650f763-93b2-4843-aa35-d24021469db7.jpeg?width=327&amp;height=216&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/7/14/2650f763-93b2-4843-aa35-d24021469db7.jpeg?width=654&amp;height=433&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="gb"><div class="zd"><h3 data-team-image-caption="true" class="ae">Die Jugendlichen wissen sich trotz schlechten Wetters zu amüsieren.</h3> <div class="be"><span class="ce">Bild: KaLa 2020+ Jungwacht Blauring Luzern</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fainqhem1" content="" class="fb sd">«Die Stimmung ist trotz teils schlammiger Schuhe munter», schreibt der Jubla-Kommunikationsbeauftragte Marcel Niederberger auf Anfrage. Bevor die Scharen ins Lager gestartet sind, haben die Lagerleitungen Sicherheitsmassnahmen getroffen, sich Schlechtwetterprogramme ausgedacht und Unterkünfte organisiert, die sie im Notfall beziehen könnten. Vom Regen sind die Scharen sowieso unbeeindruckt: «Wir sind zuversichtlich, dass das Lager wie geplant fortgeführt werden kann», schreibt Niederberger. </p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fainq02b1" content="" class="fb yd">«Vielleicht bringen unsere Regentänze ja nächste Woche den erhofften Sonnenschein.»</blockquote> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1faio8v9v0" content="" class="fb de"><span>Wetterextreme werden zur Regel</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fainpook0" content="" data-vars-danzz-last-article-element="true" class="fb sd">Abwegig ist das nicht: Nach dem Wochenende dürfte sich die Situation kurzfristig verbessern, wie Meteorologe Roger Perret von Meteonews auf Anfrage sagt. In der Nacht auf Freitag rechnet er aber mit 30 bis 40 Litern Regen pro Quadratmeter. Dann mit wechselhaftem Wetter bis Sonntag: punktuelle Schauer, kleinere Gewitter, dazwischen Regenpausen. Anfang Woche sollte der Sommer dann für ein paar Tage zurückkommen&nbsp;... bis wieder eine nächste Regenphase folgt. An solche Extreme gelte es, sich zu gewöhnen, sagt Perret: «Mit der Klimaerwärmung müssen wir uns auf viele heisse, trockene Sommer gefasst machen – und auf einzelne nasse. Etwas dazwischen wird es kaum mehr geben.»</p> <!----><!----> <div id="id-doc-1fainosf20" content=""><div class="fe"><div class="he"></div> <div class="ge"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Der rund 100-jährige Reussdamm macht dem Krisenstab Sorgen - https://www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Der rund 100-jährige Reussdamm macht dem Krisenstab Sorgen" data-param-url="https://www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="he"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fainosf21" content="" class="fb"><div class="fc nc"><p class="gc hc">Mehr zum Thema:</p> <ul class="ic"><li class="kc mc"><a href="/gemeinde/baar-6340" class="lc">        Baar      </a></li><li class="kc mc"><a href="/gemeinde/huenenberg-6331" class="lc">        Hünenberg      </a></li><li class="kc mc"><a href="/gemeinde/risch-6343" class="lc">        Risch      </a></li><li class="kc mc"><a href="/gemeinde/zug-6300" class="lc">        Zug      </a></li><li class="kc"><a href="/thema/jubla" class="lc">        Jubla      </a></li><li class="kc"><a href="/thema/jugendliche" class="lc">        Jugendliche      </a></li><li class="kc"><a href="/thema/kanton-zug" class="lc">        Kanton Zug      </a></li><li class="kc"><a href="/thema/oberaegeri" class="lc">        Oberägeri      </a></li><li class="kc"><a href="/thema/regen" class="lc">        Regen      </a></li><li class="kc"><a href="/thema/unwetter" class="lc">        Unwetter      </a></li><li class="kc"><a href="/thema/urs-marti" class="lc">        Urs Marti      </a></li><li class="kc"><a href="/thema/wetter" class="lc">        Wetter      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fainosf22" content="" class="h"><div class="k"><!----> <div class="i p"><div data-team-more-to-subject="" class="o"><article class="q r"><div id="id-ld_2163046" class="s"><!----> <div class="je ne"><figure class="pe"><a href="/zentralschweiz/zug/kanton-zug-nach-hagelstuermen-am-anschlag-dachdecker-bitten-kundschaft-um-geduld-ld.2163046" class="w qe"><div class="f le"><amp-img layout="intrinsic" alt="Kämpft mit den Folgen der Unwetter: Erich Schuler, Inhaber der Schuler Gebäudehüllen AG. (Bild: Matthias Jurt (Cham, 13. Juli 2021))" src="https://img.chmedia.ch/2021/7/13/2ae31f5c-78a4-44c7-a611-13e191331073.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6553,3702,x14,y685" srcset="https://img.chmedia.ch/2021/7/13/2ae31f5c-78a4-44c7-a611-13e191331073.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,4387,x1330,y0 96w,https://img.chmedia.ch/2021/7/13/2ae31f5c-78a4-44c7-a611-13e191331073.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4387,4387,x1330,y0 192w" width="4387" height="4387" class="g ke"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/zentralschweiz/zug/kanton-zug-nach-hagelstuermen-am-anschlag-dachdecker-bitten-kundschaft-um-geduld-ld.2163046" class="w"><div class=""><!----> <h3 class="ab bb"><div class="cb eb"><svg version="1.1" viewBox="0 0 32 16" class="db z" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Kanton Zug  </span></div> <span class="">            Nach Hagelstürmen am Anschlag: Dachdecker bitten Kundschaft um Geduld          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="hd id"><div class="kd"><div class=""><span class="ld md">Raphael Biermayr</span><time datetime="2021-07-14T03:00:00.000Z" class="ld nd">14.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="q r"><div id="id-ld_2163251" class="s"><!----> <div class="je ne"><figure class="pe"><a href="/zentralschweiz/zug/risch-sijentalwald-bleibt-wohl-bis-ende-juli-fuer-die-bevoelkerung-gesperrt-ld.2163251" class="w qe"><div class="f le"><amp-img layout="intrinsic" alt="Die Absperrung am Sijentalwald. (Bild: Stefanie Geske)" src="https://img.chmedia.ch/2021/7/14/0156f755-2235-4d04-8a82-12cbb8b2d4f8.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3951,2232,x8,y372" srcset="https://img.chmedia.ch/2021/7/14/0156f755-2235-4d04-8a82-12cbb8b2d4f8.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2976,2976,x517,y0 96w,https://img.chmedia.ch/2021/7/14/0156f755-2235-4d04-8a82-12cbb8b2d4f8.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2976,2976,x517,y0 192w" width="2976" height="2976" class="g ke"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/zentralschweiz/zug/risch-sijentalwald-bleibt-wohl-bis-ende-juli-fuer-die-bevoelkerung-gesperrt-ld.2163251" class="w"><div class=""><!----> <h3 class="ab bb"><div class="cb"><!----> <span>    Risch  </span></div> <span class="">            Sijentalwald bleibt wohl bis Ende Juli für die Bevölkerung gesperrt          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="hd id"><div class="kd"><div class=""><!----><time datetime="2021-07-13T16:00:00.000Z" class="ld nd">13.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="q r"><div id="id-ld_2163447" class="s"><!----> <div class="je ne"><figure class="pe"><a href="/zentralschweiz/zug/unwetter-nach-hangrutsch-bewohner-eines-hauses-in-oberaegeri-evakuiert-ld.2163447" class="w qe"><div class="f le"><amp-img layout="intrinsic" alt="Der abgerutschte Hang in Oberägeri. (Bild: Zuger Polizei)" src="https://img.chmedia.ch/2021/7/14/27593d9c-5b8b-4ed4-9896-5023be9a104d.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1530,864,x3,y592" srcset="https://img.chmedia.ch/2021/7/14/27593d9c-5b8b-4ed4-9896-5023be9a104d.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,1536,x0,y246 96w,https://img.chmedia.ch/2021/7/14/27593d9c-5b8b-4ed4-9896-5023be9a104d.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1536,1536,x0,y246 192w" width="1536" height="1536" class="g ke"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="/zentralschweiz/zug/unwetter-nach-hangrutsch-bewohner-eines-hauses-in-oberaegeri-evakuiert-ld.2163447" class="w"><div class=""><!----> <h3 class="ab bb"><div class="cb"><!----> <span>    Unwetter  </span></div> <span class="">            Nach Hangrutsch: Bewohner eines Hauses in Oberägeri evakuiert          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="hd id"><div class="kd"><div class=""><!----><time datetime="2021-07-14T07:15:12.195Z" class="ld nd">14.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="q r"><div id="id-ld_1133827" class="s v"><!----> <div class="je ne"><figure class="pe"><a href="https://go.luzernerzeitung.ch/lagerdraht-telegramme" class="w qe"><div class="f le"><amp-img layout="intrinsic" alt="Der Lagerdraht läuft heiss: Alle Bilder und Telegramme aus den Sommerlagern" src="https://img.luzernerzeitung.ch/2019/7/8/c1faaa07-c5f4-4708-8415-5db2284adae7.png?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=657,371,x1,y69" srcset="https://img.luzernerzeitung.ch/2019/7/8/c1faaa07-c5f4-4708-8415-5db2284adae7.png?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=617,617,x22,y0 96w,https://img.luzernerzeitung.ch/2019/7/8/c1faaa07-c5f4-4708-8415-5db2284adae7.png?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=617,617,x22,y0 192w" width="617" height="617" class="g ke"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="https://go.luzernerzeitung.ch/lagerdraht-telegramme" class="w"><div class=""><!----> <h3 class="ab bb"><!----> <span class="">            Der Lagerdraht läuft heiss: Alle Bilder und Telegramme aus den Sommerlagern          </span></h3> <!----> <!----> <!----></div> <!----></a> <!----></div></div></article><article class="q r"><div id="id-ld_2162920" class="s v"><!----> <div class="je ne oe"><figure class="pe"><a href="https://abo.luzernerzeitung.ch/kampagne/?lp=17000234&amp;trco=21020487-05-24-0000-0000-000000-00000000" class="w qe"><div class="f le"><amp-img layout="intrinsic" alt="Das Lagerdraht-Ferienabo für die Daheimgebliebenen!" src="https://img.chmedia.ch/2021/7/12/51421d05-3f7c-43ff-9918-c2b92bb2b533.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7055,3986,x16,y349" srcset="https://img.chmedia.ch/2021/7/12/51421d05-3f7c-43ff-9918-c2b92bb2b533.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,5315,x1734,y0 96w,https://img.chmedia.ch/2021/7/12/51421d05-3f7c-43ff-9918-c2b92bb2b533.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5315,5315,x1734,y0 192w" width="5315" height="5315" class="g ke"></amp-img> <!----></div></a></figure></div> <div class="t u"><a href="https://abo.luzernerzeitung.ch/kampagne/?lp=17000234&amp;trco=21020487-05-24-0000-0000-000000-00000000" class="w"><div class=""><!----> <h3 class="ab bb"><div class="cb"><!----> <span>    Spezialangebot  </span></div> <span class="">            Das Lagerdraht-Ferienabo für die Daheimgebliebenen!          </span></h3> <!----> <!----> <!----></div> <!----></a> <!----></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="h l"><div class="y"><div id="adnz_billboard_1" class=""></div></div></div> <div class="y"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="y"><amp-ad width="300" height="250" type="appnexus" data-tagid="20708732"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "luzernerzeitung.ch",            "sections": "Zentralschweiz,Zug",            "authors": "Zoe Gwerder und Linda Leuenberger",            "canonicalPath": "luzernerzeitung.ch/ld.2163729",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729","pageID":"ld.2163729","pageName":"/zentralschweiz/zug/unwetter-update-zg-ld.2163729","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Zentralschweiz","pageSubCat1":"Zug","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2163729","compName":"Durchnässte Hänge und der rund 100-jährige Reussdamm in Hünenberg bereiten dem Krisenstab Sorgen","compPrimCat":"Zentralschweiz","compSubCat1":"Zug","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Durchnässte Hänge und der rund 100-jährige Reussdamm in Hünenberg bereiten dem Krisenstab Sorgen","articleCatchline":"Unwetter","articleAuthor":"Zoe Gwerder und Linda Leuenberger","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-07-14T17:11:05.712Z","updateTimestamp":"2021-07-14T17:11:05.712Z","municipality":"15Ehg;1coGv;77ouE;1FEJr","topic":"Baar;Hünenberg;Risch;Zug;Jubla;Jugendliche;Kanton Zug;Oberägeri;Regen;Unwetter;Urs Marti;Wetter"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-nlzamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-nlzamp","version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729","pageID":"ld.2163729","pageName":"/zentralschweiz/zug/unwetter-update-zg-ld.2163729","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/zug/unwetter-update-zg-ld.2163729","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Zentralschweiz","pageSubCat1":"Zug","pageType":"accelerated","pageAttrStore":"LZM","pageAttrCMS":"chmedia","compID":"ld.2163729","compName":"Durchnässte Hänge und der rund 100-jährige Reussdamm in Hünenberg bereiten dem Krisenstab Sorgen","compPrimCat":"Zentralschweiz","compSubCat1":"Zug","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Durchnässte Hänge und der rund 100-jährige Reussdamm in Hünenberg bereiten dem Krisenstab Sorgen","articleCatchline":"Unwetter","articleAuthor":"Zoe Gwerder und Linda Leuenberger","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-07-14T17:11:05.712Z","updateTimestamp":"2021-07-14T17:11:05.712Z","municipality":"15Ehg;1coGv;77ouE;1FEJr","topic":"Baar;Hünenberg;Risch;Zug;Jubla;Jugendliche;Kanton Zug;Oberägeri;Regen;Unwetter;Urs Marti;Wetter"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "Luzerner Zeitung",            "ns_site": "www.luzernerzeitung.ch"          }        }      </script></amp-analytics> <div class="xe h"><div class="h l"><div class="y"><div id="adnz_billboard_2" class=""></div></div></div> <div class="ff"><a href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Famp%2Fzentralschweiz%2Fzug%2Funwetter-update-zg-ld.2163729#lzm" class="df"><button role="button" aria-label="Luzerner Zeitung abonnieren" class="a c ef">        Luzerner Zeitung abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="af bf"><li class="ye ze"><a href="https://abo.luzernerzeitung.ch/kontakt/" class="cf">          Kontakt        </a></li><li class="ye ze"><a href="/agb" class="cf">          AGB und Datenschutz        </a></li><li class="ye ze"><a href="/impressum" class="cf">          Impressum        </a></li></ul></div> <div class="gf">    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>