<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <script id="script-loader" type="text/javascript">function cloneAttributes(e,t){for(var r=0;r<t.attributes.length;r++)e.setAttribute(t.attributes[r].nodeName,t.attributes[r].nodeValue)}var origInsertBefore=document.head.insertBefore;document.head.insertBefore=function(e,t){var r=["/tracking.js","//ens.","nexus.ensighten.com","chartbeat","jwpcdn.com/player"].some(t=>!e.getAttribute("src")||e.getAttribute("src").indexOf(t)>-1);if("false"===e.getAttribute("postload")&&(r=!0),r||"script"!==e.tagName.toLowerCase()||window.nzzScriptLazy)e.removeAttribute("async"),e.removeAttribute("defer"),origInsertBefore.call(document.head,e,t);else{var o=document.createElement("source");cloneAttributes(o,e),origInsertBefore.call(document.head,o,t)}},setTimeout((function(){document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=e.getAttribute("src");if(!t||"false"===e.getAttribute("postload")||t.indexOf(".static")>-1||0===t.indexOf("/")&&0!==t.indexOf("//")){window.nzzScriptLazy=1;var r=document.createElement("script");window.nzzScriptLazy=0,cloneAttributes(r,e),e.replaceWith(r,e),e.remove()}})),setTimeout((function(){window.nzzScriptLazy=1,document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=document.createElement("script");cloneAttributes(t,e),e.replaceWith(t,e),e.remove()})),setTimeout((function(){window.tms3rdPartyReady=!0,window.dispatchEvent(new window.CustomEvent("tms:3rdPartyReady"))}),500)}),2e3)}),500)</script>
    <title>Jetzt beginnt die Wintersession ++ Diese Themen geben zu reden</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Jetzt beginnt die Wintersession ++ Diese Themen geben zu reden"><meta data-n-head="ssr" data-hid="author" name="author" content="Nachrichtenressort"><meta data-n-head="ssr" data-hid="description" name="description" content="Die Wintersession des Parlaments findet vom 28. November bis zum 16. Dezember statt. Alle wichtigen Debatten, Ergebnisse und bemerkenswerten Vorkommnisse im Bundeshaus finden Sie in unserem Newsblog."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Roger Köppel wird nicht diszipliniert ++ Martin Candinas zum höchsten Schweizer gewählt ++ Diese Themen geben in der Session zu reden,Schweiz (Nachrichten)»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-11-28T17:32:22+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-11-28T15:30:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Jetzt beginnt die Wintersession ++ Diese Themen geben zu reden"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=6955,3907,x0,y364&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Die Wintersession des Parlaments findet vom 28. November bis zum 16. Dezember statt. Alle wichtigen Debatten, Ergebnisse und bemerkenswerten Vorkommnisse im Bundeshaus finden Sie in unserem Newsblog."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/news-service/inland-schweiz/sessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Jetzt beginnt die Wintersession ++ Diese Themen geben zu reden"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=6955,3907,x0,y364&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Die Wintersession des Parlaments findet vom 28. November bis zum 16. Dezember statt. Alle wichtigen Debatten, Ergebnisse und bemerkenswerten Vorkommnisse im Bundeshaus finden Sie in unserem Newsblog."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/luzernerzeitung/10.22.11/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=466711126"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung/10.22.11/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 1120w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 2240w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 976w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 1952w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 736w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 1472w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 375w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 750w" imagesizes="(min-width: 1200px) 1120px, (min-width: 1024px) 976px, (min-width: 768px) 736px"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/luzernerzeitung/10.22.11/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/luzernerzeitung/10.22.11/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/luzernerzeitung/10.22.11/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/luzernerzeitung/10.22.11/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/luzernerzeitung/10.22.11/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/luzernerzeitung/10.22.11/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.aargauerzeitung.ch/news-service/inland-schweiz/sessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/luzernerzeitung/10.22.11/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/news-service/inland-schweiz/sessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.22.11/static/css/print.css?28" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="https://jvn4n6y7c0.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2377680">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/news-service","name":"Nachrichten"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/news-service/inland-schweiz","name":"Schweiz (Nachrichten)"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Jetzt beginnt die Wintersession ++ Diese Themen geben zu reden"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1750756269814962851","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="adobe-target" type="text/javascript">
            window.nzzAdobeTarget = (function () {
              var tests = [];
              var testStore;

              function addToTestStore() {
                var tests = Array.from(arguments);
                if (!testStore) {
                  console.log('no store to add tests');
                } else {
                  Object.assign.apply(Object, [testStore].concat(tests));
                }
              }

              return {
                addTest: function addTest(testPayload) {
                  if (!testStore) {
                    tests.push(testPayload);
                  } else {
                    addToTestStore(testPayload);
                  }
                },
                addStore: function addStore(store) {
                  if (!testStore) {
                    testStore = store;
                    addToTestStore.apply(undefined, tests);
                  }
                }
              };
            })()
          </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2377680","componentName":"Roger Köppel wird nicht diszipliniert ++ Martin Candinas zum höchsten Schweizer gewählt ++ Diese Themen geben in der Session zu reden"},"category":{"primaryCategory":"Nachrichten","subCategory1":"Schweiz (Nachrichten)","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Roger Köppel wird nicht diszipliniert ++ Martin Candinas zum höchsten Schweizer gewählt ++ Diese Themen geben in der Session zu reden","firstPublishTitle":"Jetzt beginnt die Wintersession des Parlaments ++ Diese Themen geben zu reden","catchline":"SESSIONS-TICKER","author":[{"authorName":"Nachrichtenressort"}],"issueTimestamp":"2022-11-28T15:32:15.511Z","updateTimestamp":"2022-11-28T15:32:22.618Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"","topic":"Berufung;EVP;Marc Jost;Marianne Streiff;Martin Candinas;Nationalrat;Politik;Rente;Roger Köppel;Wahlen","topicCategories":"Politik"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2377680","pageName":"/news-service/inland-schweiz/sessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680","destinationURL":"https://www.luzernerzeitung.ch/news-service/inland-schweiz/sessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680"},"category":{"pageType":"regular","primaryCategory":"Nachrichten","subCategory1":"Schweiz (Nachrichten)","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/news-service/inland-schweiz/sessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","subscriptionStatusSite":"none","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"optins":{"c1LegalPer":true},"clientRegionCode":"luz","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2377680","componentName":"Roger Köppel wird nicht diszipliniert ++ Martin Candinas zum höchsten Schweizer gewählt ++ Diese Themen geben in der Session zu reden","timeStamp":"2022-11-28T16:00:20.156Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2377680" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":0,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-11-28T16:00:20.248Z","componentID":"ld.2377680","componentName":"cache tracking"},"category":{"primaryCategory":"####Mon, 28 Nov 2022 16:00:20 GMT####","subCategory1":"%%%%2022-11-28T16:00:20.248Z%%%%","subCategory2":1669651220248,"subCategory3":1669651220000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async>deferred(function() {            setTimeout(function() {               if (!document.querySelector('[src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"],[data-cmp-src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"]')) {                  script = document.createElement('script');                  script.setAttribute('type', 'text/javascript');                  script.setAttribute('defer', 'defer');                  script.setAttribute('async', 'async');                  script.setAttribute('postload', 'false');                  script.setAttribute('src', '//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js');                  script.setAttribute('onload', 'window.bootstrapLoaded = true');                  document.getElementsByTagName('head')[0].appendChild(script);               }            }, 500);          })</script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.22.11/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2377680">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aargauerzeitung.ch/news-service/inland-schweiz/sessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680"},"headline":"Jetzt beginnt die Wintersession ++ Diese Themen geben zu reden","datePublished":"2022-11-28T15:30:00+02:00","dateModified":"2022-11-28T17:32:22+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Luzerner Zeitung","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.instagram.com/luzernerzeitung.ch","https://www.twitter.com/LuzernerZeitung","https://www.linkedin.com/company/5330274","https://de.wikipedia.org/wiki/Luzerner_Zeitung","https://www.wikidata.org/wiki/Q683440"],"masthead":"https://www.luzernerzeitung.ch/impressum","foundingDate":"1996"},"description":"Die Wintersession des Parlaments findet vom 28. November bis zum 16. Dezember statt. Alle wichtigen Debatten, Ergebnisse und bemerkenswerten Vorkommnisse im Bundeshaus finden Sie in unserem Newsblog.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=6955,3907,x0,y364&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"Roger Köppel wird nicht diszipliniert ++ Martin Candinas zum höchsten Schweizer gewählt ++ Diese Themen geben in der Session zu reden","articleSection":"Nachrichten","keywords":["Wahlen","Rente","Politik","Berufung","Politik","Nationalrat","Martin Candinas","Roger Köppel","Marc Jost","EVP","Marianne Streiff"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/e2b1b13.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/7848836.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/94c93bb.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/c3026ca.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/3f04b1f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/c2c18d8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/09aaa9c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/2a043e8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/3724e54.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/c77a35b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/4a57d9b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/059d665.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/7dcd966.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/10b1bc7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/59f7357.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/d378036.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/e5ab87d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/4760d1b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/06d70ff.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/2817b6d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/fd7ec98.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/3315ad5.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/b0047cf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/0d888c3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.22.11/app/8755f37.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 920d575e:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 5bb8c13b:0 a8b54b5a:0 a2f91686:0 92ac0bfa:0 7989ed03:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/news-service/inland-schweiz/sessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680" class="page--custom page--luzernerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/news-service" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Nachrichten
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/news-service/inland-schweiz" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Schweiz (Nachrichten)
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Jetzt beginnt die Wintersession ++ Diese Themen geben zu reden
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1gika61510" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <!----> <span>
    SESSIONS-TICKER
  </span></div> <span>Roger Köppel wird nicht diszipliniert ++ Martin Candinas zum höchsten Schweizer gewählt ++ Diese Themen geben in der Session zu reden</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Die Wintersession des Parlaments findet vom 28. November bis zum 16. Dezember statt. Alle wichtigen Debatten, Ergebnisse und bemerkenswerten Vorkommnisse im Bundeshaus finden Sie in unserem Newsblog.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Nachrichtenressort</span> <!----> <span class="metainfo__item metainfo__item--updated">Aktualisiert
        </span> <time datetime="2022-11-28T15:32:15.511Z" class="metainfo__item metainfo__item--date">
          28.11.2022, 16.32 Uhr
        </time> <!----></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <div id="id-doc-1giur0som0" content="" pagetype="Article" componenttype="enumeration-regular" class="articlecomponent"><h2 class="enumeration__title">Das sind die wichtigsten Traktanden zum Auftakt der Wintersession:</h2> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item">Im <strong>Nationalrat</strong> wird zu Beginn das Ratspräsidium neu gewählt. Der designierte höchste Schweizer ist Martin Candinas&nbsp;(Mitte/GR). Im Anschluss befindet die grosse Kammer über schärfere Regeln für Versicherungsvermittler. Auf dem Programm steht auch die Pflege-Ausbildungsoffensive.</li><li data-team-li class="enumeration__item">Der <strong>Ständerat</strong> wird zunächst Brigitte Häberli-Koller (Mitte/TG) zu seiner Präsidentin wählen. Danach befindet er darüber, ob es doch Gefängnisstrafen für Raser geben soll.</li></ul></div> <!----><!----> <div id="id-doc-4aad8ac4" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <figure id="id-doc-1gikcr9oe1" content="" pagetype="Article" componenttype="image" class="articlecomponent image  image--fullwidth regwalled" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Martin Candinas ist am Montag zum höchsten Schweizer gewählt worden." data-sizes="0" data-nzz-tid="article-image" width="6955" height="4637" src="https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0" srcset="https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 1120w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 2240w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 976w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 1952w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 736w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 1472w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 375w, https://img.chmedia.ch/2022/11/28/a6f92b99-3c4e-44a6-9c64-d9cf55fc7e5e.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6955,4637,x0,y0 750w" data-loaded="true" sizes="(min-width: 1200px) 1120px, (min-width: 1024px) 976px, (min-width: 768px) 736px" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--fullwidth"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Martin Candinas ist am Montag zum höchsten Schweizer gewählt worden.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1givcmm8u0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">16:11 Uhr</span> <span class="liveticker-post__date">Montag, 28. November</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1givcmm8u1" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Amtsgeheimnisverletzung: Ratsbüro verzichtet auf Disziplinarmassnahmen gegen Roger Köppel</span></h3><p data-team-paragraph="" id="id-doc-1givcmm8u2" content="" pagetype="article" componenttype="p" class="articlecomponent text">Im schlimmsten Fall hätte dem Zürcher SVP-Nationalrat Roger Köppel ein sechsmonatiger Ausschluss aus der aussenpolitischen Kommission des Nationalrates gedroht. Wegen einer mutmasslichen Amtsgeheimnisverletzung hatte das Ratsbüro des Nationalrats Mitte September eine Disziplinaruntersuchung gegen den «Weltwoche»-Verleger eingeleitet.</p><p data-team-paragraph="" id="id-doc-1givd48ak0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Auslöser war, dass Köppel in einer Internetsendung aus vertraulichen Dokumenten der Kommission zitiert und damit wohl das Kommissionsgeheimnis verletzt hatte. Der Zwischenfall hat nun doch keine Folgen. Das Büro des Nationalrates gab am Montag auf Twitter bekannt, dass es sich gegen Disziplinarmassnahmen ausgesprochen hat. Der Entscheid fiel mit 8 zu 4 stimmen bei 1 Enthaltung.</p><p data-team-paragraph="" id="id-doc-1givctbhe0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Köppel habe in der Anhörung geltend gemacht, die preisgegebenen Informationen bereits aus anderen Quellen erhalten zu haben. Als Journalist habe er das Recht, die Quelle seiner Informationen nicht zu nennen, argumentiert das Ratsbüro. «Aus diesem Grund ist es dem Büro nicht ohne Zweifel möglich nachzuweisen, dass er das Kommissionsgeheimnis materiell und bewusst verletzt hat», heisst es in der Mitteilung. <em>(rwa)</em></p></div></div> <!----><!----> <div id="id-doc-1giv999130" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">15:12 Uhr</span> <span class="liveticker-post__date">Montag, 28. November</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1giv999131" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>«Cordiala gratulaziun»: Martin Candinas zum höchsten Schweizer gewählt</span></h3><p data-team-paragraph="" id="id-doc-1giv999132" content="" pagetype="article" componenttype="p" class="articlecomponent text">Im Nationalrat wird künftig mehr Rätoromanisch gesprochen. <a href="/ld.2376640">Die grosse Kammer hat am Montag den Bündner Mitte-Nationalrat Martin Candinas mit einem Glanzresultat zu ihrem Präsidenten gewählt.</a></p><p data-team-paragraph="" id="id-doc-1giv99sao0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Candinas erhielt am Montag zum Auftakt der Wintersession 181 von 188 gültigen Stimmen. Damit steht zum 6. Mal ein Ratsmitglied aus dem Kanton Graubünden an der Spitze des Nationalrates. Allerdings musste der Bergkanton lange darauf warten. Der letzte Bündner Nationalratspräsident war Martin Bundi im Jahr 1985/1986. <em>(rwa)</em></p></div></div> <!----><!----> <div id="id-doc-1giv6r3gc0" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">14:35 Uhr</span> <span class="liveticker-post__date">Montag, 28. November</span></div> <div class="liveticker-post__content"><h3 data-team-subtitle="" id="id-doc-1giv6r3gd0" content="" pagetype="article" componenttype="subtitle" class="subtitle articlecomponent"><span>Neuer EVP-Nationalrat wird vereidigt</span></h3><p data-team-paragraph="" id="id-doc-1giv6r3gd1" content="" pagetype="article" componenttype="p" class="articlecomponent text">Der Nationalrat erhält ein neues Gesicht: Zum Auftakt der Wintersession wurde Marc Jost vereidigt. Der EVP-Politiker tritt die Nachfolge der zurückgetretenen Bernerin Marianne Streiff an. Jost begann seine politische Karriere 2006 im Berner Grossrat, dem er bis 2020 angehörte. Beruflich ist der Theologe und Lehrer seit 2012 in verschiedenen Funktionen für die Schweizerische Evangelische Allianz tätig.</p><figure id="id-doc-1giv6tsde0" content="" pagetype="article" componenttype="image" class="articlecomponent image  image--right" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/28/536b0a7e-7f91-4f26-8afe-fbed6ab349be.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.66%;"><img layout="intrinsic" alt="Der Thuner Jost ersetzt Marianne Streiff." data-sizes="0" data-nzz-tid="article-image" width="4136" height="2757" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/28/536b0a7e-7f91-4f26-8afe-fbed6ab349be.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4136,2757,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/11/28/536b0a7e-7f91-4f26-8afe-fbed6ab349be.jpeg?width=240&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4136,2757,x0,y0 240w, https://img.chmedia.ch/2022/11/28/536b0a7e-7f91-4f26-8afe-fbed6ab349be.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4136,2757,x0,y0 480w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description image-description--small"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption">Der Thuner Jost ersetzt Marianne Streiff.</h3> <div class="image-description__author image-description__author--small"><span data-nzz-tid="image-description-author" class="image-description__author-single">Keystone</span></div></div></figcaption> <!----></figure><p data-team-paragraph="" id="id-doc-1giv6t8dq0" content="" pagetype="article" componenttype="p" class="articlecomponent text">Das Bundeshaus ist für ihn gewissermassen auch eine Rückkehr: Von 2003 bis 2007 war er als persönlicher Mitarbeiter des Aargauer EVP-Nationalrates Heiner Studer tätig. <em>(rwa)</em></p></div></div> <!----><!----> <div id="id-doc-1gikd09l40" content="" pagetype="Article" componenttype="liveticker-post" class="articlecomponent liveticker-post regwalled"><div class="liveticker-post__datetime"><span class="liveticker-post__time-label">14:30</span> <span class="liveticker-post__date">Montag, 28. November</span></div> <div class="liveticker-post__content"><div id="id-doc-1giurkih80" content="" pagetype="article" componenttype="enumeration-regular" class="articlecomponent"><h2 class="enumeration__title">Bundesratswahlen, Budget 2023, Sexualstrafrecht und BVG-Reform: Das sind die heissen Eisen der Session</h2> <ul class="enumeration enumeration--regular"><li data-team-li class="enumeration__item"><strong>Bundesrats-Ersatzwahlen</strong> am 7. Dezember für Simonetta Sommaruga und Ueli Maurer. Wer macht das Rennen? Die Basler SP-Ständerätin Eva Herzog oder Rats- und Parteikollegin Elisabeth Baume-Schneider aus dem Jura? Im Duell um den SVP-Sitz stehen sich der Berner Nationalrat und frühere Parteipräsident Albert Rösti und Hans-Ueli Vogt, alt Nationalrat und Zürcher Rechtsprofessor, gegenüber.</li><li data-team-li class="enumeration__item"><strong>Budget 2023</strong>: Der Bundeshaushalt droht in den nächsten Jahren aus dem Lot zu geraten. Nun steht die jährliche Budgetdebatte im National- und Ständerat an. Rauft sich das Parlament zusammen und setzt bereits den Rotstift an?</li><li data-team-li class="enumeration__item"><strong>Sexualstrafrecht</strong>: «Nur Ja heisst Ja»: Dieser Grundsatz soll im Sexualstrafrecht künftig gelten, wenn es nach der nationalrätlichen Rechtskommission geht. Sagt auch der Rat Ja, kommt es zum Konflikt mit dem Ständerat.</li><li data-team-li class="enumeration__item"><strong>BVG-Reform</strong>: Kernelement der Reform der beruflichen Vorsorge ist die Senkung des Mindestsatzes von 6,8 auf 6 Prozent, mit dem das angesparte Kapital in eine Rente umgewandelt wird. Um die tieferen Renten abzufedern, soll es Kompensationen geben. Der Ständerat wird sich in der ersten Sessionswoche mit der Frage befassen. <em>(rwa)</em></li></ul></div></div></div> <!----><!----> <section id="id-doc-1giuro20q0" content="" pagetype="Article" componenttype="moreToSubject" data-vars-danzz-last-article-element="true" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Hier gehts zum Bundesrats-Ticker</span></div></div> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2363300" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/inland-schweiz/bundesrats-ersatzwahl-umfrage-sp-basis-steht-hinter-ticket-vogt-punktet-bei-linken-sp-schickt-baume-schneider-und-herzog-ins-rennen-ld.2363300" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Eva Herzog (2.v.l.) und Elisabeth Baume-Schneider (3.v.l.) diskutieren mit Jusos. Die dritte Bundesratskandidatin Evi Allemann war verhindert. (Juso Schweiz / Twitter)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/26/24dd928a-2981-48cc-bf26-008296721fba.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,800,x750,y50" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/11/26/24dd928a-2981-48cc-bf26-008296721fba.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,800,x750,y50 80w, https://img.chmedia.ch/2022/11/26/24dd928a-2981-48cc-bf26-008296721fba.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,800,x750,y50 160w" width="800" height="800" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/news-service/inland-schweiz/bundesrats-ersatzwahl-umfrage-sp-basis-steht-hinter-ticket-vogt-punktet-bei-linken-sp-schickt-baume-schneider-und-herzog-ins-rennen-ld.2363300" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <!----> <span>
    Bundesrats-Ersatzwahl
  </span></div> <!----> <span class="teaser__title-name">Umfrage: SP-Basis steht hinter Ticket – Vogt punktet bei Linken ++ SP schickt Baume-Schneider und Herzog ins Rennen</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Nachrichtenredaktion</span> <!----> <time class="metainfo__item metainfo__item--date">27.11.2022</time> <!----> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----><!----> <div id="id-doc-1gika61512" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="" aria-current="page" title="Drucken" class="sharebox__link nuxt-link-exact-active nuxt-link-active"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.luzernerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fsessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.luzernerzeitung.ch%0A%C2%A9%20Luzernerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Luzernerzeitung.ch%3A%20SESSIONS-TICKER%20-%20Roger%20K%C3%B6ppel%20wird%20nicht%20diszipliniert%20%2B%2B%20Martin%20Candinas%C2%A0zum%20h%C3%B6chsten%20Schweizer%20gew%C3%A4hlt%20%2B%2B%20Diese%20Themen%20geben%20in%20der%20Session%20zu%20reden" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fsessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fsessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=SESSIONS-TICKER%20-%20Roger%20K%C3%B6ppel%20wird%20nicht%20diszipliniert%20%2B%2B%20Martin%20Candinas%C2%A0zum%20h%C3%B6chsten%20Schweizer%20gew%C3%A4hlt%20%2B%2B%20Diese%20Themen%20geben%20in%20der%20Session%20zu%20reden&amp;via=luzernerzeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fsessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=SESSIONS-TICKER%20-%20Roger%20K%C3%B6ppel%20wird%20nicht%20diszipliniert%20%2B%2B%20Martin%20Candinas%C2%A0zum%20h%C3%B6chsten%20Schweizer%20gew%C3%A4hlt%20%2B%2B%20Diese%20Themen%20geben%20in%20der%20Session%20zu%20reden&amp;mini=true&amp;source=luzernerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fsessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gika61520" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/berufung" data-nzz-referrer="tagLink" class="tag__label">
        Berufung
      </a></li><li class="tag"><a href="/thema/evp" data-nzz-referrer="tagLink" class="tag__label">
        EVP
      </a></li><li class="tag"><a href="/thema/marc-jost" data-nzz-referrer="tagLink" class="tag__label">
        Marc Jost
      </a></li><li class="tag"><a href="/thema/marianne-streiff" data-nzz-referrer="tagLink" class="tag__label">
        Marianne Streiff
      </a></li><li class="tag"><a href="/thema/martin-candinas" data-nzz-referrer="tagLink" class="tag__label">
        Martin Candinas
      </a></li><li class="tag"><a href="/thema/nationalrat" data-nzz-referrer="tagLink" class="tag__label">
        Nationalrat
      </a></li><li class="tag"><a href="/thema/politik" data-nzz-referrer="tagLink" class="tag__label">
        Politik
      </a></li><li class="tag"><a href="/thema/rente" data-nzz-referrer="tagLink" class="tag__label">
        Rente
      </a></li><li class="tag"><a href="/thema/roger-koeppel" data-nzz-referrer="tagLink" class="tag__label">
        Roger Köppel
      </a></li><li class="tag"><a href="/thema/wahlen" data-nzz-referrer="tagLink" class="tag__label">
        Wahlen
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gika61521" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2339199" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/inland-schweiz/sessions-ticker-solaroffensive-in-den-alpen-steht-bund-soll-coronatests-weiterhin-berappen-keine-neuen-regeln-fuer-ngo-ld.2339199" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Der Glarner FDP-Ständerat Thomas Hefti gibt nach einem Jahr das Ratspräsidium turnusgemäss ab. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/30/3ccb75a9-5c41-4ecc-aa06-d08d24cd8b8d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/09/30/3ccb75a9-5c41-4ecc-aa06-d08d24cd8b8d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 80w, https://img.chmedia.ch/2022/09/30/3ccb75a9-5c41-4ecc-aa06-d08d24cd8b8d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 160w" width="5504" height="5504" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/news-service/inland-schweiz/sessions-ticker-solaroffensive-in-den-alpen-steht-bund-soll-coronatests-weiterhin-berappen-keine-neuen-regeln-fuer-ngo-ld.2339199" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <!----> <span>
    Sessions-Ticker
  </span></div> <!----> <span class="teaser__title-name">Ende der Herbstsession ++ Embargogesetz scheitert ++ «Es war mir eine Ehre»: Thomas Hefti gibt Präsidium ab</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Nachrichtenressort</span> <!----> <time class="metainfo__item metainfo__item--date">30.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section data-source-element="Container-Best-Abo-Plus" data-nzz-tid="container-best-abo-plus" data-nzz-container="" class="pageelement pageelement--container--exclusive hasHeadline hidden"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><a href="/aboplus" data-nzz-tid="headline-title" class="container__header-link">
        <h2 class="container__header-title-content ">
          Das Beste von abo+
        </h2>
      
        <span class="container__header-icon-wrap">
          Mehr <svg class="container__header-icon" xmlns="http://www.w3.org/2000/svg" width="6" height="10" fill="none" viewBox="0 0 7 11"><path stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg>
        </span>
      </a></div> <!----></div> <!----></div></div> <div data-nzz-tid="widget-slider" data-source-element-widget="Widget-Best-Abo-Plus" class="slider"><!----></div></div></section> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-43361450216605824" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2379719" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/sport/2-gruppenspiel-in-katar-mit-welcher-formation-tritt-die-nati-im-kracher-gegen-brasilien-an-ld.2379719" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Oberschenkelverletzung bei Shaqiri? ++ Rieder überraschend in der Startaufstellung ++ So kommt die Nati in den Achtelfinal" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3540,3540,x1991,y221 740w,https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3540,3540,x1991,y221 1480w,https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3540,3540,x1991,y221 380w,https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3540,3540,x1991,y221 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6090,3426,x0,y244 1120w,https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6090,3426,x0,y244 2240w,https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6080,3426,x0,y244 976w,https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6080,3426,x0,y244 1952w,https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6076,3426,x0,y244 736w,https://img.chmedia.ch/2022/11/28/27e367c0-1a21-455d-8167-0c56d2266709.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6076,3426,x0,y244 1472w" media="(min-width:768px)"></picture> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/news-service/sport/2-gruppenspiel-in-katar-mit-welcher-formation-tritt-die-nati-im-kracher-gegen-brasilien-an-ld.2379719" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--live"><!----> <span class="catchline__icon catchline__icon--live">
        <svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
          <circle cx="10" cy="10" r="4">
            <animate id="pulse-anim" attributeName="r" from="4" to="10" dur="1s" begin="1s;pulse-anim.end+1s"/>
            <animate attributeName="opacity" from="1" to="0" dur="1s" begin="1s;pulse-anim.end+1s"/>
          </circle> 
          <circle cx="10" cy="10" r="4"/>
        </svg></span> <span>
    Nati-Kracher gegen Brasilien
  </span></div> <!----> <span class="teaser__title-name">Oberschenkelverletzung bei Shaqiri? ++ Rieder überraschend in der Startaufstellung ++ So kommt die Nati in den Achtelfinal</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Nach dem Auftakterfolg bei der Fussball-WM in Katar trifft die Schweizer Nati im zweiten Gruppenspiel auf Rekordweltmeister Brasilien. Verfolgen Sie die Partie im Stream und im Ticker.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-11-28T15:25:00.000Z" class="metainfo__item metainfo__item--date">vor 35 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-09155548934291868" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2365954" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/kanton-luzern/kantonsrat-auslaenderinnen-und-auslaender-duerfen-auch-weiterhin-nicht-in-luzerner-gemeinden-abstimmen-und-waehlen-ld.2365954" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Einzelinitiative fordert, dass Gemeinden im Kanton Luzern selbst über die Vergabe des Stimm- und Wahlrechts von Ausländerinnen und Ausländern entscheiden dürfen. (Bild: Philipp Schmidli (Luzern, 19. März 2020))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/31/bb905b8c-8d30-4a5e-87d6-fb577afb9a75.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5122,2881,x0,y153" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/31/bb905b8c-8d30-4a5e-87d6-fb577afb9a75.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5106,2881,x0,y153 319w, https://img.chmedia.ch/2022/10/31/bb905b8c-8d30-4a5e-87d6-fb577afb9a75.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5106,2881,x0,y153 638w, https://img.chmedia.ch/2022/10/31/bb905b8c-8d30-4a5e-87d6-fb577afb9a75.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5122,2877,x0,y153 292w, https://img.chmedia.ch/2022/10/31/bb905b8c-8d30-4a5e-87d6-fb577afb9a75.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5122,2877,x0,y153 584w, https://img.chmedia.ch/2022/10/31/bb905b8c-8d30-4a5e-87d6-fb577afb9a75.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5122,2872,x0,y153 223w, https://img.chmedia.ch/2022/10/31/bb905b8c-8d30-4a5e-87d6-fb577afb9a75.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5122,2872,x0,y153 446w, https://img.chmedia.ch/2022/10/31/bb905b8c-8d30-4a5e-87d6-fb577afb9a75.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5122,2881,x0,y153 380w, https://img.chmedia.ch/2022/10/31/bb905b8c-8d30-4a5e-87d6-fb577afb9a75.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5122,2881,x0,y153 760w" width="5122" height="2881" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/kanton-luzern/kantonsrat-auslaenderinnen-und-auslaender-duerfen-auch-weiterhin-nicht-in-luzerner-gemeinden-abstimmen-und-waehlen-ld.2365954" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <!----> <span>
    Kantonsrat
  </span></div> <!----> <span class="teaser__title-name">Ausländerinnen und Ausländer dürfen auch weiterhin nicht in Luzerner Gemeinden abstimmen und wählen</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Livia Fischer</span> <!----> <time datetime="2022-11-28T11:36:10.950Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-853417471998678" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2379383" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/reportage-der-damm-ist-gebrochen-in-peking-gehen-tausende-gegen-die-regierung-auf-die-strasse-ld.2379383" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Ein Mann in Peking schreit seinen Ärger hinaus: In der chinesischen Hauptstadt versammelten sich in der Nacht Tausende, um gegen die Coronapolitik der Regierung zu protestieren. (Mark R. Cristino / EPA)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/28/1d34fe05-617e-4d87-9137-ca4590e7a9e9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6500,3656,x0,y338" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/11/28/1d34fe05-617e-4d87-9137-ca4590e7a9e9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6480,3656,x0,y338 319w, https://img.chmedia.ch/2022/11/28/1d34fe05-617e-4d87-9137-ca4590e7a9e9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6480,3656,x0,y338 638w, https://img.chmedia.ch/2022/11/28/1d34fe05-617e-4d87-9137-ca4590e7a9e9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6500,3651,x0,y338 292w, https://img.chmedia.ch/2022/11/28/1d34fe05-617e-4d87-9137-ca4590e7a9e9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6500,3651,x0,y338 584w, https://img.chmedia.ch/2022/11/28/1d34fe05-617e-4d87-9137-ca4590e7a9e9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6500,3644,x0,y338 223w, https://img.chmedia.ch/2022/11/28/1d34fe05-617e-4d87-9137-ca4590e7a9e9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6500,3644,x0,y338 446w, https://img.chmedia.ch/2022/11/28/1d34fe05-617e-4d87-9137-ca4590e7a9e9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6500,3656,x0,y338 380w, https://img.chmedia.ch/2022/11/28/1d34fe05-617e-4d87-9137-ca4590e7a9e9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6500,3656,x0,y338 760w" width="6500" height="3656" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/reportage-der-damm-ist-gebrochen-in-peking-gehen-tausende-gegen-die-regierung-auf-die-strasse-ld.2379383" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Reportage
  </span></div> <!----> <span class="teaser__title-name">Der Damm ist gebrochen – in Peking gehen Tausende gegen die Regierung auf die Strasse</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-11-28T08:34:40.994Z" class="metainfo__item metainfo__item--date">28.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-9822792068580357" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-9614816696651662" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2376684" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/wm-der-anti-neymar-vor-dem-spiel-gegen-die-schweiz-feiern-die-brasilianer-ihr-neues-stuermer-idol-auch-wegen-seiner-sozialen-ansichten-ld.2376684" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Sie glauben an den WM-Titel - etwas anderes kommt gar nicht in Frage: Die Fans in Brasilien sind bereits in Feierlaune. (Marcelo Chello / AP)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/11/28/4edd4959-64ab-4a63-8cf0-7e6d1d637aa7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/11/28/4edd4959-64ab-4a63-8cf0-7e6d1d637aa7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/11/28/4edd4959-64ab-4a63-8cf0-7e6d1d637aa7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/11/28/4edd4959-64ab-4a63-8cf0-7e6d1d637aa7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/11/28/4edd4959-64ab-4a63-8cf0-7e6d1d637aa7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/11/28/4edd4959-64ab-4a63-8cf0-7e6d1d637aa7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/11/28/4edd4959-64ab-4a63-8cf0-7e6d1d637aa7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/11/28/4edd4959-64ab-4a63-8cf0-7e6d1d637aa7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/11/28/4edd4959-64ab-4a63-8cf0-7e6d1d637aa7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/wm-der-anti-neymar-vor-dem-spiel-gegen-die-schweiz-feiern-die-brasilianer-ihr-neues-stuermer-idol-auch-wegen-seiner-sozialen-ansichten-ld.2376684" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Fussball-WM
  </span></div> <!----> <span class="teaser__title-name">Der Anti-Neymar: Vor dem Spiel gegen die Schweiz feiern die Brasilianer ihr neues Stürmer-Idol – auch wegen seiner sozialen Ansichten</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Philipp Lichterbeck, Santa Barbara de Samaná</span> <!----> <time datetime="2022-11-28T04:00:00.000Z" class="metainfo__item metainfo__item--date">28.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-48673037653832396" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-8142788833013481" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2379679" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/schwyz/sesselliftunglueck-10-monate-auf-bewaehrung-fuer-betriebsleiter-der-stoosbahnen-ld.2379679" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Absturzstelle auf dem Fronalpstock: Dieser Sessel stürzte rund zehn Meter in die Tiefe. (Bild: Urs Flüeler / Keystone (Stoos, 7. Februar 2020))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/6/16/b40a35dc-02a4-4b99-8e71-cdfb60f60a9e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y66" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/6/16/b40a35dc-02a4-4b99-8e71-cdfb60f60a9e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=851,480,x0,y66 319w, https://img.chmedia.ch/2021/6/16/b40a35dc-02a4-4b99-8e71-cdfb60f60a9e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=851,480,x0,y66 638w, https://img.chmedia.ch/2021/6/16/b40a35dc-02a4-4b99-8e71-cdfb60f60a9e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y66 292w, https://img.chmedia.ch/2021/6/16/b40a35dc-02a4-4b99-8e71-cdfb60f60a9e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y66 584w, https://img.chmedia.ch/2021/6/16/b40a35dc-02a4-4b99-8e71-cdfb60f60a9e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,479,x0,y66 223w, https://img.chmedia.ch/2021/6/16/b40a35dc-02a4-4b99-8e71-cdfb60f60a9e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,479,x0,y66 446w, https://img.chmedia.ch/2021/6/16/b40a35dc-02a4-4b99-8e71-cdfb60f60a9e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y66 380w, https://img.chmedia.ch/2021/6/16/b40a35dc-02a4-4b99-8e71-cdfb60f60a9e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,480,x0,y66 760w" width="853" height="480" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/schwyz/sesselliftunglueck-10-monate-auf-bewaehrung-fuer-betriebsleiter-der-stoosbahnen-ld.2379679" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <!----> <span>
    Sesselliftunglück
  </span></div> <!----> <span class="teaser__title-name">Zehn Monate Bewährung für Betriebsleiter der Stoosbahnen</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Melissa Steuri</span> <!----> <time datetime="2022-11-28T13:27:45.422Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fsessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fsessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.luzernerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fnews-service%2Finland-schweiz%2Fsessions-ticker-roger-koeppel-wird-nicht-diszipliniert-martin-candinas-zum-hoechsten-schweizer-gewaehlt-diese-themen-geben-in-der-session-zu-reden-ld.2377680" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.994649" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Apps
          </a></li><li class="footer__item"><a href="https://www.facebook.com/LuzernerZeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="https://twitter.com/LuzernerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a href="https://www.instagram.com/luzernerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1018253" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1016791" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Empfang
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/wettbewerbe" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/lagerdraht" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Lagerdraht
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Klub der jungen Dichter
          </a></li><li class="footer__item"><a href="/aboplus/leserreisen" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a href="/thema/lz-jass" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Jass
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Veranstaltung erfassen
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Veranstaltung bewerben
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/medienkunde" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Medienkunde
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Auditorium
          </a></li><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/kontakt" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/e2b1b13.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/4760d1b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/06d70ff.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/2817b6d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/fd7ec98.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/3315ad5.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/b0047cf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/0d888c3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/8755f37.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/7848836.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/94c93bb.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/c3026ca.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/3f04b1f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/c2c18d8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/09aaa9c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/2a043e8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/3724e54.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/c77a35b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/4a57d9b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/059d665.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/7dcd966.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/10b1bc7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/59f7357.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/d378036.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.22.11/app/e5ab87d.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1669479490771'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1669479490772" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
