<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Lagerdraht 2022: So gehen die Sommerlager mit der Hitze um</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Lagerdraht 2022: So gehen die Sommerlager mit der Hitze um"><meta data-n-head="ssr" data-hid="description" name="description" content="Die zweite Lagerdraht-Woche beginnt heiss. Sehen Sie hier, wie die Zentralschweizer Lagerteilnehmerinnen und -teilnehmer der Hitze trotzen."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Sonnencreme, Schattenplätzchen und Wasserschlachten: So gehen die Zentralschweizer Sommerlager mit der Hitze um,Bildergalerie,Lagerdraht»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-07-18T16:47:35+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-07-18T16:47:35+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Lagerdraht 2022: So gehen die Sommerlager mit der Hitze um"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/07/18/d1c7c664-b2d0-4661-b5a6-43d69d7b5c33.jpeg?width=1120&amp;height=630&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1120,630,x0,y59&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1120"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="630"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Die zweite Lagerdraht-Woche beginnt heiss. Sehen Sie hier, wie die Zentralschweizer Lagerteilnehmerinnen und -teilnehmer der Hitze trotzen."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/sonderthemen/lagerdraht/bildstrecke/lagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Lagerdraht 2022: So gehen die Sommerlager mit der Hitze um"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/07/18/d1c7c664-b2d0-4661-b5a6-43d69d7b5c33.jpeg?width=1120&amp;height=630&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1120,630,x0,y59&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Die zweite Lagerdraht-Woche beginnt heiss. Sehen Sie hier, wie die Zentralschweizer Lagerteilnehmerinnen und -teilnehmer der Hitze trotzen."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/luzernerzeitung/10.12.3/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=466711126"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung/10.12.3/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.12.3/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/luzernerzeitung/10.12.3/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/luzernerzeitung/10.12.3/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/luzernerzeitung/10.12.3/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/luzernerzeitung/10.12.3/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/luzernerzeitung/10.12.3/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/luzernerzeitung/10.12.3/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/sonderthemen/lagerdraht/bildstrecke/lagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/luzernerzeitung/10.12.3/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/sonderthemen/lagerdraht/bildstrecke/lagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.12.3/static/css/print.css?27" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="//jvn4n6y7c0.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2318817">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/sonderthemen","name":"Sonderthemen"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/sonderthemen/lagerdraht","name":"Lagerdraht"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Lagerdraht 2022: So gehen die Sommerlager mit der Hitze um"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1738711464249460811","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2318817","componentName":"Sonnencreme, Schattenplätzchen und Wasserschlachten: So gehen die Zentralschweizer Sommerlager mit der Hitze um"},"category":{"primaryCategory":"Sonderthemen","subCategory1":"Lagerdraht","componentType":"article","componentSubType1":"gallery","componentSubType2":""},"attributes":{"headline":"Sonnencreme, Schattenplätzchen und Wasserschlachten: So gehen die Zentralschweizer Sommerlager mit der Hitze um","firstPublishTitle":"Sonnencreme, Schattenplätzchen und Wasserschlachten: So gehen die Zentralschweizer Sommerlager mit der Hitze um","catchline":"Lagerdraht 2022","author":[{"authorName":""}],"issueTimestamp":"2022-07-18T14:47:35.914Z","updateTimestamp":"2022-07-18T14:47:35.914Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"Bildergalerie","premium":false,"nzzTags":"","experiment":{},"municipality":"","topic":"","topicCategories":"Wetter"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2318817","pageName":"/sonderthemen/lagerdraht/bildstrecke/lagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817","destinationURL":"https://www.luzernerzeitung.ch/sonderthemen/lagerdraht/bildstrecke/lagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817"},"category":{"pageType":"gallery","primaryCategory":"Sonderthemen","subCategory1":"Lagerdraht","subCategory2":""},"attributes":{"c1":{"docType":"gallery","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/sonderthemen/lagerdraht/bildstrecke/lagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2318817","componentName":"Sonnencreme, Schattenplätzchen und Wasserschlachten: So gehen die Zentralschweizer Sommerlager mit der Hitze um","timeStamp":"2022-07-18T16:56:20.144Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2318817" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":24,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-07-18T16:56:20.213Z","componentID":"ld.2318817","componentName":"cache tracking"},"category":{"primaryCategory":"####Mon, 18 Jul 2022 16:55:56 GMT####","subCategory1":"%%%%2022-07-18T16:56:20.213Z%%%%","subCategory2":1658163380213,"subCategory3":1658163356000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.12.3/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2318817">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/sonderthemen/lagerdraht/bildstrecke/lagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817"},"headline":"Lagerdraht 2022: So gehen die Sommerlager mit der Hitze um","datePublished":"2022-07-18T16:47:35+02:00","dateModified":"2022-07-18T16:47:35+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Luzerner Zeitung","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.instagram.com/luzernerzeitung.ch","https://www.twitter.com/LuzernerZeitung","https://www.linkedin.com/company/5330274","https://de.wikipedia.org/wiki/Luzerner_Zeitung","https://www.wikidata.org/wiki/Q683440"],"masthead":"https://www.luzernerzeitung.ch/impressum","foundingDate":"1996"},"description":"Die zweite Lagerdraht-Woche beginnt heiss. Sehen Sie hier, wie die Zentralschweizer Lagerteilnehmerinnen und -teilnehmer der Hitze trotzen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/07/18/d1c7c664-b2d0-4661-b5a6-43d69d7b5c33.jpeg?width=1120&height=630&fit=bound&quality=75&auto=webp&crop=1120,630,x0,y59&wmark=none","width":1120,"height":630},"author":[{"@type":"Person","name":"David von Moos (dvm)"}],"inLanguage":"de","alternativeHeadline":"Sonnencreme, Schattenplätzchen und Wasserschlachten: So gehen die Zentralschweizer Sommerlager mit der Hitze um","articleSection":"Sonderthemen","keywords":["Sommerlager","Hitze","Wetter","Lagerdraht"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/e8f8852.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/91f98ab.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/9df2ff6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/8f0615c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/160f9a4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/936199a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/d2fa996.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/1b8c098.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/698c5a1.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/ae5249c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/61f1e49.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.12.3/app/72cbb1d.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 7805ee83:0 71405a7a:0 a5da5f46:0 f556df62:0 620dc9d2:0 f7bb05fa:0 5e704dcf:0 1fe11063:0 6e016fa3:0 2ddb5829:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 1c804884:0 8f0e28fa:0 1522065b:0 2d6ec11a:0 3ff130fa:0 d782c588:0 92ac0bfa:0 7989ed03:0 414978e9:0 5e20e9e8:0">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</style>
  </head>
  <body class="gallery" data-n-head="%7B%22class%22:%7B%22ssr%22:%22gallery%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/sonderthemen/lagerdraht/bildstrecke/lagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817" class="page--custom page--luzernerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"><div class="header-service pageholder"><div class="header-service__holder"><div class="header-service__wrapper"><div class="header-service__container header-service__container--left"><a role="link" href="https://abo.luzernerzeitung.ch/faq" class="header-button header-button--service header-service__item"> <span class="header-button__label">
            Hilfe
          </span> <!----></a><a role="link" href="https://epaper.luzernerzeitung.ch/" class="header-button header-button--service header-service__item"> <span class="header-button__label">
            E-Paper
          </span> <!----></a><a role="link" href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsonderthemen%2Flagerdraht%2Fbildstrecke%2Flagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817" class="header-button header-button--service header-service__item"> <span class="header-button__label">
            Newsletter
          </span> <!----></a><a role="link" href="/trauer-luzernerzeitung" class="header-button header-button--service header-service__item"> <span class="header-button__label">
            Todesanzeigen
          </span> <!----></a><a role="link" href="https://themenwelten.luzernerzeitung.ch/" class="header-button header-button--service header-service__item"> <span class="header-button__label">
            Themenwelten
          </span> <!----></a><div class="header--dropdown header-service__item" style="position:relative;"><div class="contextmenu-closed"><button role="button" data-nzz-tid="" class="header-button button--header header-button--service"> <span class="header-button__label">
      Services
    </span> <svg version="1.1" viewBox="0 0 14 8" class="header-button__chevron svg-icon" style="width:12px;height:6px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></button></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div> <div class="header-service__container header-service__container--right"><a role="link" href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsonderthemen%2Flagerdraht%2Fbildstrecke%2Flagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817" class="header-button header-button--service header-service__item"> <span class="header-button__label">
            Abonnemente
          </span> <!----></a> <div data-nzz-referrer="regioSelector" class="header-service__item header-service__item--header" style="position:relative;"><div class="contextmenu-closed"><button role="button" aria-label="Regionalausgabe Luzern" class="header-button header-button--service"> <span class="header-button__label">
        Regionalausgabe Luzern
      </span> <svg version="1.1" viewBox="0 0 14 8" class="header-button__chevron svg-icon" style="width:12px;height:6px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></button> <!----></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--transition"><div class="header-main"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <!----> </div></div></div> <div class="pageholder"><!----> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sonderthemen" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Sonderthemen
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sonderthemen/lagerdraht" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Lagerdraht
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Lagerdraht 2022: So gehen die Sommerlager mit der Hitze um
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--gallery"><!----> <div id="id-doc-1g88ai9l00" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--gallery catchline--bildergalerie"><svg version="1.1" viewBox="0 0 14 14" class="catchline__icon svg-icon svg-fill catchline__icon--bildergalerie" style="width:14px;height:14px;min-width:14px;"><path pid="0" _fill="#888B95" d="M10.063 2.625H3.936a.437.437 0 110-.875h6.126a.438.438 0 010 .875zm.875 1.313H3.061a.437.437 0 110-.876h7.876a.438.438 0 010 .876zm.522 8.312H2.54a1.228 1.228 0 01-1.228-1.227V5.602A1.228 1.228 0 012.54 4.375h8.922a1.228 1.228 0 011.226 1.227v5.421a1.228 1.228 0 01-1.226 1.227z"/></svg> <span>
    Lagerdraht 2022
  </span></div> <span>Sonnencreme, Schattenplätzchen und Wasserschlachten: So gehen die Zentralschweizer Sommerlager mit der Hitze um</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Die zweite Lagerdraht-Woche beginnt heiss. Sehen Sie hier, wie die Lagerteilnehmerinnen und -teilnehmer der Hitze trotzen.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2022-07-18T14:47:35.914Z" class="metainfo__item metainfo__item--date">
          18.07.2022, 16.47 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <div id="id-doc-1g88s50nn0" content="" pagetype="Article" componenttype="gallery-page"><div class="hide-complete-page"></div> <div data-nzz-tid="image-lightbox" class="image-zoom image-zoom--lightbox" style="opacity:0;"><!----> <div class="image-zoom__bg"></div> <flickity options="[object Object]" class="image-zoom__slider"><div class="image-zoom__holder" style="padding:0px 0px;"><img src="https://img.chmedia.ch/2022/07/18/d1c7c664-b2d0-4661-b5a6-43d69d7b5c33.jpeg?fit=crop&amp;quality=75&amp;auto=webp" alt="" data-nzz-tid="image-lightbox-content" class="image-zoom__content"></div><div class="image-zoom__holder" style="padding:0px 0px;"><img src="https://img.chmedia.ch/2022/07/18/4c3716e6-8ab8-4174-9c8f-6ca5d45deb99.jpeg?fit=crop&amp;quality=75&amp;auto=webp" alt="" data-nzz-tid="image-lightbox-content" class="image-zoom__content"></div><div class="image-zoom__holder" style="padding:0px 0px;"><img src="https://img.chmedia.ch/2022/07/18/5b6a4e52-b534-4b84-a5fa-40d142941cd8.jpeg?fit=crop&amp;quality=75&amp;auto=webp" alt="" data-nzz-tid="image-lightbox-content" class="image-zoom__content"></div><div class="image-zoom__holder" style="padding:0px 0px;"><img alt="" data-nzz-tid="image-lightbox-content" class="image-zoom__content"></div><div class="image-zoom__holder" style="padding:0px 0px;"><img alt="" data-nzz-tid="image-lightbox-content" class="image-zoom__content"></div><div class="image-zoom__holder" style="padding:0px 0px;"><img alt="" data-nzz-tid="image-lightbox-content" class="image-zoom__content"></div><div class="image-zoom__holder" style="padding:0px 0px;"><img alt="" data-nzz-tid="image-lightbox-content" class="image-zoom__content"></div><div class="image-zoom__holder" style="padding:0px 0px;"><img alt="" data-nzz-tid="image-lightbox-content" class="image-zoom__content"></div></flickity> <!----> <!----> <!----> <!----> <button is-lightbox="true" class="slider-button--lightbox slider-button slider-button--next"><svg version="1.1" viewBox="0 0 11 17" class="svg-icon svg-fill" style="width:11px;height:17px;"><path fill="#000" stroke="none" pid="0" _fill="#000" d="M5 0h1v16H5z"/><path stroke="#000" fill="none" pid="1" d="M.5 10.5l5 5 5-5" _stroke="#000"/></svg></button></div></div> <!----><!----> <div id="id-doc-6d74fd6d" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><!----> <!----> <!----> <!----> <section data-source-element="Container-Best-Abo-Plus" data-nzz-tid="container-best-abo-plus" data-nzz-container="" class="pageelement pageelement--container--exclusive hasHeadline hidden"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><a href="/aboplus" data-nzz-tid="headline-title" class="container__header-link">
        <h2 class="container__header-title-content ">
          Das Beste von abo+
        </h2>
      
        <span class="container__header-icon-wrap">
          Mehr <svg class="container__header-icon" xmlns="http://www.w3.org/2000/svg" width="6" height="10" fill="none" viewBox="0 0 7 11"><path stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg>
        </span>
      </a></div> <!----></div> <!----></div></div> <div data-nzz-tid="widget-slider" data-source-element-widget="Widget-Best-Abo-Plus" class="slider"><!----></div></div></section> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-14711414249169574" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2318773" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/stadt-region-luzern/kriensluzern-rein-religioese-feier-vor-frauenknechts-ritterschlag-fand-ein-wortgottesdienst-statt-ld.2318773" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Marco Frauenknecht (kniend) während der Zeremonie. (Screenshot: Instagram)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2607,2607,x559,y1118 740w,https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2607,2607,x559,y1118 1480w,https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2607,2607,x559,y1118 380w,https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2607,2607,x559,y1118 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,2088,x0,y1243 1120w,https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,2088,x0,y1243 2240w,https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3706,2088,x0,y1243 976w,https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3706,2088,x0,y1243 1952w,https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3704,2088,x0,y1243 736w,https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3704,2088,x0,y1243 1472w" media="(min-width:768px)"><img layout="intrinsic" alt="Marco Frauenknecht (kniend) während der Zeremonie. (Screenshot: Instagram)" data-sizes="0" src="https://img.chmedia.ch/2022/07/18/cd27f008-d3e0-44aa-96f9-cd522caa2169.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3704,2088,x0,y1243" width="2607" height="2607" class="cb-it-hide"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/zentralschweiz/stadt-region-luzern/kriensluzern-rein-religioese-feier-vor-frauenknechts-ritterschlag-fand-ein-wortgottesdienst-statt-ld.2318773" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Kriens/Luzern
  </span></div> <span class="teaser__title-name">«Rein religiöse Feier»: Vor Frauenknechts «Ritterschlag» fand ein ökumenischer Gottesdienst statt</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Die Katholische Kirche Stadt Luzern hat nicht nur die Räumlichkeit der umstrittenen Zeremonie zur Verfügung gestellt – der damalige Leiter der Peterskapelle führte vorgängig durch einen Gottesdienst mit den Ordensmitgliedern.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Simon Mathis</span> <!----> <time datetime="2022-07-18T16:00:36.699Z" class="metainfo__item metainfo__item--date">vor 56 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-12598752176986783" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2318981" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/gasknappheit-europa-droht-verteilkampf-ums-gas-und-mittendrin-liegt-die-schweiz-ld.2318981" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Bleibt die Leitung zu, oder macht Putin wieder auf? Nordstream 1 Anlandestation im deutschen Lubmin. (Archiv) (keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/18/fcd5d73b-2bbb-438f-9117-12fb81613279.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y53" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/07/18/fcd5d73b-2bbb-438f-9117-12fb81613279.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y53 319w, https://img.chmedia.ch/2022/07/18/fcd5d73b-2bbb-438f-9117-12fb81613279.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y53 638w, https://img.chmedia.ch/2022/07/18/fcd5d73b-2bbb-438f-9117-12fb81613279.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y53 292w, https://img.chmedia.ch/2022/07/18/fcd5d73b-2bbb-438f-9117-12fb81613279.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y53 584w, https://img.chmedia.ch/2022/07/18/fcd5d73b-2bbb-438f-9117-12fb81613279.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y53 223w, https://img.chmedia.ch/2022/07/18/fcd5d73b-2bbb-438f-9117-12fb81613279.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y53 446w, https://img.chmedia.ch/2022/07/18/fcd5d73b-2bbb-438f-9117-12fb81613279.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y53 380w, https://img.chmedia.ch/2022/07/18/fcd5d73b-2bbb-438f-9117-12fb81613279.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y53 760w" width="1024" height="576" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/gasknappheit-europa-droht-verteilkampf-ums-gas-und-mittendrin-liegt-die-schweiz-ld.2318981" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Gasknappheit
  </span></div> <span class="teaser__title-name">Europa droht Verteilkampf ums Gas – und mittendrin liegt die Schweiz</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Remo Hess, Brüssel</span> <!----> <time datetime="2022-07-18T14:54:41.318Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-9949288346585334" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2318496" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/luftfahrt-nur-noch-jedes-zweite-flugzeug-hebt-puenktlich-ab-schweizer-flughaefen-kaempfen-mit-verspaetungen-ld.2318496" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Der Anteil pünktlicher Flüge am Flughafen Zürich nimmt seit Wochen ab. (Bild: Alessandro Della Bella/Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/18/94ecb7a4-8a53-4ccd-bfdc-08fc746d943c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,973,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/07/18/94ecb7a4-8a53-4ccd-bfdc-08fc746d943c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1725,973,x0,y0 319w, https://img.chmedia.ch/2022/07/18/94ecb7a4-8a53-4ccd-bfdc-08fc746d943c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1725,973,x0,y0 638w, https://img.chmedia.ch/2022/07/18/94ecb7a4-8a53-4ccd-bfdc-08fc746d943c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,972,x0,y0 292w, https://img.chmedia.ch/2022/07/18/94ecb7a4-8a53-4ccd-bfdc-08fc746d943c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,972,x0,y0 584w, https://img.chmedia.ch/2022/07/18/94ecb7a4-8a53-4ccd-bfdc-08fc746d943c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,970,x0,y0 223w, https://img.chmedia.ch/2022/07/18/94ecb7a4-8a53-4ccd-bfdc-08fc746d943c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,970,x0,y0 446w, https://img.chmedia.ch/2022/07/18/94ecb7a4-8a53-4ccd-bfdc-08fc746d943c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,973,x0,y0 380w, https://img.chmedia.ch/2022/07/18/94ecb7a4-8a53-4ccd-bfdc-08fc746d943c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1730,973,x0,y0 760w" width="1730" height="973" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/luftfahrt-nur-noch-jedes-zweite-flugzeug-hebt-puenktlich-ab-schweizer-flughaefen-kaempfen-mit-verspaetungen-ld.2318496" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Luftfahrt
  </span></div> <span class="teaser__title-name">Nur noch jedes zweite Flugzeug hebt pünktlich ab – Schweizer Flughäfen kämpfen mit Verspätungen</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Ruben Schönenberger</span> <!----> <time datetime="2022-07-18T15:00:00.000Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-7093899750214783" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-7114313920579309" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2318727" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/stadt-region-luzern/wasserqualitaet-ueberbauung-in-honau-sorgt-wegen-faekalbakterien-fuer-schlagzeilen-ld.2318727" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Überbauung Hirschenmatt in Honau. (Bild: Nadia Schärli (25. Juni 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/06/26/20fbc438-3a53-4338-8787-1b60ab8b62fa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4528,2547,x0,y235" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/06/26/20fbc438-3a53-4338-8787-1b60ab8b62fa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4514,2547,x0,y235 319w, https://img.chmedia.ch/2022/06/26/20fbc438-3a53-4338-8787-1b60ab8b62fa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4514,2547,x0,y235 638w, https://img.chmedia.ch/2022/06/26/20fbc438-3a53-4338-8787-1b60ab8b62fa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4528,2544,x0,y235 292w, https://img.chmedia.ch/2022/06/26/20fbc438-3a53-4338-8787-1b60ab8b62fa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4528,2544,x0,y235 584w, https://img.chmedia.ch/2022/06/26/20fbc438-3a53-4338-8787-1b60ab8b62fa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4528,2539,x0,y235 223w, https://img.chmedia.ch/2022/06/26/20fbc438-3a53-4338-8787-1b60ab8b62fa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4528,2539,x0,y235 446w, https://img.chmedia.ch/2022/06/26/20fbc438-3a53-4338-8787-1b60ab8b62fa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4528,2547,x0,y235 380w, https://img.chmedia.ch/2022/06/26/20fbc438-3a53-4338-8787-1b60ab8b62fa.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4528,2547,x0,y235 760w" width="4528" height="2547" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/stadt-region-luzern/wasserqualitaet-ueberbauung-in-honau-sorgt-wegen-faekalbakterien-fuer-schlagzeilen-ld.2318727" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Honau
  </span></div> <span class="teaser__title-name">Doch keine Fäkalbakterien im Wasser? Das sagen Gemeinde und Hausverwaltung zu den Vorwürfen</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Silvio Frei</span> <!----> <time datetime="2022-07-18T16:14:13.383Z" class="metainfo__item metainfo__item--date">vor 42 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-10319384882719973" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-16956132982658145" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2313902" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/uri/kanton-uri-lehrer-arbeitet-zu-120-prozent-an-zwei-schulen-kritisch-ob-man-seinen-job-so-auf-lange-frist-serioes-machen-kann-ld.2313902" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Kantonale Mittelschule Uri: Eine von mehreren Arbeitgeberinnen der Lehrperson. (Archiv UZ)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/29/c0a1ba37-5972-4db1-a62e-e2bfb26e47fe.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2304,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/04/29/c0a1ba37-5972-4db1-a62e-e2bfb26e47fe.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4084,2304,x0,y0 319w, https://img.chmedia.ch/2022/04/29/c0a1ba37-5972-4db1-a62e-e2bfb26e47fe.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4084,2304,x0,y0 638w, https://img.chmedia.ch/2022/04/29/c0a1ba37-5972-4db1-a62e-e2bfb26e47fe.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2301,x0,y0 292w, https://img.chmedia.ch/2022/04/29/c0a1ba37-5972-4db1-a62e-e2bfb26e47fe.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2301,x0,y0 584w, https://img.chmedia.ch/2022/04/29/c0a1ba37-5972-4db1-a62e-e2bfb26e47fe.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2296,x0,y0 223w, https://img.chmedia.ch/2022/04/29/c0a1ba37-5972-4db1-a62e-e2bfb26e47fe.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2296,x0,y0 446w, https://img.chmedia.ch/2022/04/29/c0a1ba37-5972-4db1-a62e-e2bfb26e47fe.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2304,x0,y0 380w, https://img.chmedia.ch/2022/04/29/c0a1ba37-5972-4db1-a62e-e2bfb26e47fe.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2304,x0,y0 760w" width="4096" height="2304" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/uri/kanton-uri-lehrer-arbeitet-zu-120-prozent-an-zwei-schulen-kritisch-ob-man-seinen-job-so-auf-lange-frist-serioes-machen-kann-ld.2313902" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Kanton Uri
  </span></div> <span class="teaser__title-name">Lehrer arbeitet zu 120 Prozent an zwei Schulen – «Kritisch, ob man seinen Job so auf lange Frist seriös machen kann»</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Lucien Rahm</span> <!----> <time datetime="2022-07-18T15:00:00.000Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <div class="container content-navigation"><h2 class="content-navigation__title">
    News von hier
  </h2> <ul class="content-navigation__list"><li class="content-navigation__item"><a href="/zentralschweiz" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Zentralschweiz" class="content-navigation__link">
        Zentralschweiz
      </a></li><li class="content-navigation__item"><a href="/zentralschweiz/luzern" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Luzern" class="content-navigation__link">
        Luzern
      </a></li><li class="content-navigation__item"><a href="/zentralschweiz/zug" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Zug" class="content-navigation__link">
        Zug
      </a></li><li class="content-navigation__item"><a href="/zentralschweiz/nidwalden" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Nidwalden" class="content-navigation__link">
        Nidwalden
      </a></li><li class="content-navigation__item"><a href="/zentralschweiz/obwalden" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Obwalden" class="content-navigation__link">
        Obwalden
      </a></li><li class="content-navigation__item"><a href="/zentralschweiz/uri" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Uri" class="content-navigation__link">
        Uri
      </a></li><li class="content-navigation__item"><a href="/zentralschweiz/schwyz" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Schwyz" class="content-navigation__link">
        Schwyz
      </a></li><li class="content-navigation__item"><a href="/aargau/freiamt" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Freiamt" class="content-navigation__link">
        Freiamt
      </a></li><li class="content-navigation__item"><a href="/schweiz" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Schweiz" class="content-navigation__link">
        Schweiz
      </a></li><li class="content-navigation__item"><a href="/international" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="International" class="content-navigation__link">
        International
      </a></li><li class="content-navigation__item"><a href="/wirtschaft" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Wirtschaft" class="content-navigation__link">
        Wirtschaft
      </a></li><li class="content-navigation__item"><a href="/sport" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Sport" class="content-navigation__link">
        Sport
      </a></li><li class="content-navigation__item"><a href="/thema/fc-luzern" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="FC Luzern" class="content-navigation__link">
        FC Luzern
      </a></li><li class="content-navigation__item"><a href="/thema/ev-zug" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="EV Zug" class="content-navigation__link">
        EV Zug
      </a></li><li class="content-navigation__item"><a href="/leben-kultur" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Leben" class="content-navigation__link">
        Leben
      </a></li><li class="content-navigation__item"><a href="/kultur" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Kultur" class="content-navigation__link">
        Kultur
      </a></li><li class="content-navigation__item"><a href="/meinung" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Meinung" class="content-navigation__link">
        Meinung
      </a></li><li class="content-navigation__item"><a href="/themen" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Themen" class="content-navigation__link">
        Themen
      </a></li><li class="content-navigation__item"><a href="/videos" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Videos" class="content-navigation__link">
        Videos
      </a></li><li class="content-navigation__item"><a href="/bildergalerien" data-nzz-tid="menu-level-1" data-nzz-referrer="footerTag" data-nzz-referrer-name="Bildergalerien" class="content-navigation__link">
        Bildergalerien
      </a></li></ul></div> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsonderthemen%2Flagerdraht%2Fbildstrecke%2Flagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsonderthemen%2Flagerdraht%2Fbildstrecke%2Flagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/aboplus" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.luzernerzeitung.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsonderthemen%2Flagerdraht%2Fbildstrecke%2Flagerdraht-2022-sonnencreme-schattenplaetzchen-und-wasserschlachten-so-gehen-die-zentralschweizer-sommerlager-mit-der-hitze-um-ld.2318817" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.994649" class="footer__link">
            Apps
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/LuzernerZeitung/" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/LuzernerZeitung" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/luzernerzeitung.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1018253" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1016791" class="footer__link">
            LZ Empfang
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/wettbewerbe" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/lagerdraht" class="footer__link">
            Lagerdraht
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" class="footer__link">
            Klub der jungen Dichter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/abopass/leserreisen" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/sonderthemen/jassmeisterschaft" class="footer__link">
            LZ Jass
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" class="footer__link">
            Veranstaltung erfassen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" class="footer__link">
            Veranstaltung bewerben
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/medienkunde" class="footer__link">
            Medienkunde
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" class="footer__link">
            LZ Auditorium
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" class="footer__link">
            Werbekunden
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/kontakt" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/e8f8852.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/160f9a4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/936199a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/d2fa996.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/1b8c098.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/698c5a1.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/ae5249c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/61f1e49.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/72cbb1d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/91f98ab.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/9df2ff6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.12.3/app/8f0615c.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1657214092882'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1657214092882" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
