<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden» | Luzerner Zeitung</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden» | Luzerner Zeitung"><meta data-n-head="ssr" data-hid="author" name="author" content="Turi Bucher"><meta data-n-head="ssr" data-hid="description" name="description" content="Die Fussballer des SC Kriens sind am Freitag (20.00) in der Challenge League bei Leader Grasshoppers der Underdog."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden»,Sport»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2020-12-02T17:04:52.826Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2020-12-03T04:05:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2020 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden» | Luzerner Zeitung"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.luzernerzeitung.ch/C=W5232,H2943,X0,Y743/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/12/2/d44170ac-8003-46b8-b32d-d83f89dd43e1.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Die Fussballer des SC Kriens sind am Freitag (20.00) in der Challenge League bei Leader Grasshoppers der Underdog."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/sport/kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden» | Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.luzernerzeitung.ch/C=W5232,H2943,X0,Y743/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/12/2/d44170ac-8003-46b8-b32d-d83f89dd43e1.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Die Fussballer des SC Kriens sind am Freitag (20.00) in der Challenge League bei Leader Grasshoppers der Underdog."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" type="text/css" as="style" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/css/fonts.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/css/fonts.css" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/favicon/safari-pinned-tab.svg" color="#000000"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/sport/kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/sport/kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/css/print.css?16" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2071144">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/sport","name":"Sport"}}]}</script><script data-n-head="ssr" type="text/javascript"> window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1685030940763821157","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}] }; </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2071144","componentName":"SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden»"},"category":{"primaryCategory":"Sport","subCategory1":"","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden»","catchline":"Kriens-KRISE","author":[{"authorName":"Turi Bucher"}],"issueTimestamp":"2020-12-03T04:05:00.000Z","updateTimestamp":"2020-12-02T17:04:52.826Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"municipality":""}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2071144","pageName":"/sport/kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144","destinationURL":"https://www.luzernerzeitung.ch/sport/kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144"},"category":{"pageType":"regular","primaryCategory":"Sport","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/sport/kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1685029760512695094","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2071144","componentName":"SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden»","timeStamp":"2020-12-03T04:26:44.635Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));
            document.dispatchEvent(new window.CustomEvent('nzz:referring-element:update'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;

          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=9"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=9');        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["sport","kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144"];    window.audienzz.keywords.article = ["yes","ld.2071144"];      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["sport","kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144"];          window.audienzz.keywords.article = ["yes","ld.2071144"];          window.audienzz.refreshAds();          try {            console.log('reload adblock script');            window.audienzz.ab();          } catch(e){};        }      }    }, 0);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2071144">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/sport/kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144"},"headline":"SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden» | Luzerner Zeitung","datePublished":"2020-12-03T04:05:00.000Z","dateModified":"2020-12-02T17:04:52.826Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Die Fussballer des SC Kriens sind am Freitag (20.00) in der Challenge League bei Leader Grasshoppers der Underdog.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Neue Zürcher Zeitung","productID":"nzz.ch:basic"},"image":{"@type":"ImageObject","url":"https://img.luzernerzeitung.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/12/2/d44170ac-8003-46b8-b32d-d83f89dd43e1.jpeg","width":"6622","height":"4415"},"author":[{"@type":"Person","name":"Arthur Bucher (tbu)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/runtime.7e60377.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/vendor.201ea3b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/app.35e4e44.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/layouts/default.a20200f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/common.e92d6cc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/135.b65fb78.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/commons/.8f3d7df.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/111.10c398f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/102.0a863db.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/pages/_article/_id.b576471.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/103.abc7a32.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/10.284f92e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/article16.3ca0212.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/commons/conversion-elements.7fbe445.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/article6.22c3451.js" as="script"><style data-vue-ssr-id="3586c98c:0 3e653727:0 41fce51e:0 241dd740:0 b5054224:0 923b3bba:0 76ff9523:0 710f611c:0 b2865716:0 8e24365e:0 dbc34b58:0 70b9924e:0 7e404fa8:0 24cf9e24:0 0369dd26:0 085d9970:0 7eca6043:0 584b0fce:0 684a9308:0 7fb80d3f:0 4ef52524:0 fda0a546:0 a6f429c4:0 615cb128:0 a2d87d04:0 93fb7160:0 3169de85:0 6b3dc452:0 38685ee4:0 6ffca6c5:0 643cf68a:0 2b86d06c:0 0217e8a9:0 6840169c:0 8d04454e:0 ce3c0580:0 5b9052ba:0 bd8e87e8:0 86c74f0a:0 d4b7864a:0 670b40ab:0 215f537c:0 1bb0e0ac:0 b7103b5c:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/sport/kriens-krise-sc-kriens-sportchef-galliker-jetzt-muessen-die-aermel-hochgekrempelt-werden-ld.2071144" class="page--article-id layout--old" data-v-c16e79d4><!----> <!----><!----><!----> <div class="overlay--container" data-v-faa6a6c6 data-v-c16e79d4><div class="overlay--bg" style="display:none;" data-v-faa6a6c6 data-v-faa6a6c6></div> <div data-nzz-tid="overlay" class="overlay overlay--mobnav" style="display:none;" data-v-faa6a6c6 data-v-faa6a6c6><div class="searchform searchform--menu" data-v-212b1a6e><form method="get" autocomplete="off" class="searchform__wrap" data-v-212b1a6e><label for="searchinput" class="hidden" data-v-212b1a6e>
      Suchen
    </label> <input name="q" placeholder="Suchen Sie Artikel oder Themen" aria-label="Suchen Sie Artikel oder Themen" type="text" size="15" autocomplete="off" value="" class="searchform__input" style="height:46px;" data-v-212b1a6e> <button aria-label="Suche" role="button" class="button searchform__button" data-v-212b1a6e><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:46px;height:46px;" data-v-212b1a6e><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></button> <!----></form></div> <nav data-nzz-tid="main-menu" class="menu" data-v-c2702ebe> <ul class="menu__section" data-v-c2702ebe data-v-c2702ebe><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.luzernerzeitung.ch" class="menu__link">«Luzerner Zeitung» abonnieren</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.luzernerzeitung.ch/benutzerkonto/newsletter" class="menu__link">Newsletter</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://epaper.luzernerzeitung.ch" class="menu__link">E-Paper</a></div><!----></li></ul><ul class="menu__section" data-v-c2702ebe data-v-c2702ebe><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch" class="menu__link">Startseite</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/meine-region" class="menu__link">Meine Region</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/neueste-artikel" class="menu__link">Neueste Artikel</a></div><!----></li></ul><ul class="menu__section menu__section--brand" data-v-c2702ebe data-v-c2702ebe><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/aboplus" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">abo+</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/zentralschweiz" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Zentralschweiz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/zentralschweiz/luzern" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Luzern</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/zentralschweiz/zug" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Zug</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/zentralschweiz/nidwalden" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Nidwalden</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/zentralschweiz/obwalden" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Obwalden</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/zentralschweiz/uri" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Uri</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/zentralschweiz/schwyz" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Schwyz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/meinung" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Meinung</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/meinung/kommentare" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Kommentare</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/meinung/leserbriefe" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Leserbriefe</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/schweiz" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Schweiz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/international" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">International</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/wirtschaft" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Wirtschaft</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/sport" data-nzz-referrer="menuLevel1" class="nuxt-link-active menu__link menu__link--brand">Sport</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/sport/regio-sport" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Regionalsport</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/sport/regio-fussball" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Regio-Fussball</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/sport/fcluzern" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">FC Luzern</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/sport/evz" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">EV Zug</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/sport/live-resultate" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Live &amp; Resultate</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/leben" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Leben</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leben/kolumnen" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Kolumnen</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leben/ratgeber" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Ratgeber</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leben/essen-trinken" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Essen &amp; Trinken</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/auto" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Auto</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/kultur" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Kultur</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://agenda.luzernerzeitung.ch" class="menu__link menu__link--brand">Agenda</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://events.luzernerzeitung.ch/?template_id=4&amp;ebene=3" class="menu__link menu__link--brand menu__link--subsection">Veranstaltung erfassen</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/videos" class="menu__link menu__link--brand">Videos</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/bildergalerien" data-nzz-referrer="menuLevel1" class="menu__link menu__link--brand">Bildergalerien</a></div><!----></li><li class="menu__item menu__item--brand" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/wetter" class="menu__link menu__link--brand">Wetter</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/tageswetter" class="menu__link menu__link--brand menu__link--subsection">Tageswetter</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/niederschlagsradar" class="menu__link menu__link--brand menu__link--subsection">Niederschlag</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/prognose-zentralschweiz" class="menu__link menu__link--brand menu__link--subsection">Mittelfristprognose</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/wetter-schweiz" class="menu__link menu__link--brand menu__link--subsection">Schweiz</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/wetter-europa" class="menu__link menu__link--brand menu__link--subsection">Europa</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/pollenflug" class="menu__link menu__link--brand menu__link--subsection">Pollenprognose</a></div></li></ul></li></ul><ul class="menu__section" data-v-c2702ebe data-v-c2702ebe><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/leserreporter" data-nzz-referrer="menuLevel1" class="menu__link">Leserreporter</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/weihnachtsaktion" data-nzz-referrer="menuLevel1" class="menu__link">Weihnachtsaktion</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/dichter" data-nzz-referrer="menuLevel1" class="menu__link">Klub der jungen Dichter</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/lagerdraht" data-nzz-referrer="menuLevel1" class="menu__link">Lagerdraht</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/wettbewerbe" data-nzz-referrer="menuLevel1" class="menu__link">Wettbewerbe</a></div><!----></li></ul><ul class="menu__section" data-v-c2702ebe data-v-c2702ebe><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/services/abopass" data-nzz-referrer="menuLevel1" class="menu__link">abopass</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="http://www.zentraljob.ch" class="menu__link">Jobs</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="http://www.zentralhome.ch" class="menu__link">Immobilien</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="http://trauer.luzernerzeitung.ch" class="menu__link">Todesanzeigen</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://themenwelten.luzernereitung.ch" class="menu__link">Themenwelten</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/paidcontent/sponsoredcontent" data-nzz-referrer="menuLevel1" class="menu__link">Sponsored Content</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--subsection" style="height:0;"><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a href="/paidcontent/promotedcontent" data-nzz-referrer="menuLevel2" class="menu__link menu__link--subsection">Promoted Content</a></div></li></ul></li></ul><ul class="menu__section" data-v-c2702ebe data-v-c2702ebe><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.luzernerzeitung.ch/kontakt" class="menu__link">Kontakt</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/faq" data-nzz-referrer="menuLevel1" class="menu__link">Hilfe</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://audienzz.ch/luzerner-zeitung" class="menu__link">Werbung</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/impressum" data-nzz-referrer="menuLevel1" class="menu__link">Impressum</a></div><!----></li><li class="menu__item" data-v-c2702ebe><div class="menu__item-wrapper"><a href="/agb" data-nzz-referrer="menuLevel1" class="menu__link">AGB</a></div><!----></li></ul></nav></div></div> <div class="pageholder" data-v-6b52a300 data-v-c16e79d4><!----> <div class="resor resor__skyscraper resor__skyscraper--fixed" data-v-38312c90 data-v-c16e79d4><div id="adnz_skyscraper_1" class="resor__item" data-v-38312c90></div></div> <!----> <div class="nzz-container" data-v-6b52a300 data-v-c16e79d4><div class="header header--old" data-v-46f74b7e><div class="header__above" data-v-46f74b7e></div> <div class="header__stay-on-top--wrapper" style="min-height:56px;" data-v-35ed19be><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition" data-v-296e18c6><div class="header__scrollwrapper header__scrollwrapper--article" data-v-5e230fd8><div class="header-main header-main--article" data-v-321fd6e3><div class="header-main__holder" data-v-321fd6e3><div class="header-main__container" data-v-321fd6e3><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item" data-v-77015361 data-v-5e230fd8><svg version="1.1" viewBox="0 0 48 48" class="icon--menu svg-icon svg-fill" style="width:48px;height:48px;" data-v-5e230fd8><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M16 18h16v1H16zm0 5h16v1H16zm0 5h16v1H16z"/></svg> <span class="header-button__label header-button__label--hide-mobile header-button__label--hide" data-v-77015361>
            Menü
          </span> <!----></button> <!----> <div class="breadcrumbs" data-v-5e60ed0d><a role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button breadcrumbs__item breadcrumbs__item--first nuxt-link-active" data-v-847aa65e data-v-5e60ed0d> <span class="header-button__label" data-v-847aa65e><span data-v-5e60ed0d>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-22b63b13><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-5e60ed0d><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div> <a role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button breadcrumbs__item nuxt-link-active" data-v-847aa65e data-v-5e60ed0d> <span class="header-button__label" data-v-847aa65e>
    Sport
  </span> <!----></a></div></div> <div data-nzz-referrer="headerLogo" class="header__logo header__logo--fixed" data-v-d8f746be data-v-5e230fd8><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active" data-v-d8f746be></a></div> <div class="header-main__container header-main__container--right" data-v-321fd6e3><div class="header__user head__section--settings" data-v-0cb6bb4c data-v-5e230fd8><a href="https://abo.luzernerzeitung.ch/registrieren" role="link" aria-label="Anmelden" class="header-button header-main__item" data-v-77015361 data-v-0cb6bb4c><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;" data-v-0cb6bb4c><path stroke="#ffffff" fill="none" pid="0" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32" _stroke="#000"/><circle stroke="#ffffff" fill="none" pid="1" cx="24" cy="19" r="3.5" _stroke="#000"/></svg> <span class="header-button__label header-button__label--hide-mobile" data-v-77015361>
      Anmelden
    </span> <!----></a></div> <button role="button" aria-label="Suche" data-nzz-search-button="" class="header-button header-main__item header-main__item--search" data-v-77015361 data-v-5e230fd8> <span class="header-button__label header-button__label--hide-mobile" data-v-77015361><svg version="1.1" viewBox="0 0 48 48" class="icon--search svg-icon svg-fill" style="width:64px;height:56px;" data-v-5e230fd8><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></span> <!----></button></div></div></div></div> <!----> </div></div></div> <div class="nzz-page-transition" data-v-6b52a300 data-v-c16e79d4><!----> <div class="resor resor--maxiboard" data-v-3bdc78ba data-v-c16e79d4><div id="adnz_maxiboard_1" class="resor__item" data-v-3bdc78ba></div></div> <div class="article" data-v-5ea9840a><section data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular" data-v-b350c0c4><!----> <div content="" pagetype="Article" componenttype="header" class="headline" data-v-ad346ece><div class="headline__highlight" data-v-ad346ece><div class="headline__inner headline__inner--highlight" data-v-ad346ece><div class="teaser__flag teaser__flag--content teaser__flag--colored" data-v-ad346ece><span class="teaser__flag--text" data-v-ad346ece>
          Kriens-KRISE
        </span> <!----> <!----></div> <!----> <h2 class="headline__title" data-v-ad346ece>SC Kriens-Sportchef Galliker: «Jetzt müssen die Ärmel hochgekrempelt werden»</h2></div></div> <div class="headline__inner" data-v-ad346ece><p class="headline__lead" data-v-ad346ece>Die Fussballer des SC Kriens sind am Freitag (20.00) in der Challenge League bei Leader Grasshoppers der Underdog.</p> <div class="progressbar__wrapper" data-v-720331b8 data-v-ad346ece><div class="progressbar" data-v-d8a9baca data-v-ad346ece><!----></div></div> <div class="headline__meta" data-v-ad346ece><!----> <div class="metainfo metainfo--content" data-v-ad346ece><!----> <span class="metainfo__item metainfo__item--author" data-v-ad346ece>Turi Bucher</span> <!----> <!----> <time datetime="2020-12-03T04:05:00.000Z" class="metainfo__item metainfo__item--date" data-v-ad346ece>
          03.12.2020, 05.05 Uhr
        </time></div> <div class="headline__meta-extra" data-v-ad346ece><div class="actionbar actionbar--header" data-v-2ef82a3c data-v-ad346ece><div class="actionbar__item" data-v-2ef82a3c><!----></div> <!----> <div class="actionbar__item actionbar__item--print" data-v-2ef82a3c><div class="actionbar__button actionbar__button--header" data-v-2ef82a3c><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;" data-v-2ef82a3c><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-2ef82a3c>Drucken</span></div></div> <div class="actionbar__item" style="position:relative;" data-v-00a54a52 data-v-2ef82a3c><div class="contextmenu-closed" data-v-00a54a52><div class="actionbar__button actionbar__button--header" data-v-00a54a52 data-v-2ef82a3c><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;" data-v-2ef82a3c><path stroke="#000000" fill="none" pid="0" d="M10.48 1.18l6.795 6.584-6.794 6.353v-3.796l-.513.013c-2.052.051-3.758.423-5.238 1.2-1.471.773-2.684 1.927-3.785 3.49.565-2.854 1.539-5.138 3.005-6.82 1.467-1.683 3.456-2.8 6.116-3.263l.414-.072V1.181z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-00a54a52 data-v-2ef82a3c>Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container" data-v-faa6a6c6 data-v-00a54a52><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content" data-v-d6fee4f4><div class="image__placeholder" style="position:relative;" data-v-d6fee4f4><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/12/2/d44170ac-8003-46b8-b32d-d83f89dd43e1.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-d6fee4f4><img layout="intrinsic" alt="Bruno Galliker, Sportchef des SC Kriens, im Stadion Kleinfeld." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.5" data-srcset="https://img.luzernerzeitung.ch/2020/12/2/d44170ac-8003-46b8-b32d-d83f89dd43e1.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2020/12/2/d44170ac-8003-46b8-b32d-d83f89dd43e1.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2020/12/2/d44170ac-8003-46b8-b32d-d83f89dd43e1.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2020/12/2/d44170ac-8003-46b8-b32d-d83f89dd43e1.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="6622" height="4415" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-d6fee4f4> <!----> <!----> <!----></div></div> <div class="image__description" data-v-d6fee4f4><div class="image-description" data-v-38608a3f data-v-d6fee4f4><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-38608a3f>Bruno Galliker, Sportchef des SC Kriens, im Stadion Kleinfeld.</h3> <div class="image-description__author" data-v-38608a3f><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-38608a3f>Patrick Hürlimann</span></div></div></div></figure> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text" data-v-7eb9e870>Es ist keine einfache Zeit für den SC Kriens. Letzte Saison war der SCK unter den 20 Profiklubs eines der grossen sportlichen Ereignisse. «Und jetzt», das muss auch Sportchef Bruno Galliker eingestehen, «hat uns die Realität wieder eingeholt». Die Realität ist: kein Sieg aus sechs Spielen in Folge. Zwischenrang 7, aber Rang 9 – also der vorletzte Platz – nach Verlustpunkten. «Wir müssen wieder zurück in die Spur finden», sagt Galliker, und verrät auch gleich, zu welcher Erkenntnis er zusammen mit Trainer Bruno Berner in der Analyse der Krise gekommen ist: «Zurück zur Basis – das Einfache richtig und gut machen!» </p> <!----><!----> <div content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div data-v-b350c0c4><div class="cve" data-v-5ea9840a></div></div><!----> <div content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Galliker weiss, dass seinem SC Kriens einige Punkte fehlen, «weil es in den letzten Spielen teilweise gegen und nicht für uns gelaufen ist». Nun, so ist das in der Regel bei verlorenen Spielen. Aber Galliker kann schon Beispiele aufzählen: Kein Penaltypfiff in Schaffhausen, kein Penaltypfiff in Aarau, kein fataler Fehlpass gegen Thun, kein verschossener Penalty gegen Chiasso – und Kriens würde in der Tabelle plötzlich mit 5 bis 7 Punkten mehr aufscheinen. Was schon wieder fast einen Spitzenplatz bedeuten würde. </p> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Aber, so Galliker: «Unsere jungen Spieler müssen realisieren, dass sie in Kriens die Ärmel noch mehr hochkrempeln müssen.» Das hat die 0:2-Ohrfeige daheim gegen Stade Lausanne-­Ouchy zuletzt deutlich gezeigt. Trainer Berner hatte das Unheil kommen sehen und an der Seitenlinie schon in der ersten Viertelstunde versucht, Einfluss zu nehmen: «Ich habe energisch und vehement versucht, mein Team wachzurütteln», sagt Berner rückblickend. Und zur missglückten, viel zu optimistischen Dreimann-Abwehr: «Sollen wir uns in einem Heimspiel verbarrikadieren? Nein, ich will nach vorne spielen. Und diesen Vorwärtsfussball will ich auch weiterhin.» </p> <!----><!----> <h3 content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-93aa9c0c><span data-v-93aa9c0c>Diese Saison könnte es eine Abstiegsbarrage geben</span></h3> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Zum Glück gibt es ja noch den FC Chiasso, der jedes Jahr Topkandidat für den Abstiegsplatz ist. Aber Chiasso hat gerade eben gegen Super-League-Absteiger Xamax Neuchâtel den ersten Saisonsieg gelandet und demonstriert, dass es nicht bereit ist, sich kampflos dem Abstieg zu ergeben. «Wir unterschätzen Chiasso in keiner Art und Weise», sagt Galliker, «wir sind wach. Gerade deshalb wäre es gut für uns, wenn wir bis Weihnachten noch Punkte sammeln könnten.» </p> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Übrigens: Selbst wenn die Saison in der Promotion League infolge Corona nicht beendet werden könnte, hiesse das im Frühling nicht, dass der Letztplatzierte der Challenge League automatisch in der Liga verbleiben würde (so, wie Chiasso im letzten Sommer profitierte). Bei einem definitiven Saisonabbruch würde der Erstplatzierte der Promotion League (aktuell Yverdon) Barragepartien gegen das Challenge-League-Schlusslicht zugute haben. </p> <!----><!----> <h3 content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-93aa9c0c><span data-v-93aa9c0c>Vor dem GC-Spiel: «Es wird sehr schwierig für uns»</span></h3> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>«Wir wissen, wer wir sind – wenn eine Saison beginnt, kämpft der SC Kriens grundsätzlich gegen den Abstieg», erklärt Sportchef Galliker. Nun, da die Challenge League mit Riesenschritten der Saisonhälfte entgegeneilt, soll es für den SCK vor der Weihnachtspause aber heissen: grundsätzlich weit weg vom Abstiegsrang entfernt sein. Das wäre die erhoffte Bescherung.</p> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Ob Kriens morgen schon nach dem Spiel gegen Spitzenreiter Grasshoppers Punkte unter den Weihnachtsbaum legen darf, muss bezweifelt werden. Topskorer Asumah Abubakar fehlt mit einem Muskelfaserriss. Marijan Urtic ist zudem gesperrt. Burim Kukeli könnte ins Team zurückkehren. Berner: «Wir freuen uns auf dieses Spiel gegen den Aufstiegsfavoriten. Wir werden alles dafür tun, um einen Punkt zu holen.» Galliker: «Es wird sehr schwierig für uns. Wir reisen als klarer Underdog nach Zürich, aber nach dem 5:2-Heimsieg gegen GC wissen wir: Wir können sie schlagen.»</p> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Damals, in der zweiten Halbzeit des 5:2, hatten die Krienser tatsächlich die Ärmel hochgekrempelt.</p> <!----><!----> <div content="" pagetype="Article" componenttype="sharebox" class="regwalled" data-v-ac72e9da><div class="sharebox" data-v-ac72e9da><div class="sharebox__line" data-v-ac72e9da></div> <ul class="sharebox__content" data-v-ac72e9da><!----> <li class="sharebox__item sharebox__item--print" data-v-ac72e9da><a href="#" title="Drucken" class="sharebox__link" data-v-ac72e9da><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;" data-v-ac72e9da><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg></a></li> <li class="sharebox__item sharebox__item--email" data-v-ac72e9da><a title="E-Mail senden" class="sharebox__link" data-v-ac72e9da><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;" data-v-ac72e9da><path stroke="#000000" fill="none" pid="0" d="M19.2 19.4H4.8c-.99 0-1.8-.81-1.8-1.8V6.8C3 5.81 3.81 5 4.8 5h14.4c.99 0 1.8.81 1.8 1.8v10.8c0 .99-.81 1.8-1.8 1.8z" _stroke="#221B38" stroke-miterlimit="10" stroke-linecap="round" stroke-linejoin="round"/><path stroke="#000000" fill="none" pid="1" d="M19.2 5H4.8C3.81 5 3 5.81 3 6.8l9 6.3 9-6.3c0-.99-.81-1.8-1.8-1.8z" _stroke="#221B38" stroke-miterlimit="10" stroke-linecap="round"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb" data-v-ac72e9da><a title="Auf Facebook teilen" class="sharebox__link" data-v-ac72e9da><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;" data-v-ac72e9da><path fill="#000000" stroke="none" pid="0" d="M20.006 3H3.994A.994.994 0 003 3.994v16.013c0 .548.445.993.994.993h8.621v-6.97h-2.346v-2.717h2.346V9.31c0-2.325 1.42-3.591 3.494-3.591.994 0 1.847.074 2.096.107v2.43h-1.438c-1.128 0-1.346.537-1.346 1.323v1.735h2.69l-.35 2.716h-2.34V21h4.587a.993.993 0 00.992-.994V3.994A.994.994 0 0020.006 3z" _fill="#000"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter" data-v-ac72e9da><a title="Auf Twitter teilen" class="sharebox__link" data-v-ac72e9da><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;" data-v-ac72e9da><path fill="#000000" stroke="none" pid="0" d="M22.01 5.89c-.74.32-1.54.53-2.36.64.85-.5 1.5-1.29 1.8-2.23-.79.47-1.67.79-2.6.98A4.121 4.121 0 0015.86 4c-2.27 0-4.1 1.81-4.1 4.04 0 .32.03.63.09.92-3.4-.17-6.42-1.77-8.45-4.22-.35.6-.56 1.29-.56 2.04 0 1.4.73 2.64 1.82 3.35a3.99 3.99 0 01-1.85-.5v.04c0 1.96 1.42 3.59 3.28 3.97-.33.09-.7.13-1.08.13-.26 0-.53-.01-.78-.07.53 1.6 2.04 2.78 3.83 2.81A8.28 8.28 0 012 18.17C3.83 19.34 5.98 20 8.3 20c7.55 0 11.67-6.15 11.67-11.49 0-.18-.01-.35-.02-.52.82-.57 1.5-1.28 2.06-2.1z" _fill="#000"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin" data-v-ac72e9da><a title="Auf LinkedIn teilen" class="sharebox__link" data-v-ac72e9da><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;" data-v-ac72e9da><path fill="#000000" stroke="none" pid="0" d="M20.977 4.402v15.055c0 .8-.61 1.52-1.421 1.52H4.538c-.808 0-1.515-.717-1.515-1.52V4.402c0-.796.704-1.379 1.515-1.379H19.56c.81 0 1.421.581 1.417 1.379zM8.58 18.027h.023V9.963H5.978v8.064H8.58zm.215-10.643h0c-.009-.4-.144-.751-.386-1.003-.241-.252-.588-.404-1.015-.404-.428 0-.782.153-1.03.405a1.41 1.41 0 00-.386 1.002c0 .78.544 1.407 1.383 1.407h.018c.435 0 .79-.156 1.035-.41.246-.255.381-.607.381-.997zm9.209 10.643h.023V13.32c0-1.207-.32-2.094-.857-2.679-.537-.585-1.287-.866-2.139-.866-.687 0-1.18.194-1.547.456-.34.242-.573.542-.755.797V9.963h-2.626v8.064h2.627v-4.59c0-.234.019-.46.087-.624h0c.186-.465.601-.937 1.301-.937.46 0 .779.176.984.48.207.305.3.741.3 1.264v4.407h2.603z" _fill="#000" _stroke="#000" stroke-width=".047"/></svg></a></li> <li class="sharebox__item sharebox__item--xing" data-v-ac72e9da><a title="Auf Xing teilen" class="sharebox__link" data-v-ac72e9da><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;" data-v-ac72e9da><path fill="#000000" stroke="none" pid="0" d="M4 15.444L6.667 11 4 6.556h4.444l2.667 3.555-2.658 5.333H4zm16 5.334l-5.342-5.298L20 3h-4.444l-5.334 12.48 4.445 5.298H20z" _fill="#000"/></svg></a></li></ul> <div class="sharebox__line" data-v-ac72e9da></div></div> <!----></div> <!----><!----> <!----> <!----></section> <div class="cve articlepromobox" data-v-5ea9840a></div> <!----> <!----> <div class="pageelement pageelement--advertisement" data-v-b350c0c4><div class="resor" data-v-b350c0c4><div id="adnz_billboard_1" class="resor__item" data-v-b350c0c4></div></div></div> <div class="resor resor--billboard" data-v-6a10fc8d data-v-5ea9840a><div id="adnz_business-click_1" class="resor__item" data-v-6a10fc8d></div></div> <div class="cve snippetsEnd" data-v-5ea9840a></div></div></div></div> <div class="pageelement footer" data-v-2dd9cd6c data-v-c16e79d4><div class="pageelement pageelement--advertisement" data-v-2dd9cd6c><div class="resor" data-v-2dd9cd6c><div id="adnz_billboard_2" class="resor__item" data-v-2dd9cd6c></div></div></div> <div class="footer__article" data-v-2dd9cd6c><a href="https://abo.luzernerzeitung.ch/#lzm" class="footer__link--button" data-v-2dd9cd6c><button role="button" aria-label="Luzerner Zeitung abonnieren" class="button button--white footer__button" data-v-2dd9cd6c>
        Luzerner Zeitung abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;" data-v-2dd9cd6c><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article" data-v-2dd9cd6c><li class="footer__item footer__item--article" data-v-2dd9cd6c><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/kontakt/" class="footer__link" data-v-2dd9cd6c data-v-2dd9cd6c>
          Kontakt
        </a></li><li class="footer__item footer__item--article" data-v-2dd9cd6c><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-2dd9cd6c>
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article" data-v-2dd9cd6c><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-2dd9cd6c>
          Impressum
        </a></li></ul></div> <div class="footer__print" data-v-2dd9cd6c>
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div> <!----><!----><!----><!----><!----><!----><!----></div> <!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/runtime.7e60377.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/layouts/default.a20200f.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/common.e92d6cc.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/135.b65fb78.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/commons/.8f3d7df.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/111.10c398f.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/102.0a863db.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/pages/_article/_id.b576471.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/103.abc7a32.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/10.284f92e.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/article16.3ca0212.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/commons/conversion-elements.7fbe445.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/article6.22c3451.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/vendor.201ea3b.js" defer></script><script src="https://assets.static-chmedia.ch/luzernerzeitung-soft/8.22.19/app/app.35e4e44.js" defer></script><script data-n-head="ssr" type="text/javascript" data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1606967359021'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1606967359021" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
