<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <script id="script-loader" type="text/javascript">function cloneAttributes(e,t){for(var r=0;r<t.attributes.length;r++)e.setAttribute(t.attributes[r].nodeName,t.attributes[r].nodeValue)}var origInsertBefore=document.head.insertBefore;document.head.insertBefore=function(e,t){var r=["/tracking.js","//ens.",".ensighten.com","chartbeat","jwpcdn.com/player","embed-cdn.surveyhero.com"].some(t=>!e.getAttribute("src")||e.getAttribute("src").indexOf(t)>-1);if("false"===e.getAttribute("postload")&&(r=!0),r||"script"!==e.tagName.toLowerCase()||window.nzzScriptLazy)e.removeAttribute("async"),e.removeAttribute("defer"),origInsertBefore.call(document.head,e,t);else{var o=document.createElement("source");cloneAttributes(o,e),origInsertBefore.call(document.head,o,t)}},setTimeout((function(){document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=e.getAttribute("src");if(!t||"false"===e.getAttribute("postload")||t.indexOf(".static")>-1||0===t.indexOf("/")&&0!==t.indexOf("//")){window.nzzScriptLazy=1;var r=document.createElement("script");window.nzzScriptLazy=0,cloneAttributes(r,e),e.replaceWith(r,e),e.remove()}})),setTimeout((function(){window.nzzScriptLazy=1,document.querySelectorAll('head source, body source[type="text/javascript"]').forEach((function(e){var t=document.createElement("script");cloneAttributes(t,e),e.replaceWith(t,e),e.remove()})),setTimeout((function(){window.tms3rdPartyReady=!0,window.dispatchEvent(new window.CustomEvent("tms:3rdPartyReady"))}),500)}),2e3)}),500)</script>
    <title>Laver Cup: Das ist Roger Federers Agenda beim Abschied</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Laver Cup: Das ist Roger Federers Agenda beim Abschied"><meta data-n-head="ssr" data-hid="author" name="author" content="Simon Häring, London"><meta data-n-head="ssr" data-hid="description" name="description" content="Mit einem Einsatz im Doppel endet am Freitagabend in London die Karriere von Roger Federer. Wie der 41-Jährige die Stunden bis zu seinem grossen Abschied verbringt. Und wovor er sich fürchtet."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Essen mit Nadal und Djokovic, Tränen und ein offenes Geheimnis: Roger Federers Agenda bei seiner Abschiedssause,Sport»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-09-21T16:58:46+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-09-21T15:00:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Laver Cup: Das ist Roger Federers Agenda beim Abschied"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y15&amp;wmark=aboplus"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Mit einem Einsatz im Doppel endet am Freitagabend in London die Karriere von Roger Federer. Wie der 41-Jährige die Stunden bis zu seinem grossen Abschied verbringt. Und wovor er sich fürchtet."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/sport/laver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Laver Cup: Das ist Roger Federers Agenda beim Abschied"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y15&amp;wmark=aboplus"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Mit einem Einsatz im Doppel endet am Freitagabend in London die Karriere von Roger Federer. Wie der 41-Jährige die Stunden bis zu seinem grossen Abschied verbringt. Und wovor er sich fürchtet."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/luzernerzeitung/10.23.2/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=466711126"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung/10.23.2/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 680w, https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1360w, https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 327w, https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 654w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/luzernerzeitung/10.23.2/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/luzernerzeitung/10.23.2/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/luzernerzeitung/10.23.2/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/luzernerzeitung/10.23.2/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/luzernerzeitung/10.23.2/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/luzernerzeitung/10.23.2/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/sport/laver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/luzernerzeitung/10.23.2/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/sport/laver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.23.2/static/css/print.css?28" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="https://jvn4n6y7c0.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2346431">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Laver Cup: Das ist Roger Federers Agenda beim Abschied"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1753556520444082448","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="adobe-target" type="text/javascript">
            window.nzzAdobeTarget = window.nzzAdobeTarget || (function () {
              var tests = [];
              var testStore;

              function addToTestStore() {
                var tests = Array.from(arguments);
                if (!testStore) {
                  console.log('no store to add tests');
                } else {
                  Object.assign.apply(Object, [testStore].concat(tests));
                }
              }

              return {
                addTest: function addTest(testPayload) {
                  if (!testStore) {
                    tests.push(testPayload);
                  } else {
                    addToTestStore(testPayload);
                  }
                },
                addStore: function addStore(store) {
                  if (!testStore) {
                    testStore = store;
                    addToTestStore.apply(undefined, tests);
                  }
                }
              };
            })()
          </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2346431","componentName":"Essen mit Nadal und Djokovic, Tränen und ein offenes Geheimnis: Roger Federers Agenda bei seiner Abschiedssause"},"category":{"primaryCategory":"Sport","subCategory1":"","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Essen mit Nadal und Djokovic, Tränen und ein offenes Geheimnis: Roger Federers Agenda bei seiner Abschiedssause","firstPublishTitle":"Essen mit Nadal und Djokovic, Tränen und ein offenes Geheimnis: Roger Federers Agenda bei seiner Abschiedssause aus","catchline":"Laver Cup","author":[{"authorName":"Simon Häring, London"}],"issueTimestamp":"2022-09-21T13:00:00.000Z","updateTimestamp":"2022-09-21T14:58:46.548Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":true,"nzzTags":"","experiment":{},"municipality":"","topic":"Laver Cup;London;Roger Federer;Tennis","topicCategories":"Tennis"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2346431","pageName":"/sport/laver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431","destinationURL":"https://www.luzernerzeitung.ch/sport/laver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431"},"category":{"pageType":"regular","primaryCategory":"Sport","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=premium"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/sport/laver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2346431","componentName":"Essen mit Nadal und Djokovic, Tränen und ein offenes Geheimnis: Roger Federers Agenda bei seiner Abschiedssause","timeStamp":"2022-12-29T13:50:16.297Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2346431" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":0,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-12-29T13:50:16.395Z","componentID":"ld.2346431","componentName":"cache tracking"},"category":{"primaryCategory":"####Thu, 29 Dec 2022 13:50:16 GMT####","subCategory1":"%%%%2022-12-29T13:50:16.395Z%%%%","subCategory2":1672321816395,"subCategory3":1672321816000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async>deferred(function() {            setTimeout(function() {               if (!document.querySelector('[src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"],[data-cmp-src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"]')) {                  script = document.createElement('script');                  script.setAttribute('type', 'text/javascript');                  script.setAttribute('defer', 'defer');                  script.setAttribute('async', 'async');                  script.setAttribute('postload', 'false');                  script.setAttribute('src', '//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js');                  script.setAttribute('onload', 'window.bootstrapLoaded = true');                  document.getElementsByTagName('head')[0].appendChild(script);               }            }, 500);          })</script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.23.2/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2346431">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/sport/laver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431"},"headline":"Laver Cup: Das ist Roger Federers Agenda beim Abschied","datePublished":"2022-09-21T15:00:00+02:00","dateModified":"2022-09-21T16:58:46+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Luzerner Zeitung","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.instagram.com/luzernerzeitung.ch","https://www.twitter.com/LuzernerZeitung","https://www.linkedin.com/company/5330274","https://de.wikipedia.org/wiki/Luzerner_Zeitung","https://www.wikidata.org/wiki/Q683440"],"masthead":"https://www.luzernerzeitung.ch/impressum","foundingDate":"1996"},"description":"Mit einem Einsatz im Doppel endet am Freitagabend in London die Karriere von Roger Federer. Wie der 41-Jährige die Stunden bis zu seinem grossen Abschied verbringt. Und wovor er sich fürchtet.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=5568,3132,x0,y15&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Simon Häring (sih)"}],"inLanguage":"de","alternativeHeadline":"Essen mit Nadal und Djokovic, Tränen und ein offenes Geheimnis: Roger Federers Agenda bei seiner Abschiedssause","articleSection":"Sport","keywords":["Tennis","Tennis","Roger Federer","Laver Cup","London"]}</script><script data-n-head="ssr" data-hid="instagram-emebed" type="text/javascript" src="//www.instagram.com/embed.js" async defer preserve="preserve"></script><script data-n-head="ssr" data-hid="instagram-script-doc-1gdfvdhjo0" type="text/javascript" async defer preserve="preserve">deferred(function(){if(window.instgrm) {window.instgrm.Embeds.process()}})</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9891ea7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/ed2e429.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1d82207.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2719bd7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/0c5f8c0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2376dca.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8d0f62b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/79ec035.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8fe5b6e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2f97838.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/87b2a4d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9aaab6b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/215de2c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fcd4fdf.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c68ead0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1e75aa4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/de80ce9.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/7536cf6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/a3175b3.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/93f2391.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/edf0e51.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/51dbba2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/e9ca327.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c8f2b37.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/bde4d8e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/37263f8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fb3bcf0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.23.2/app/539baec.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 0f0ca2a6:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 674fe797:0 abb9c12e:0 21bc7b51:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 a2f91686:0 464478f1:0 0892dade:0 a8b54b5a:0 3beae55b:0 70a63dba:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/sport/laver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431" class="page--article-id page--luzernerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----> <!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sport" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Sport
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Laver Cup: Das ist Roger Federers Agenda beim Abschied
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1gdddgh7g0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Laver Cup
  </span></div> <span>Essen mit Nadal und Djokovic, Tränen und ein offenes Geheimnis: Roger Federers Agenda bei seiner Abschiedssause</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Mit einem Einsatz im Doppel endet am Freitagabend in London die Karriere von Roger Federer. Wie der 41-Jährige die Stunden bis zu seinem grossen Abschied verbringt. Und wovor er sich fürchtet.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Simon Häring, London</span> <span class="metainfo__item metainfo__item--comments">
          Jetzt kommentieren
        </span> <!----> <time datetime="2022-09-21T13:00:00.000Z" class="metainfo__item metainfo__item--date">
          21.09.2022, 15.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <div id="id-doc-c04c1ab3" content="" pagetype="Article" componenttype="premium" class="articlecomponent premium"><svg version="1.1" viewBox="0 0 32 16" class="icon--premium svg-icon svg-fill" style="width:32px;height:16px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <p class="premium-subtitle">
    Exklusiv für Abonnenten
  </p></div> <!----><!----> <figure id="id-doc-1gdddh6n40" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Am Freitag endet die Karriere von Roger Federer." data-sizes="0" data-nzz-tid="article-image" width="5568" height="3712" src="https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0" srcset="https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 680w, https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 1360w, https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 327w, https://img.chmedia.ch/2022/09/21/717528d2-8ad2-4357-96c0-fbacf79fb265.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3712,x0,y0 654w" data-loaded="true" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Am Freitag endet die Karriere von Roger Federer.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Andy Rain / EPA</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdddgh7l0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bereits am Sonntag erreichte Roger Federer London, trainierte sowohl am Montag als auch am Dienstag mit dem Griechen Stefanos Tsitsipas in der O2-Arena. <a href="/ld.2345330">Am Dienstag nahm er sich ausführlich Zeit, um erstmals über die Tage und Wochen vor seinem Rücktritt und die Umstände zu sprechen.</a> Am Abend traf er sich mit Andy Murray, der Tennislegende Björn Borg und dessen Frau, seinem Trainer Severin Lüthi und weiteren Freunden aus dem Tenniszirkus zum Nachtessen in einem argentinischen Restaurant.</p> <!----><!----> <div id="id-doc-0654de6b" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-15b07d0a" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdfsffdf1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Zurück im Hotel richtete Federer sich an seine Anhänger und bedankte sich für die zahlreichen Nachrichten. «Es war sehr emotional. Ich bin glücklich, in London zu sein, umgeben von meiner Frau, den Kindern und Freunden. Ich trainiere, fühle mich wirklich gut. Ich kann es kaum glauben, zurück auf einem Tennisplatz zu stehen und zu versuchen, mich auf ein letztes grosses Spiel vorzubereiten», sagt Federer in der Nachricht.</p> <!----><!----> <div id="id-doc-1gdfvdhjo0" content="" pagetype="Article" componenttype="instagram" class="articlecomponent articlecomponent--narrow instagram regwalled"><div class="social__container"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CivsPzwIkEd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/CivsPzwIkEd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/CivsPzwIkEd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Roger Federer (@rogerfederer)</a></p></div></blockquote> </div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdfsik860" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Am Mittwochvormittag stellte sich Federer den Fragen der Weltpresse und bestätigte, dass er am Freitag im Doppel letztmals auf dem Platz stehen wird. Das Regelwerk des Laver Cups sieht vor, dass jeder Spieler einmal im Einzel zum Einsatz kommen muss. Doch Federer schliesst das aus. Die einzige Möglichkeit: Er spielt am Freitag Doppel und lässt sich danach durch Matteo Berrettini ersetzen. Danach kann er nicht mehr eingesetzt werden – auch nicht am Samstag oder Sonntag. Captain Björn Borg habe dieser Lösung zugestimmt. «Er sagte zu mir: ‹Roger, es ist für uns alle schon ein Traum, dich überhaupt wieder auf dem Tennisplatz zu sehen.›»</p> <!----><!----> <div id="id-doc-1gdfv8k320" content="" pagetype="Article" componenttype="tweet" class="articlecomponent articlecomponent--narrow tweet regwalled"><blockquote class="twitter-tweet" data-lang="de"><p dir="ltr" lang="en">"You always want to play forever... [but] I know everybody has to leave the game."<a href="https://twitter.com/rogerfederer?ref_src=twsrc%5Etfw">@rogerfederer</a> explains the 'bittersweet' emotions of retirement.<a href="https://twitter.com/hashtag/LaverCup?src=hash&amp;ref_src=twsrc%5Etfw">#LaverCup</a> <a href="https://t.co/5HSpnU0VcW">pic.twitter.com/5HSpnU0VcW</a></p>— Laver Cup (@LaverCup) <a href="https://twitter.com/LaverCup/status/1572539298750304257?ref_src=twsrc%5Etfw">September 21, 2022</a></blockquote></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdfufraq0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Am Mittwoch werden die Spieler gemeinsam essen. Noch nicht dabei ist Rafael Nadal, der erst am Donnerstag eintreffen wird.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gdfvvmp60" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Federer: «Jeder fragt sich: ‹Bin ich der Nächste?›»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdft6lgp0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Federer stehen emotionale Tage bevor, in denen er noch einmal in die Rolle schlüpft, die sein Leben im letzten Vierteljahrhundert bestimmt hat: die des Tennisspielers. «Ein letztes Mal zurück im Kreis der Spieler zu sein, mein letztes Spiel mit Björn Borg auf der Bank zu bestreiten, bedeutet mir viel», sagt Federer. «Mein Abschied zeigt vermutlich allen Spielern, wie glücklich sie sich schätzen dürfen, spielen zu können. Denn jedes Mal, wenn einer aufhört, stellt man sich die Frage: ‹Bin ich der Nächste?›»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdfu1k7j1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Speziell Andy Murray, der seit einigen Jahren mit einem künstlichen Hüftgelenk spielt. «Das muss ihn auch durchschütteln», sagt Federer.</p> <!----><!----> <figure id="id-doc-1gdfvtj6r0" content="" pagetype="Article" componenttype="image" class="articlecomponent image regwalled" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/21/ec81b863-9178-4037-85ef-3e10439604cd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.72%;"><img layout="intrinsic" alt="Federer am Dienstag beim Handschlag mit Andy Murray." data-sizes="0" data-nzz-tid="article-image" width="4096" height="2733" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/21/ec81b863-9178-4037-85ef-3e10439604cd.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2731,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/09/21/ec81b863-9178-4037-85ef-3e10439604cd.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2731,x0,y0 680w, https://img.chmedia.ch/2022/09/21/ec81b863-9178-4037-85ef-3e10439604cd.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2731,x0,y0 1360w, https://img.chmedia.ch/2022/09/21/ec81b863-9178-4037-85ef-3e10439604cd.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2731,x0,y0 327w, https://img.chmedia.ch/2022/09/21/ec81b863-9178-4037-85ef-3e10439604cd.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4096,2731,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Federer am Dienstag beim Handschlag mit Andy Murray.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Laver Cup</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdftsbvr1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Am Donnerstag findet ein öffentliches Training statt, im Verlauf des Nachmittags geben die Teamcaptains Borg und John McEnroe bekannt, welche Spieler am Freitag in den drei Einzeln und im Doppel antreten. Am Abend findet eine grosse Gala mit Essen und geladenen Gästen statt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdftdag10" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Am Freitag fällt für Federer der letzte Vorhang. Das Doppel beginnt im Anschluss an ein Einzel, das um 20.00 Uhr Schweizer Zeit ausgetragen wird. Ein offenes Geheimnis ist, wen Captain Björn Borg an der Seite des Schweizers nominieren wird: Rafael Nadal. Federer sagt: «Es wäre ein Traum, der in Erfüllung geht.» Nur einmal spielten die beiden Rivalen und Freunde bisher Seite an Seite bei einem Turnier: 2017 beim Laver Cup in Prag. <a href="/ld.1154020">Zwei Jahre später in Genf musste Nadal das Doppel eine Stunde vor Spielbeginn wegen einer Verletzung am Handgelenk platzten lassen.</a></p> <!----><!----> <figure id="id-doc-1gdg0263j0" content="" pagetype="Article" componenttype="image" class="articlecomponent image regwalled" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/21/e76512a4-5900-4092-8f68-4d3868a497ac.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.7%;"><img layout="intrinsic" alt="2017 bestritten Rafael Nadal und Roger Federer in Prag ein Doppel." data-sizes="0" data-nzz-tid="article-image" width="1024" height="683" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/21/e76512a4-5900-4092-8f68-4d3868a497ac.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/09/21/e76512a4-5900-4092-8f68-4d3868a497ac.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 680w, https://img.chmedia.ch/2022/09/21/e76512a4-5900-4092-8f68-4d3868a497ac.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 1360w, https://img.chmedia.ch/2022/09/21/e76512a4-5900-4092-8f68-4d3868a497ac.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 327w, https://img.chmedia.ch/2022/09/21/e76512a4-5900-4092-8f68-4d3868a497ac.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,683,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">2017 bestritten Rafael Nadal und Roger Federer in Prag ein Doppel.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdfupqeb0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Ein Geheimnis ist, in welcher Form das Turnier Federer vor oder nach dessen letztem Spiel ehren wird. Bis vor wenigen Tagen fürchtete Federer diesen Moment, sagte seinem Manager Tony Godsick: «Wenn du etwas planst, dann bitte etwas, bei dem ich nicht reden muss.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gdg04ff70" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Kein Adieu, sondern ein Au revoir</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdftopd80" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Am Freitag dabei sein werden Federers Ehefrau Mirka, die vier Kinder Myla, Charlene, Leo und Lenny, seine Eltern Robert und Lynette und einige Freunde. «Nicht alle konnten es sich einrichten, weil sie schon andere Pläne hatten – zum Beispiel Hochzeiten. Das ist kein Problem für mich.»</p> <!----><!----> <figure id="id-doc-1gdg07fgn0" content="" pagetype="Article" componenttype="image" class="articlecomponent image regwalled" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/21/a31ec096-ac25-4e49-803e-d89bd8d82d1b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.84%;"><img layout="intrinsic" alt="Am Mittwoch stellte sich Federer den Fragen der Weltpresse." data-sizes="0" data-nzz-tid="article-image" width="8450" height="5648" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/21/a31ec096-ac25-4e49-803e-d89bd8d82d1b.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8450,5634,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/09/21/a31ec096-ac25-4e49-803e-d89bd8d82d1b.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8450,5634,x0,y0 680w, https://img.chmedia.ch/2022/09/21/a31ec096-ac25-4e49-803e-d89bd8d82d1b.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8450,5634,x0,y0 1360w, https://img.chmedia.ch/2022/09/21/a31ec096-ac25-4e49-803e-d89bd8d82d1b.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8450,5634,x0,y0 327w, https://img.chmedia.ch/2022/09/21/a31ec096-ac25-4e49-803e-d89bd8d82d1b.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8450,5634,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Am Mittwoch stellte sich Federer den Fragen der Weltpresse.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Kin Cheung / AP</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdfu8p830" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Der Laver Cup wird zu Roger Federers grosser Abschiedssause – ob er das will oder nicht. Es werden Tränen fliessen und es wird vermutlich auch die eine oder andere Überraschung geben. Sicher ist: Es ist ein kein Adieu, sondern ein Au revoir. Federers Traum ist es, in den nächsten Monaten ein grosses Abschiedsspiel zu veranstalten, bei dem er alle seine Trainer, seine Freunde, seine Wegbegleiter einladen kann, um ihnen Danke zu sagen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gdfuds191" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled">Beim Laver Cup will Federer kein Frührentner sein, sondern ein letztes Mal als Profisportler spielen. Und sich mit einem Sieg verabschieden.</p> <!----><!----> <div id="id-doc-1gdddgh7l1" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><!----> <div class="pageelement"><div class="container container--comments"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--commenting container__header-text--commenting-preview">
        0 Kommentare
      </span></div>  <button class="comments__button comments__open">
      Alle Kommentare anzeigen
    </button></div></div></div> <!----><!----> <div id="id-doc-1gdddgh7l2" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/laver-cup" data-nzz-referrer="tagLink" class="tag__label">
        Laver Cup
      </a></li><li class="tag"><a href="/thema/london" data-nzz-referrer="tagLink" class="tag__label">
        London
      </a></li><li class="tag"><a href="/thema/roger-federer" data-nzz-referrer="tagLink" class="tag__label">
        Roger Federer
      </a></li><li class="tag"><a href="/thema/tennis" data-nzz-referrer="tagLink" class="tag__label">
        Tennis
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gdddgh7m0" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2343794" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--alias-teaser teaser--size-articlelist-a teaser--alias-custom"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-alias-teaser"><figure class="poster__figure poster__figure--image"><a href="/thema/roger-federer" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder"><img layout="intrinsic" alt="Roger Federer" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/14/8636d63d-4b4b-44c2-9003-b2d097bbb94f.jpeg?width=1280&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,160,x0,y0" data-ratio="4" data-srcset="https://img.chmedia.ch/2022/09/14/8636d63d-4b4b-44c2-9003-b2d097bbb94f.jpeg?width=366&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=366,160,x0,y0 366w, https://img.chmedia.ch/2022/09/14/8636d63d-4b4b-44c2-9003-b2d097bbb94f.jpeg?width=732&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=366,160,x0,y0 732w, https://img.chmedia.ch/2022/09/14/8636d63d-4b4b-44c2-9003-b2d097bbb94f.jpeg?width=640&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,160,x0,y0 640w, https://img.chmedia.ch/2022/09/14/8636d63d-4b4b-44c2-9003-b2d097bbb94f.jpeg?width=1280&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=640,160,x0,y0 1280w" width="640" height="160" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/thema/roger-federer" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--alias-teaser teaser__title--0"><div class="catchline catchline--articlelist-a catchline--alias-teaser"><!----> <!----> <span>
    Tennis
  </span></div> <!----> <span class="teaser__title-name">Roger Federer</span></h4> <!----> <!----> <!----></div> <!----></a> <!----></div></div></article><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2345330" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/interview-roger-federer-ld.2345330" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Mirka und Roger Federer am Tag seines Rücktritts. (Bild: Twitter)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/20/b0f1f447-c3d4-4558-8779-b12110a082bb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=684,684,x170,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/09/20/b0f1f447-c3d4-4558-8779-b12110a082bb.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=684,684,x170,y0 80w, https://img.chmedia.ch/2022/09/20/b0f1f447-c3d4-4558-8779-b12110a082bb.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=684,684,x170,y0 160w" width="684" height="684" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/interview-roger-federer-ld.2345330" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Interview
  </span></div> <!----> <span class="teaser__title-name">«Es wurde sehr emotional, drei meiner Kinder haben geweint»: Roger Federer bricht sein Schweigen</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Simon Häring, London</span> <!----> <time class="metainfo__item metainfo__item--date">20.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2342742" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--longformvisual teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-longformvisual"><figure class="poster__figure poster__figure--image"><a href="/sport/leitartikel-er-fuehrte-eine-liebesbeziehung-mit-der-oeffentlichkeit-weshalb-roger-federer-als-groesster-in-die-tennisgeschichte-eingeht-ld.2342742" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Mit Roger Federer tritt eine Lichtgestalt zurück, die den Weltsport in diesem Jahrtausend geprägt hat wie kein Zweiter. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/12/5cab8360-8c7e-433e-8d9f-f36bbfcf82aa.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5412,5412,x0,y949" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/09/12/5cab8360-8c7e-433e-8d9f-f36bbfcf82aa.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5412,5412,x0,y949 80w, https://img.chmedia.ch/2022/09/12/5cab8360-8c7e-433e-8d9f-f36bbfcf82aa.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5412,5412,x0,y949 160w" width="5412" height="5412" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/leitartikel-er-fuehrte-eine-liebesbeziehung-mit-der-oeffentlichkeit-weshalb-roger-federer-als-groesster-in-die-tennisgeschichte-eingeht-ld.2342742" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--longformvisual teaser__title--2"><div class="catchline catchline--articlelist-a catchline--longformvisual catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Leitartikel
  </span></div> <!----> <span class="teaser__title-name">Roger Federer führte eine Liebesaffäre mit der Öffentlichkeit und schenkte uns die Illusion der Vollkommenheit</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--longformvisual"><div class="metainfo__main metainfo__main--longformvisual"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Simon Häring</span> <!----> <time class="metainfo__item metainfo__item--date">15.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article data-source-element-widget="" class="teaser--article teaser--articlelist-a"><div id="id-ld_2336504" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--longformvisual teaser--size-articlelist-a"><!----> <!----> <!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-longformvisual"><figure class="poster__figure poster__figure--image"><a href="/sport/ruecktritt-vom-problemfall-und-hitzkopf-mit-heimweh-zur-sportikone-und-milliardenmarke-wie-aus-roger-federer-ein-weltstar-wurde-ld.2336504" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Federer 1996 am World Youth Cup in Zürich. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/09/15/1c392278-c6c2-490e-b7d4-27627c9d50fd.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1333,1333,x1601,y87" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/09/15/1c392278-c6c2-490e-b7d4-27627c9d50fd.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1333,1333,x1601,y87 80w, https://img.chmedia.ch/2022/09/15/1c392278-c6c2-490e-b7d4-27627c9d50fd.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1333,1333,x1601,y87 160w" width="1333" height="1333" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/sport/ruecktritt-vom-problemfall-und-hitzkopf-mit-heimweh-zur-sportikone-und-milliardenmarke-wie-aus-roger-federer-ein-weltstar-wurde-ld.2336504" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--longformvisual teaser__title--3"><div class="catchline catchline--articlelist-a catchline--longformvisual catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Rücktritt
  </span></div> <!----> <span class="teaser__title-name">Vom Problemfall und Hitzkopf mit Heimweh zur Sportikone und Milliardenmarke: Wie aus Roger Federer ein Weltstar wurde</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--longformvisual"><div class="metainfo__main metainfo__main--longformvisual"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Simon Häring</span> <!----> <time class="metainfo__item metainfo__item--date">15.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section data-source-element="Container-Best-Abo-Plus" data-nzz-tid="container-best-abo-plus" data-nzz-container="" class="pageelement pageelement--container--exclusive hasHeadline hidden"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><a href="/aboplus" data-nzz-tid="headline-title" class="container__header-link">
        <h2 class="container__header-title-content ">
          Das Beste von abo+
        </h2>
      
        <span class="container__header-icon-wrap">
          Mehr <svg class="container__header-icon" xmlns="http://www.w3.org/2000/svg" width="6" height="10" fill="none" viewBox="0 0 7 11"><path stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg>
        </span>
      </a></div> <!----></div> <!----></div></div> <div data-nzz-tid="widget-slider" data-source-element-widget="Widget-Best-Abo-Plus" class="slider"><!----></div></div></section> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-06393346006506406" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2376751" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/stadt-region-luzern/stadt-luzern-hyperaktive-linke-faule-buergerliche-was-die-vorstoesse-statistik-ueber-die-parteien-verraet-ld.2376751" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Der Grosse Stadtrat im Luzerner Kantonsratssaal. (Bild: PD)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3120,3120,x520,y0 740w,https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3120,3120,x520,y0 1480w,https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3120,3120,x520,y0 380w,https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3120,3120,x520,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4160,2340,x0,y390 1120w,https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4160,2340,x0,y390 2240w,https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4153,2340,x0,y390 976w,https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4153,2340,x0,y390 1952w,https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4150,2340,x0,y390 736w,https://img.chmedia.ch/2022/02/17/eaa942a2-e6b5-49a7-9c86-245697f337c3.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4150,2340,x0,y390 1472w" media="(min-width:768px)"></picture> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/zentralschweiz/stadt-region-luzern/stadt-luzern-hyperaktive-linke-faule-buergerliche-was-die-vorstoesse-statistik-ueber-die-parteien-verraet-ld.2376751" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Stadt Luzern
  </span></div> <!----> <span class="teaser__title-name">Hyperaktive Linke, faule Bürgerliche? Was die Vorstösse-Statistik über die Parteien verrät</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Linke Parteien reichen im Luzerner Stadtparlament viel mehr Vorstösse ein als die Bürgerlichen.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Robert Knobel</span> <!----> <time datetime="2022-12-29T10:52:17.101Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-016578575059309264" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2394361" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/sport/slalom-in-semmering-kann-wendy-holdener-zum-dritten-streich-in-serie-ansetzen-ld.2394361" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Kann Wendy Holdener zum dritten Streich in Serie ansetzen?" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/29/c9ed86ea-e12d-426d-b6e3-b690287011d6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y56" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/29/c9ed86ea-e12d-426d-b6e3-b690287011d6.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3063,1728,x0,y56 319w, https://img.chmedia.ch/2022/12/29/c9ed86ea-e12d-426d-b6e3-b690287011d6.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3063,1728,x0,y56 638w, https://img.chmedia.ch/2022/12/29/c9ed86ea-e12d-426d-b6e3-b690287011d6.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1726,x0,y56 292w, https://img.chmedia.ch/2022/12/29/c9ed86ea-e12d-426d-b6e3-b690287011d6.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1726,x0,y56 584w, https://img.chmedia.ch/2022/12/29/c9ed86ea-e12d-426d-b6e3-b690287011d6.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1722,x0,y56 223w, https://img.chmedia.ch/2022/12/29/c9ed86ea-e12d-426d-b6e3-b690287011d6.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1722,x0,y56 446w, https://img.chmedia.ch/2022/12/29/c9ed86ea-e12d-426d-b6e3-b690287011d6.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y56 380w, https://img.chmedia.ch/2022/12/29/c9ed86ea-e12d-426d-b6e3-b690287011d6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3072,1728,x0,y56 760w" width="3072" height="1728" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/news-service/sport/slalom-in-semmering-kann-wendy-holdener-zum-dritten-streich-in-serie-ansetzen-ld.2394361" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--live"><!----> <span class="catchline__icon catchline__icon--live">
        <svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
          <circle cx="10" cy="10" r="4">
            <animate id="pulse-anim" attributeName="r" from="4" to="10" dur="1s" begin="1s;pulse-anim.end+1s"/>
            <animate attributeName="opacity" from="1" to="0" dur="1s" begin="1s;pulse-anim.end+1s"/>
          </circle> 
          <circle cx="10" cy="10" r="4"/>
        </svg></span> <span>
    Slalom in Semmering
  </span></div> <!----> <span class="teaser__title-name">Kann Wendy Holdener zum dritten Streich in Serie ansetzen?</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-12-29T13:45:00.000Z" class="metainfo__item metainfo__item--date">vor 5 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-03517378744916133" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2393058" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/zentralschweiz/alpstaeg-affaere-drohungen-drama-und-ein-detektiv-so-kam-bernhard-alpstaeg-zur-aktienmehrheit-beim-fc-luzern-ld.2393058" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Im Jahr 2019 waren es noch vier Protagonisten im Streit um die Aktien des FCL: Bernhard Alpstaeg, Marco Sieber, Samih Sawiris, Hans Schmid (von links). (CH Media)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/2/9/cb279016-7383-4853-b704-9e8428c20b1a.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y1" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/2/9/cb279016-7383-4853-b704-9e8428c20b1a.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=798,450,x0,y1 319w, https://img.chmedia.ch/2021/2/9/cb279016-7383-4853-b704-9e8428c20b1a.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=798,450,x0,y1 638w, https://img.chmedia.ch/2021/2/9/cb279016-7383-4853-b704-9e8428c20b1a.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y1 292w, https://img.chmedia.ch/2021/2/9/cb279016-7383-4853-b704-9e8428c20b1a.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y1 584w, https://img.chmedia.ch/2021/2/9/cb279016-7383-4853-b704-9e8428c20b1a.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,449,x0,y1 223w, https://img.chmedia.ch/2021/2/9/cb279016-7383-4853-b704-9e8428c20b1a.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,449,x0,y1 446w, https://img.chmedia.ch/2021/2/9/cb279016-7383-4853-b704-9e8428c20b1a.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y1 380w, https://img.chmedia.ch/2021/2/9/cb279016-7383-4853-b704-9e8428c20b1a.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y1 760w" width="800" height="450" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/sport/zentralschweiz/alpstaeg-affaere-drohungen-drama-und-ein-detektiv-so-kam-bernhard-alpstaeg-zur-aktienmehrheit-beim-fc-luzern-ld.2393058" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    FCL-FEHDE
  </span></div> <!----> <span class="teaser__title-name">«Drohung, Drama und ein Detektiv»: Bernhard Alpstaeg reagiert nach drei Jahren auf Vorwürfe</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Jérôme Martinu und Cyril Aregger</span> <!----> <time datetime="2022-12-29T09:29:49.765Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-40939621904077383" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-20201554138676125" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2394310" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/international/analyse-wie-luegen-und-unwahrheiten-den-serbien-kosovo-konflikt-anheizen-ld.2394310" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Albin Kurti wollte wissen, welcher Richter den Hausarrest für Pantić gewährt hat. Für diese justizkritische Position kassierte er einen Rüffel. (Bild: Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/29/9237c169-e3ca-4bf8-b977-70c6be0f936e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/29/9237c169-e3ca-4bf8-b977-70c6be0f936e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/12/29/9237c169-e3ca-4bf8-b977-70c6be0f936e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/12/29/9237c169-e3ca-4bf8-b977-70c6be0f936e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/12/29/9237c169-e3ca-4bf8-b977-70c6be0f936e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/12/29/9237c169-e3ca-4bf8-b977-70c6be0f936e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/12/29/9237c169-e3ca-4bf8-b977-70c6be0f936e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/12/29/9237c169-e3ca-4bf8-b977-70c6be0f936e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/12/29/9237c169-e3ca-4bf8-b977-70c6be0f936e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/international/analyse-wie-luegen-und-unwahrheiten-den-serbien-kosovo-konflikt-anheizen-ld.2394310" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <!----> <span>
    Analyse
  </span></div> <!----> <span class="teaser__title-name">Wie Lügen und Unwahrheiten den Serbien-Kosovo-Konflikt anheizen</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Petar Marjanović, watson</span> <!----> <time datetime="2022-12-29T12:14:02.280Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-7611009505863318" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-5270335038860254" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2393486" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/obwalden/fast-eine-million-aufrufe-engelberger-ski-videos-gehen-viral-auch-promis-wollen-vom-profi-lernen-ld.2393486" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Skitechnik vom Feinsten: Kilian Weibel aus Engelberg. (Bild: PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/12/28/bca240c4-2fdb-409b-8bd6-2fd33bf16fa8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x992,y1381" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/12/28/bca240c4-2fdb-409b-8bd6-2fd33bf16fa8.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x992,y1381 319w, https://img.chmedia.ch/2022/12/28/bca240c4-2fdb-409b-8bd6-2fd33bf16fa8.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x992,y1381 638w, https://img.chmedia.ch/2022/12/28/bca240c4-2fdb-409b-8bd6-2fd33bf16fa8.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x992,y1381 292w, https://img.chmedia.ch/2022/12/28/bca240c4-2fdb-409b-8bd6-2fd33bf16fa8.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x992,y1381 584w, https://img.chmedia.ch/2022/12/28/bca240c4-2fdb-409b-8bd6-2fd33bf16fa8.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x992,y1381 223w, https://img.chmedia.ch/2022/12/28/bca240c4-2fdb-409b-8bd6-2fd33bf16fa8.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x992,y1381 446w, https://img.chmedia.ch/2022/12/28/bca240c4-2fdb-409b-8bd6-2fd33bf16fa8.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x992,y1381 380w, https://img.chmedia.ch/2022/12/28/bca240c4-2fdb-409b-8bd6-2fd33bf16fa8.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x992,y1381 760w" width="4214" height="2370" class="image-placeholder__image poster__image cb-it-hide"> <!----> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/obwalden/fast-eine-million-aufrufe-engelberger-ski-videos-gehen-viral-auch-promis-wollen-vom-profi-lernen-ld.2393486" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <!----> <span>
    Fast eine Million Aufrufe
  </span></div> <!----> <span class="teaser__title-name">Engelberger Ski-Videos gehen viral: Auch Promis wollen vom Profi lernen</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Manuel Kaufmann</span> <!----> <time datetime="2022-12-29T10:32:00.028Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsport%2Flaver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsport%2Flaver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.luzernerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fsport%2Flaver-cup-essen-mit-nadal-und-djokovic-traenen-und-ein-offenes-geheimnis-roger-federers-agenda-bei-seiner-abschiedssause-ld.2346431" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.994649" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Apps
          </a></li><li class="footer__item"><a href="https://www.facebook.com/LuzernerZeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="https://twitter.com/LuzernerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a href="https://www.instagram.com/luzernerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1018253" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1016791" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Empfang
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/wettbewerbe" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/lagerdraht" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Lagerdraht
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Klub der jungen Dichter
          </a></li><li class="footer__item"><a href="/aboplus/leserreisen" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a href="/thema/lz-jass" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Jass
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Veranstaltung erfassen
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Veranstaltung bewerben
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/medienkunde" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Medienkunde
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Auditorium
          </a></li><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/kontakt" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9891ea7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/a3175b3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/93f2391.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/edf0e51.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/51dbba2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/e9ca327.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c8f2b37.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/bde4d8e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/37263f8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fb3bcf0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/539baec.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/ed2e429.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1d82207.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2719bd7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/0c5f8c0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2376dca.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8d0f62b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/79ec035.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/8fe5b6e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/2f97838.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/87b2a4d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/9aaab6b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/215de2c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/fcd4fdf.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/c68ead0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/1e75aa4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/de80ce9.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.23.2/app/7536cf6.js" defer></script><script data-n-head="ssr" type="text/javascript" preserve="preserve" data-body="true">deferred(function () { 
      window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        t._e = [];
        t.ready = function(f) {
          t._e.push(f);
        };

        return t;
      }(document, "script", "twitter-wjs"));
     })</script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1672307234808'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1672307234808" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
