<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Tesla-Chef Elon Musk macht das Internet zum Vermögensberater</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Tesla-Chef Elon Musk macht das Internet zum Vermögensberater"><meta data-n-head="ssr" data-hid="author" name="author" content="Renzo Ruf, Washington"><meta data-n-head="ssr" data-hid="description" name="description" content="In einer Internet-Abstimmung sagen 58 Prozent der Twitter-Nutzer, dass sich Tesla-Konzernchef Elon Musk von 10 Prozent seiner Aktien am Autobauer trennen solle. Der Tausendsassa benötigt das Geld angeblich, um seine Steuerrechnungen zu bezahlen."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Twitter-Abstimmung über Aktien-Verkauf: Der reichste Mann der Welt macht das Internet zum Vermögensberater,Wirtschaft»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-11-07T19:14:10.844Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-11-07T19:07:08.236Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Tesla-Chef Elon Musk macht das Internet zum Vermögensberater"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2021/11/7/6f17cc15-ced8-4b10-8711-5cf79caba534.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2812,1582,x0,y147&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="In einer Internet-Abstimmung sagen 58 Prozent der Twitter-Nutzer, dass sich Tesla-Konzernchef Elon Musk von 10 Prozent seiner Aktien am Autobauer trennen solle. Der Tausendsassa benötigt das Geld angeblich, um seine Steuerrechnungen zu bezahlen."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/wirtschaft/elon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Tesla-Chef Elon Musk macht das Internet zum Vermögensberater"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2021/11/7/6f17cc15-ced8-4b10-8711-5cf79caba534.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2812,1582,x0,y147&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="In einer Internet-Abstimmung sagen 58 Prozent der Twitter-Nutzer, dass sich Tesla-Konzernchef Elon Musk von 10 Prozent seiner Aktien am Autobauer trennen solle. Der Tausendsassa benötigt das Geld angeblich, um seine Steuerrechnungen zu bezahlen."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/luzernerzeitung/9.20.3/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=466711126"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung/9.20.3/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/luzernerzeitung/9.20.3/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/luzernerzeitung/9.20.3/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/luzernerzeitung/9.20.3/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/luzernerzeitung/9.20.3/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/luzernerzeitung/9.20.3/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/luzernerzeitung/9.20.3/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/wirtschaft/elon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/luzernerzeitung/9.20.3/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/wirtschaft/elon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/css/print.css?20" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2211225">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/wirtschaft","name":"Wirtschaft"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Tesla-Chef Elon Musk macht das Internet zum Vermögensberater"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1715799164914956782","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2211225","componentName":"Twitter-Abstimmung über Aktien-Verkauf: Der reichste Mann der Welt macht das Internet zum Vermögensberater"},"category":{"primaryCategory":"Wirtschaft","subCategory1":"","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Twitter-Abstimmung über Aktien-Verkauf: Der reichste Mann der Welt macht das Internet zum Vermögensberater","catchline":"Elon Musk","author":[{"authorName":"Renzo Ruf, Washington"}],"issueTimestamp":"2021-11-07T19:07:08.236Z","updateTimestamp":"2021-11-07T19:14:10.844Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"","topic":"Aktien;Elon Musk;SpaceX;Texas;Twitter;Vereinigte Staaten","topicCategories":"Wirtschaft"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2211225","pageName":"/wirtschaft/elon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225","destinationURL":"https://www.luzernerzeitung.ch/wirtschaft/elon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225"},"category":{"pageType":"regular","primaryCategory":"Wirtschaft","subCategory1":"","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/wirtschaft/elon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2211225","componentName":"Twitter-Abstimmung über Aktien-Verkauf: Der reichste Mann der Welt macht das Internet zum Vermögensberater","timeStamp":"2021-11-07T19:29:39.949Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = true;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2211225" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {};
              nzzRT.rT = "####Sun, 07 Nov 2021 19:24:38 GMT####";
              nzzRT.n = "%%%%2021-11-07T19:29:40.033Z%%%%";
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" src="https://assets.static-nzz.ch/nzz/v1/abfaeff117548c4.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.20.3/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2211225">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/wirtschaft/elon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225"},"headline":"Tesla-Chef Elon Musk macht das Internet zum Vermögensberater","datePublished":"2021-11-07T19:07:08.236Z","dateModified":"2021-11-07T19:14:10.844Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"In einer Internet-Abstimmung sagen 58 Prozent der Twitter-Nutzer, dass sich Tesla-Konzernchef Elon Musk von 10 Prozent seiner Aktien am Autobauer trennen solle. Der Tausendsassa benötigt das Geld angeblich, um seine Steuerrechnungen zu bezahlen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/11/7/6f17cc15-ced8-4b10-8711-5cf79caba534.jpeg","width":"2812","height":"1875"},"author":[{"@type":"Person","name":"Renzo Ruf (rr.)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/fefb019.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/f47e0cb.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/769ee2d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/85738b8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/70640c4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/374659a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/3915b9f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/e836b25.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/20abffa.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/8d2cc31.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/1348778.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.20.3/app/bdd90ca.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 0892dade:0 a8b54b5a:0 3beae55b:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/wirtschaft/elon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225" class="page--article-id page--luzernerzeitung"><!----> <!----><!----><!----><!----><!----><!----><!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/wirtschaft" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Wirtschaft
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Tesla-Chef Elon Musk macht das Internet zum Vermögensberater
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fjtmocrc0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Elon Musk
  </span></div> <span>Twitter-Abstimmung über Aktien-Verkauf: Der reichste Mann der Welt macht das Internet zum Vermögensberater</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">In einer Internet-Abstimmung sagen 58 Prozent der Twitter-Nutzer, dass sich Tesla-Konzernchef Elon Musk von 10 Prozent seiner Aktien am Autobauer trennen solle. Der Tausendsassa benötigt das Geld angeblich, um seine Steuerrechnungen zu bezahlen.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Renzo Ruf, Washington</span> <!----> <!----> <time datetime="2021-11-07T19:07:08.236Z" class="metainfo__item metainfo__item--date">
          07.11.2021, 20.07 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fjtn0ruj0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/7/6f17cc15-ced8-4b10-8711-5cf79caba534.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.68%;"><img layout="intrinsic" alt="Elon Musk, der reichste Mann der Welt, will sich von 10 Prozent seiner Tesla-Aktien trennen." data-sizes="0" data-nzz-tid="article-image" width="2812" height="1875" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/7/6f17cc15-ced8-4b10-8711-5cf79caba534.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2021/11/7/6f17cc15-ced8-4b10-8711-5cf79caba534.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/11/7/6f17cc15-ced8-4b10-8711-5cf79caba534.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/11/7/6f17cc15-ced8-4b10-8711-5cf79caba534.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/11/7/6f17cc15-ced8-4b10-8711-5cf79caba534.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Elon Musk, der reichste Mann der Welt, will sich von 10 Prozent seiner Tesla-Aktien trennen.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Alexander Becher / EPA</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjtmocrc1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Können sich Millionen von Twitter-Nutzern irren? Nicht in den Augen von Elon Musk, dem reichsten Menschen der Welt mit einem geschätzten Vermögen von mehr als 318 Milliarden Dollar. Also entschloss sich der 50 Jahre alte Unternehmer am Wochenende dazu, auf dem Kurznachrichtendienst eine Abstimmung über sein Tesla-Aktienpaket zu starten. Musk ist Hauptaktionär des Autobauers, mit einem Anteil von mehr als 17 Prozent der Aktien. </p> <!----><!----> <div id="id-doc-8b372854" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-0bab3998" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjtr26or1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Am Samstag schlug er vor, sich von 10 Prozent dieser Aktien – etwas mehr als 17 Millionen Wertpapieren – zu trennen, falls eine Mehrheit dies unterstütze. «Ich werde mich an die Ergebnisse der Umfrage halten, egal in welche Richtung sie gehen», schrieb der quirlige Geschäftsmann auch. Den Erlös werde er angeblich dafür verwenden, seine Steuerrechnung zu begleichen.</p> <!----><!----> <div id="id-doc-1fjto3h3u0" content="" pagetype="Article" componenttype="tweet" class="articlecomponent articlecomponent--narrow tweet"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Much is made lately of unrealized gains being a means of tax avoidance, so I propose selling 10% of my Tesla stock.<br><br>Do you support this?</p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1457064697782489088?ref_src=twsrc%5Etfw">November 6, 2021</a></blockquote></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjtq9f330" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Mehr als 3,5 Millionen Menschen liessen sich nicht zweimal bitten und stimmten ab. Fast 58 Prozent forderten Musk dabei auf, sich von dem Aktienpaket zu trennen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fjtqd50a0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Kritik an den Steuerplänen von Präsident Biden</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjto26s30" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Es ist dies nicht das erste Mal, dass Musk mit ungewöhnlichen Ideen und Kommentaren im Internet für Aufsehen sorgt. Zuletzt wunderte er sich vor einigen Tagen öffentlich darüber, warum der Autovermieter Hertz angekündigt hatte, 100'000 Tesla zu kaufen – obwohl doch «noch kein Vertrag» unterzeichnet worden sei.</p> <!----><!----> <div id="id-doc-1fjtqhfrt0" content="" pagetype="Article" componenttype="tweet" class="articlecomponent articlecomponent--narrow tweet"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">You’re welcome!<br><br>If any of this is based on Hertz, I’d like to emphasize that no contract has been signed yet.<br><br>Tesla has far more demand than production, therefore we will only sell cars to Hertz for the same margin as to consumers.<br><br>Hertz deal has zero effect on our economics.</p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1455351085170823169?ref_src=twsrc%5Etfw">November 2, 2021</a></blockquote></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjtoerom0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Sein jüngster Vorstoss ist, zumindest in den Augen Musks, ein Beitrag über die Debatte um die gerechte Besteuerung von Superreichen in Amerika. Der Tesla-Konzernchef, der nebenbei auch an der Spitze des Weltraumunternehmens SpaceX steht und die Infrastruktur-Firma The Boring Company führt, ist stolz darauf, dass er für seine Arbeit beim Autobauer keinen Lohn bezieht. (Gemäss dem aktuellen Tesla-Geschäftsbericht verzichtet das Unternehmen seit Mai 2019 darauf, Musk ein Gehalt zu bezahlen.) Stattdessen wird er in Aktien entschädigt; diese Aktien wiederum hinterlegt Musk bei Banken als Sicherheit, wenn er flüssige Mittel benötigt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjtp3lcd0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der gebürtige Südafrikaner meldet sich politisch in Amerika selten zu Wort, obwohl er seit zwei Jahrzehnten auch die US-Staatsbürgerschaft besitzt. Aussagen über die Steuerpläne der Demokraten, die nach Wegen suchen, eine Abgabe für Vermögenswerte der 700 reichsten Amerikanerinnen und Amerikaner zu verabschieden, lassen aber die Schlussfolgerung zu, dass er kein Fan der Partei von Präsident Joe Biden ist. So verbreitete Musk im Oktober auf Twitter ein Zitat weiter, das oft der britischen Premierministerin Margaret Thatcher zugeschrieben wird. Diese soll einst über linke Politiker gesagt haben: «Irgendwann geht ihnen das Geld anderer Leute aus und dann kommen sie auf dich los.»</p> <!----><!----> <div id="id-doc-1fjtphf2m0" content="" pagetype="Article" componenttype="tweet" class="articlecomponent articlecomponent--narrow tweet"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Exactly. Eventually, they run out of other people’s money and then they come for you.</p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1452792781726961668?ref_src=twsrc%5Etfw">October 26, 2021</a></blockquote></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjtq05js0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Auch verabschiedete sich Musk kürzlich, nach seiner Trennung von der Musikerin Grimes, aus Kalifornien und verlegte seinen Wohnsitz in den konservativeren Bundesstaat Texas. Auch kündigte er an, den Hauptsitz von Tesla nach Austin, der Hauptstadt von Texas, zu zügeln. In der Nähe vom Austin baut Tesla aktuell eine riesige Fabrik. An der Golfküste von Texas befindet sich zudem eine Raketenbasis von SpaceX; in der kleinen Siedlung Boca Chica, direkt beim stark beachten Testgelände «Starbase», soll Musk auch ein kleines Haus besitzen.</p> <!----><!----> <div id="id-doc-1fjtqet0s0" content="" pagetype="Article" componenttype="tweet" class="articlecomponent articlecomponent--narrow tweet"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Starbase under construction <a href="https://t.co/cFXJKvYJjY">pic.twitter.com/cFXJKvYJjY</a></p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1451612930047369219?ref_src=twsrc%5Etfw">October 22, 2021</a></blockquote></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fjtpi84u0" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text">Klar ist: Falls Musk wirklich gegen 17,2 Millionen Aktien verkaufen wird, zum aktuellen Preis von mehr als 1222 Dollar pro Stück, dann wird eine hohe Steuerrechnung fällig. Die Transaktion würde Einnahmen von gegen 21 Milliarden Dollar generieren, wenn der Kurs der Tesla-Aktie stabil bleibt. Die höchste Steuerrate für langfristige Kapitalgewinne beläuft sich aktuell auf 23,8 Prozent – der Bundeskasse würden also fast 5 Milliarden Dollar zufliessen.</p> <!----><!----> <div id="id-doc-1fjtmocrd0" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Felon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.luzernerzeitung.ch%0A%C2%A9%20Luzernerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Luzernerzeitung.ch%3A%20Elon%20Musk%20-%20Twitter-Abstimmung%20%C3%BCber%20Aktien-Verkauf%3A%20Der%20reichste%20Mann%20der%20Welt%20macht%20das%20Internet%20zum%20Verm%C3%B6gensberater" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Felon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Felon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Elon%20Musk%20-%20Twitter-Abstimmung%20%C3%BCber%20Aktien-Verkauf%3A%20Der%20reichste%20Mann%20der%20Welt%20macht%20das%20Internet%20zum%20Verm%C3%B6gensberater&amp;via=luzernerzeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Felon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Elon%20Musk%20-%20Twitter-Abstimmung%20%C3%BCber%20Aktien-Verkauf%3A%20Der%20reichste%20Mann%20der%20Welt%20macht%20das%20Internet%20zum%20Verm%C3%B6gensberater&amp;mini=true&amp;source=luzernerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Felon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fjtmocrd1" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">Mehr zum Thema:</p> <ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/aktien" data-nzz-referrer="tagLink" class="tag__label">
        Aktien
      </a></li><li class="tag"><a href="/thema/elon-musk" data-nzz-referrer="tagLink" class="tag__label">
        Elon Musk
      </a></li><li class="tag"><a href="/thema/spacex" data-nzz-referrer="tagLink" class="tag__label">
        SpaceX
      </a></li><li class="tag"><a href="/thema/texas" data-nzz-referrer="tagLink" class="tag__label">
        Texas
      </a></li><li class="tag"><a href="/thema/twitter" data-nzz-referrer="tagLink" class="tag__label">
        Twitter
      </a></li><li class="tag"><a href="/thema/vereinigte-staaten" data-nzz-referrer="tagLink" class="tag__label">
        Vereinigte Staaten
      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fjtmocrd2" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2206111" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/elektroautohersteller-tesla-uebertrifft-erstmals-boersenbewertung-von-1-billion-dollar-doch-gruender-elon-musk-noergelt-herum-ld.2206111" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Einst belächelt, nun unter den Allergrössten: Elektroautohersteller Tesla (Keystone)" data-sizes="0" src="https://img.chmedia.ch/2021/10/26/89049679-423f-480a-8582-c2181fd50e8d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0" srcset="https://img.chmedia.ch/2021/10/26/89049679-423f-480a-8582-c2181fd50e8d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0 80w, https://img.chmedia.ch/2021/10/26/89049679-423f-480a-8582-c2181fd50e8d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=683,683,x171,y0 160w" data-loaded="true" width="683" height="683" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/wirtschaft/elektroautohersteller-tesla-uebertrifft-erstmals-boersenbewertung-von-1-billion-dollar-doch-gruender-elon-musk-noergelt-herum-ld.2206111" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Elektroautohersteller
  </span></div> <span class="teaser__title-name">
            Tesla übertrifft erstmals Börsenbewertung von 1 Billion Dollar – doch Gründer Elon Musk nörgelt herum
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Niklaus Vontobel</span> <!----> <time class="metainfo__item metainfo__item--date">26.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1305084" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/leben/forschung-technik/spacex-grunder-elon-musk-euphorisch-nach-ruckkehr-der-iss-raumfahrer-ld.1305084" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="SpaceX-Gründer Elon Musk euphorisch nach Rückkehr der ISS-Raumfahrer" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.luzernerzeitung.ch/2020/10/10/11b4e7b4-d879-4118-87b6-fe42d7fffd55.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x420,y0" data-ratio="1" data-srcset="https://img.luzernerzeitung.ch/2020/10/10/11b4e7b4-d879-4118-87b6-fe42d7fffd55.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x420,y0 80w, https://img.luzernerzeitung.ch/2020/10/10/11b4e7b4-d879-4118-87b6-fe42d7fffd55.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1080,1080,x420,y0 160w" width="1080" height="1080" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/leben/forschung-technik/spacex-grunder-elon-musk-euphorisch-nach-ruckkehr-der-iss-raumfahrer-ld.1305084" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    USA
  </span></div> <span class="teaser__title-name">
            SpaceX-Gründer Elon Musk euphorisch nach Rückkehr der ISS-Raumfahrer
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time class="metainfo__item metainfo__item--date">03.08.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-3658002786039747" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2211232" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/interview-sportchef-remo-meyer-bezeichnet-die-lage-des-fcl-als-sehr-prekaer-koennte-alex-frei-fuer-fabio-celestini-bereitstehen-ld.2211232" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4360,2458,x5,y66" data-alt="Remo Meyer, der Sportchef des FC Luzern, erlebt einen unruhigen Herbst mit dem aktuellen Schweizer Cupsieger. (Bild: Urs Flüeler/Keystone (Luzern, 27. Juni 2020))" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1638,y107 740w,https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1638,y107 1480w,https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1638,y107 380w,https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2302,2302,x1638,y107 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4370,2458,x0,y66 1120w,https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4370,2458,x0,y66 2240w,https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4362,2458,x4,y66 976w,https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4362,2458,x4,y66 1952w,https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4360,2458,x5,y66 736w,https://img.chmedia.ch/2021/11/7/f79b41d0-13ef-45c8-bfb1-d73f54253182.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4360,2458,x5,y66 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/sport/interview-sportchef-remo-meyer-bezeichnet-die-lage-des-fcl-als-sehr-prekaer-koennte-alex-frei-fuer-fabio-celestini-bereitstehen-ld.2211232" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Interview
  </span></div> <span class="teaser__title-name">
            Sportchef Remo Meyer bezeichnet die Lage des FCL als «sehr prekär» – könnte Alex Frei für Fabio Celestini bereitstehen?
          </span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Luzern-Sportchef Remo Meyer beantwortet nach der bitteren 0:1-Heimniederlage gegen Sion Fragen zu den nicht erreichten Siegen in den letzten drei Spielen. Dazu solche zu Trainer Fabio Celestini – und ebenso Alex Frei. Mit dem Luzerner Ex-Sportdirektor und heutigen Wil-Coach spielte er einst zusammen beim FCL.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Daniel Wyrsch</span> <!----> <time datetime="2021-11-07T18:28:09.137Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-40733451224613826" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2210113" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/luzern/interview-eine-vergewaltigung-passiert-meist-anders-als-sich-die-leute-vorstellen-surseer-aktivistin-ueber-den-kampf-gegen-sexuelle-gewalt-ld.2210113" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Luzernerin Cindy Kronenberg, selbst Opfer sexueller Gewalt, hat ein Hilfsprojekt von Betroffenen für Betroffene auf die Beine gestellt. (Bild: Patrick Hürlimann (Sursee, 22. Oktober 2020))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/4/5cb72d2d-b7ac-457b-b88f-8401b1f22bc2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3921,2205,x1240,y511" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/11/4/5cb72d2d-b7ac-457b-b88f-8401b1f22bc2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2205,x1246,y511 319w, https://img.chmedia.ch/2021/11/4/5cb72d2d-b7ac-457b-b88f-8401b1f22bc2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3908,2205,x1246,y511 638w, https://img.chmedia.ch/2021/11/4/5cb72d2d-b7ac-457b-b88f-8401b1f22bc2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3921,2203,x1240,y512 292w, https://img.chmedia.ch/2021/11/4/5cb72d2d-b7ac-457b-b88f-8401b1f22bc2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3921,2203,x1240,y512 584w, https://img.chmedia.ch/2021/11/4/5cb72d2d-b7ac-457b-b88f-8401b1f22bc2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3921,2198,x1240,y514 223w, https://img.chmedia.ch/2021/11/4/5cb72d2d-b7ac-457b-b88f-8401b1f22bc2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3921,2198,x1240,y514 446w, https://img.chmedia.ch/2021/11/4/5cb72d2d-b7ac-457b-b88f-8401b1f22bc2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3921,2205,x1240,y511 380w, https://img.chmedia.ch/2021/11/4/5cb72d2d-b7ac-457b-b88f-8401b1f22bc2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3921,2205,x1240,y511 760w" width="3921" height="2205" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/luzern/interview-eine-vergewaltigung-passiert-meist-anders-als-sich-die-leute-vorstellen-surseer-aktivistin-ueber-den-kampf-gegen-sexuelle-gewalt-ld.2210113" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Interview
  </span></div> <span class="teaser__title-name">
            «Eine Vergewaltigung passiert meist anders, als es sich die Leute vorstellen» – Surseer Aktivistin über den Kampf gegen sexuelle Gewalt
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sandra Peter</span> <!----> <time datetime="2021-11-07T15:30:00.000Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-8728407521564521" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2211125" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--longformstandard teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-longformstandard"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/zug/reportage-ein-400-tonnen-schweres-floss-gleitet-sanft-ueber-den-aegerisee-ld.2211125" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Das Floss weist eine Dreiecksform auf. (Bild: Jan Pegoraro (Oberägeri, 6. November 2021))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/7/9eaea628-d43b-4c93-87cc-9c926aeb06a9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3073,x0,y283" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/11/7/9eaea628-d43b-4c93-87cc-9c926aeb06a9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5447,3073,x8,y283 319w, https://img.chmedia.ch/2021/11/7/9eaea628-d43b-4c93-87cc-9c926aeb06a9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5447,3073,x8,y283 638w, https://img.chmedia.ch/2021/11/7/9eaea628-d43b-4c93-87cc-9c926aeb06a9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3069,x0,y285 292w, https://img.chmedia.ch/2021/11/7/9eaea628-d43b-4c93-87cc-9c926aeb06a9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3069,x0,y285 584w, https://img.chmedia.ch/2021/11/7/9eaea628-d43b-4c93-87cc-9c926aeb06a9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3063,x0,y288 223w, https://img.chmedia.ch/2021/11/7/9eaea628-d43b-4c93-87cc-9c926aeb06a9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3063,x0,y288 446w, https://img.chmedia.ch/2021/11/7/9eaea628-d43b-4c93-87cc-9c926aeb06a9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3073,x0,y283 380w, https://img.chmedia.ch/2021/11/7/9eaea628-d43b-4c93-87cc-9c926aeb06a9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5464,3073,x0,y283 760w" width="5464" height="3073" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/zug/reportage-ein-400-tonnen-schweres-floss-gleitet-sanft-ueber-den-aegerisee-ld.2211125" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--longformstandard teaser__title--0"><div class="catchline catchline--1of3 catchline--longformstandard"><!----> <span>
    Reportage
  </span></div> <span class="teaser__title-name">
            Ein 400 Tonnen schweres Floss gleitet sanft über den Ägerisee
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--longformstandard"><div class="metainfo__main metainfo__main--longformstandard"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Nils Rogenmoser</span> <!----> <time datetime="2021-11-07T14:21:44.150Z" class="metainfo__item metainfo__item--date">07.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-9798782234656327" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-14632565568757383" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2211052" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/fcluzern/interview-fcl-stuermer-dejan-sorgic-natuerlich-spielt-der-kopf-mittlerweile-auch-eine-rolle-doch-wir-stehen-wieder-auf-ld.2211052" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Schwerer Stand für FCL-Stürmer Dejan Sorgic (rechts) gegen Sion-Innenverteidiger Nathanael Saintini. (Bild: Martin Meienberger/Freshfocus (Luzern, 6. November 2021))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/7/8c8560e5-0e17-45e1-b32e-224c3cb3e018.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x1156,y225" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/11/7/8c8560e5-0e17-45e1-b32e-224c3cb3e018.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x1162,y225 319w, https://img.chmedia.ch/2021/11/7/8c8560e5-0e17-45e1-b32e-224c3cb3e018.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4201,2370,x1162,y225 638w, https://img.chmedia.ch/2021/11/7/8c8560e5-0e17-45e1-b32e-224c3cb3e018.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x1156,y226 292w, https://img.chmedia.ch/2021/11/7/8c8560e5-0e17-45e1-b32e-224c3cb3e018.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2367,x1156,y226 584w, https://img.chmedia.ch/2021/11/7/8c8560e5-0e17-45e1-b32e-224c3cb3e018.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x1156,y228 223w, https://img.chmedia.ch/2021/11/7/8c8560e5-0e17-45e1-b32e-224c3cb3e018.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2363,x1156,y228 446w, https://img.chmedia.ch/2021/11/7/8c8560e5-0e17-45e1-b32e-224c3cb3e018.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x1156,y225 380w, https://img.chmedia.ch/2021/11/7/8c8560e5-0e17-45e1-b32e-224c3cb3e018.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4214,2370,x1156,y225 760w" width="4214" height="2370" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/sport/fcluzern/interview-fcl-stuermer-dejan-sorgic-natuerlich-spielt-der-kopf-mittlerweile-auch-eine-rolle-doch-wir-stehen-wieder-auf-ld.2211052" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Interview
  </span></div> <span class="teaser__title-name">
            FCL-Stürmer Dejan Sorgic: «Natürlich spielt der Kopf mittlerweile auch eine Rolle – doch wir stehen wieder auf»
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Daniel Wyrsch</span> <!----> <time datetime="2021-11-07T14:34:24.795Z" class="metainfo__item metainfo__item--date">07.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-12745216984808683" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-8089329948472024" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2210740" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/bundesgericht-rechtsanwalt-ueber-bundesrichterwahlen-das-ist-reiner-postenschacher-ld.2210740" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Das Bundesgericht in Lausanne. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/5/7946b208-3473-4e34-984d-7bb9841c9a55.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y104" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/11/5/7946b208-3473-4e34-984d-7bb9841c9a55.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x5,y104 319w, https://img.chmedia.ch/2021/11/5/7946b208-3473-4e34-984d-7bb9841c9a55.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x5,y104 638w, https://img.chmedia.ch/2021/11/5/7946b208-3473-4e34-984d-7bb9841c9a55.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1685,x0,y105 292w, https://img.chmedia.ch/2021/11/5/7946b208-3473-4e34-984d-7bb9841c9a55.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1685,x0,y105 584w, https://img.chmedia.ch/2021/11/5/7946b208-3473-4e34-984d-7bb9841c9a55.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1682,x0,y106 223w, https://img.chmedia.ch/2021/11/5/7946b208-3473-4e34-984d-7bb9841c9a55.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1682,x0,y106 446w, https://img.chmedia.ch/2021/11/5/7946b208-3473-4e34-984d-7bb9841c9a55.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y104 380w, https://img.chmedia.ch/2021/11/5/7946b208-3473-4e34-984d-7bb9841c9a55.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y104 760w" width="3000" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/bundesgericht-rechtsanwalt-ueber-bundesrichterwahlen-das-ist-reiner-postenschacher-ld.2210740" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Bundesgericht
  </span></div> <span class="teaser__title-name">
            Rechtsanwalt über Bundesrichterwahlen: «Das ist reiner Postenschacher»
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Interview: Kari Kälin</span> <!----> <time datetime="2021-11-07T04:00:00.000Z" class="metainfo__item metainfo__item--date">07.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <div data-hydrated="0" class="pageelement pageelement--advertisement"><iframe src="https://www.zentraljob.ch/teaser/v/23/l/5" width="100%" max-width="994px" border="0" height= "315" scrolling="no" frameborder="0"></iframe></div> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Felon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Felon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/abopass" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.luzernerzeitung.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fwirtschaft%2Felon-musk-twitter-abstimmung-ueber-aktien-verkauf-der-reichste-mann-der-welt-macht-das-internet-zum-vermoegensberater-ld.2211225" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.994649" class="footer__link">
            Apps
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/LuzernerZeitung/" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/LuzernerZeitung" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/luzernerzeitung.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1018253" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1016791" class="footer__link">
            LZ Empfang
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/wettbewerbe" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/lagerdraht" class="footer__link">
            Lagerdraht
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" class="footer__link">
            Klub der jungen Dichter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/abopass/leserreisen" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/sonderthemen/jassmeisterschaft" class="footer__link">
            LZ Jass
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" class="footer__link">
            Veranstaltung erfassen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" class="footer__link">
            Veranstaltung bewerben
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/medienkunde" class="footer__link">
            Medienkunde
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" class="footer__link">
            LZ Auditorium
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" class="footer__link">
            Werbekunden
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/kontakt" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/fefb019.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/70640c4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/374659a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/3915b9f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/e836b25.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/20abffa.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/8d2cc31.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/1348778.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/bdd90ca.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/f47e0cb.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/769ee2d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.20.3/app/85738b8.js" defer></script><script data-n-head="ssr" type="text/javascript" preserve="preserve" data-body="true">deferred(function () { 
      window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
        t._e = [];
        t.ready = function(f) {
          t._e.push(f);
        };

        return t;
      }(document, "script", "twitter-wjs"));
     })</script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1635934308557'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1635934308557" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
