<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Manuela Jost-Schmidiger kandidiert für den Regierungsrat</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Manuela Jost-Schmidiger kandidiert für den Regierungsrat"><meta data-n-head="ssr" data-hid="author" name="author" content="Niels Jost"><meta data-n-head="ssr" data-hid="description" name="description" content="Mitte-Politikerin Manuela Jost-Schmidiger kandidiert als Regierungsrätin für den Kanton Luzern. Die Vizepräsidentin des Gemeinderats von Beromünster bringe viel Erfahrung aus Politik und Beruf mit."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Gemeinderätin von Beromünster will Guido Graf beerben,Kanton Luzern»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-08-16T10:42:37+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-08-16T10:27:54+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Manuela Jost: Gemeinderätin von Beromünster will Guido Graf beerben"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/08/16/1f3c29ce-371a-41f5-899d-ceb7711301b7.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3964,2230,x546,y217&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Mitte-Politikerin Manuela Jost-Schmidiger kandidiert als Regierungsrätin für den Kanton Luzern. Die Vizepräsidentin des Gemeinderats von Beromünster bringe viel Erfahrung aus Politik und Beruf mit."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/wahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Manuela Jost: Gemeinderätin von Beromünster will Guido Graf beerben"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/08/16/1f3c29ce-371a-41f5-899d-ceb7711301b7.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3964,2230,x546,y217&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Mitte-Politikerin Manuela Jost-Schmidiger kandidiert als Regierungsrätin für den Kanton Luzern. Die Vizepräsidentin des Gemeinderats von Beromünster bringe viel Erfahrung aus Politik und Beruf mit."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/luzernerzeitung/10.14.12/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=466711126"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung/10.14.12/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.14.12/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/luzernerzeitung/10.14.12/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/luzernerzeitung/10.14.12/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/luzernerzeitung/10.14.12/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/luzernerzeitung/10.14.12/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/luzernerzeitung/10.14.12/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/luzernerzeitung/10.14.12/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/wahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/luzernerzeitung/10.14.12/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/zentralschweiz/kanton-luzern/wahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.14.12/static/css/print.css?28" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="//jvn4n6y7c0.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2328658">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz","name":"Zentralschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern","name":"Kanton Luzern"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Manuela Jost-Schmidiger kandidiert für den Regierungsrat"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1741307973505772213","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2328658","componentName":"Gemeinderätin von Beromünster will Guido Graf beerben"},"category":{"primaryCategory":"Zentralschweiz","subCategory1":"Kanton Luzern","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Gemeinderätin von Beromünster will Guido Graf beerben","firstPublishTitle":"Gemeinderätin von Beromünster will Guido Graf beerben","catchline":"Wahlen 2023","author":[{"authorName":"Niels Jost"}],"issueTimestamp":"2022-08-16T08:27:54.867Z","updateTimestamp":"2022-08-16T08:42:37.612Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"Desk-Net","experiment":{},"municipality":"1xepQ","topic":"Beromünster;Andrea Gmür;Gemeinderat;Guido Graf;Jodok;Kandidaturen;Nationalrat;Politik;Regierungsrat Luzern;Wahlen","topicCategories":"Politik"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2328658","pageName":"/zentralschweiz/kanton-luzern/wahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/wahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658"},"category":{"pageType":"regular","primaryCategory":"Zentralschweiz","subCategory1":"Kanton Luzern","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/wahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2328658","componentName":"Gemeinderätin von Beromünster will Guido Graf beerben","timeStamp":"2022-08-16T09:03:55.600Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2328658" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":121,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-08-16T09:03:55.694Z","componentID":"ld.2328658","componentName":"cache tracking"},"category":{"primaryCategory":"####Tue, 16 Aug 2022 09:01:55 GMT####","subCategory1":"%%%%2022-08-16T09:03:55.694Z%%%%","subCategory2":1660640635694,"subCategory3":1660640515000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.14.12/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2328658">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/wahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658"},"headline":"Manuela Jost-Schmidiger kandidiert für den Regierungsrat","datePublished":"2022-08-16T10:27:54+02:00","dateModified":"2022-08-16T10:42:37+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Luzerner Zeitung","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.instagram.com/luzernerzeitung.ch","https://www.twitter.com/LuzernerZeitung","https://www.linkedin.com/company/5330274","https://de.wikipedia.org/wiki/Luzerner_Zeitung","https://www.wikidata.org/wiki/Q683440"],"masthead":"https://www.luzernerzeitung.ch/impressum","foundingDate":"1996"},"description":"Mitte-Politikerin Manuela Jost-Schmidiger kandidiert als Regierungsrätin für den Kanton Luzern. Die Vizepräsidentin des Gemeinderats von Beromünster bringe viel Erfahrung aus Politik und Beruf mit.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/08/16/1f3c29ce-371a-41f5-899d-ceb7711301b7.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=3964,2230,x546,y217&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Niels Jost (jon)"}],"inLanguage":"de","alternativeHeadline":"Gemeinderätin von Beromünster will Guido Graf beerben","articleSection":"Zentralschweiz","keywords":["Gemeinderat","Wahlen","Kandidaturen","Politik","Politik","Beromünster","Jodok","Andrea Gmür","Guido Graf","Regierungsrat Luzern","Nationalrat"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/87176b8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/bf51f4f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/5ee16c7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/adbc4af.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/ea850b4.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/f0be08c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/ff0b127.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/1d6ba7c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/03d227a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/d69fe48.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/bb46409.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/3dba1e6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/d8a6de0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.14.12/app/08d0335.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 a2f91686:0 5805cfde:0 ac10b8ca:0 92ac0bfa:0 7989ed03:0 a8b54b5a:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/zentralschweiz/kanton-luzern/wahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658" class="page--custom page--luzernerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/zentralschweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Zentralschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/zentralschweiz/kanton-luzern" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Kanton Luzern
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Manuela Jost-Schmidiger kandidiert für den Regierungsrat
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1gaioo63k0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Wahlen 2023
  </span></div> <span>Gemeinderätin von Beromünster will Guido Graf beerben</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Mitte-Politikerin Manuela Jost-Schmidiger kandidiert als Regierungsrätin für den Kanton Luzern. Die Vizepräsidentin des Gemeinderats von Beromünster bringe viel Erfahrung aus Politik und Beruf mit.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Niels Jost</span> <!----> <!----> <time datetime="2022-08-16T08:27:54.867Z" class="metainfo__item metainfo__item--date">
          16.08.2022, 10.27 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1gairgblr0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/08/16/1f3c29ce-371a-41f5-899d-ceb7711301b7.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Manuela Jost-Schmidiger will in den Luzerner Regierungsrat." data-sizes="0" data-nzz-tid="article-image" width="5017" height="3345" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/16/1f3c29ce-371a-41f5-899d-ceb7711301b7.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5017,3345,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/08/16/1f3c29ce-371a-41f5-899d-ceb7711301b7.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5017,3345,x0,y0 680w, https://img.chmedia.ch/2022/08/16/1f3c29ce-371a-41f5-899d-ceb7711301b7.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5017,3345,x0,y0 1360w, https://img.chmedia.ch/2022/08/16/1f3c29ce-371a-41f5-899d-ceb7711301b7.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5017,3345,x0,y0 327w, https://img.chmedia.ch/2022/08/16/1f3c29ce-371a-41f5-899d-ceb7711301b7.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5017,3345,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Manuela Jost-Schmidiger will in den Luzerner Regierungsrat.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: PD</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gaiprhak1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Die Mitte-Ortspartei von Beromünster portiert Manuela Jost-Schmidiger als Kandidatin für den Luzerner Regierungsrat. Die 40-Jährige ist seit vier Jahren Gemeinderätin, wo sie dem Ressort Bildung vorsteht. Zudem ist sie Vizepräsidentin des Gremiums.</p> <!----><!----> <div id="id-doc-144d7eec" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-61f6b4fd" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gaips9cf0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Wie die Mitte Beromünster am Dienstag mitteilte, sei Jost «politisch versiert, beruflich solid aufgestellt und familiär geerdet». Führungserfahrung habe sie gesammelt als Verwaltungsrätin der gemeindeeigenen Pflegewohnheim Bärgmättli AG sowie als Mitglied der Schulkommission der Kanti Beromünster, der Bildungskommission und der Musikschule Michelsamt-Surental. </p> <!----><!----> <div id="id-doc-1gair2oob0" content="" pagetype="Article" componenttype="infobox-advanced" class="articlecomponent infobox regwalled"><h3 class="infobox__title"><span data-team-infobox-title="">Ständerätin Andrea Gmür tritt erneut an</span> <svg version="1.1" viewBox="0 0 48 48" class="infobox__icon svg-icon" style="width:40px;height:40px;"><g clip-path="url(#sdfhasdghsgnsdng)"><path pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M17.893 22l6 6 6-6"/></g><defs><clipPath id="sdfhasdghsgnsdng"><path pid="1" _fill="#fff" d="M0 0h18v18H0z" transform="translate(15 16)"/></clipPath></defs></svg></h3> <div class="infobox__body"><div><p data-team-paragraph class="articlecomponent infobox__text">Andrea Gmür hat sich entschieden, im Herbst 2023 für eine zweite Legislatur als Ständerätin des Kantons Luzern zu kandidieren. Dies schreibt die Mitte in einem Communiqué. Gmür wird an der Parteiversammlung der Mitte Stadt Luzern vom 22. August zuhanden der kantonalen Delegiertenversammlung nominiert. Diese findet am 29. August statt. Gmür wurde 2019 nach vier Jahren im Nationalrat in den Ständerat gewählt.&nbsp;Dort ist sie Mitglied der Kommission für Wissenschaft, Bildung und Kultur sowie der Aussenpolitischen und der Sicherheitspolitischen Kommission.&nbsp;<em>(rem)</em></p> <!----> <!----> <!----> <!----></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gaiq1dra0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Jost arbeitet seit rund 25 Jahren bei der Mobiliar in Hochdorf. Dort ist sie Assistentin des Generalagenten. Die 40-Jährige ist verheiratet und Mutter zweier schulpflichtigen Kinder.</p> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-0a7b397e" content="" pagetype="Article" componenttype="einklinker-trending" class="einklinker-trending regwalled"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2328419" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/zentralschweiz/ein-gewitter-entladt-sich-beim-fcl-ld.2328419" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="FCL-Goalie Marius Müller sorgt mit einer homophoben Äusserung für Irritation. (Bild: Martin Meienberger/Freshfocus)" data-sizes="0" src="https://img.chmedia.ch/2022/08/15/54de7248-d361-4897-bbfb-b50aff1b4d75.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1039,x0,y0" srcset="https://img.chmedia.ch/2022/08/15/54de7248-d361-4897-bbfb-b50aff1b4d75.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1842,1039,x0,y0 319w, https://img.chmedia.ch/2022/08/15/54de7248-d361-4897-bbfb-b50aff1b4d75.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1842,1039,x0,y0 638w, https://img.chmedia.ch/2022/08/15/54de7248-d361-4897-bbfb-b50aff1b4d75.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1038,x0,y0 292w, https://img.chmedia.ch/2022/08/15/54de7248-d361-4897-bbfb-b50aff1b4d75.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1038,x0,y0 584w, https://img.chmedia.ch/2022/08/15/54de7248-d361-4897-bbfb-b50aff1b4d75.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1036,x0,y0 223w, https://img.chmedia.ch/2022/08/15/54de7248-d361-4897-bbfb-b50aff1b4d75.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1036,x0,y0 446w, https://img.chmedia.ch/2022/08/15/54de7248-d361-4897-bbfb-b50aff1b4d75.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1039,x0,y0 380w, https://img.chmedia.ch/2022/08/15/54de7248-d361-4897-bbfb-b50aff1b4d75.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1848,1039,x0,y0 760w" data-loaded="true" width="1848" height="1039" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/sport/zentralschweiz/ein-gewitter-entladt-sich-beim-fcl-ld.2328419" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">SFL eröffnet ein Verfahren gegen Marius Müller</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-08-15T18:40:21.893Z" class="metainfo__item metainfo__item--date">15.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2328112" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/uri/stau-am-gotthard-unhaltbare-zustaende-urner-staenderaetin-will-pannenstreifen-fuer-urnerinnen-und-urner-reservieren-ld.2328112" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Der Reiseverkehr von dem Gotthard Tunnel  sorgt oft für Stau (Urs Flueeler / KEYSTONE)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/14/f27e9a1a-becb-410d-ac49-a849ce5780f0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5157,2901,x0,y269" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/14/f27e9a1a-becb-410d-ac49-a849ce5780f0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5142,2901,x0,y269 319w, https://img.chmedia.ch/2022/08/14/f27e9a1a-becb-410d-ac49-a849ce5780f0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5142,2901,x0,y269 638w, https://img.chmedia.ch/2022/08/14/f27e9a1a-becb-410d-ac49-a849ce5780f0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5157,2897,x0,y269 292w, https://img.chmedia.ch/2022/08/14/f27e9a1a-becb-410d-ac49-a849ce5780f0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5157,2897,x0,y269 584w, https://img.chmedia.ch/2022/08/14/f27e9a1a-becb-410d-ac49-a849ce5780f0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5157,2891,x0,y269 223w, https://img.chmedia.ch/2022/08/14/f27e9a1a-becb-410d-ac49-a849ce5780f0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5157,2891,x0,y269 446w, https://img.chmedia.ch/2022/08/14/f27e9a1a-becb-410d-ac49-a849ce5780f0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5157,2901,x0,y269 380w, https://img.chmedia.ch/2022/08/14/f27e9a1a-becb-410d-ac49-a849ce5780f0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5157,2901,x0,y269 760w" width="5157" height="2901" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/zentralschweiz/uri/stau-am-gotthard-unhaltbare-zustaende-urner-staenderaetin-will-pannenstreifen-fuer-urnerinnen-und-urner-reservieren-ld.2328112" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">A2 am Gotthard: Pannenstreifen nur für Urnerinnen und Urner</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-08-14T15:00:12.510Z" class="metainfo__item metainfo__item--date">14.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-06d5ba19" content="" pagetype="Article" componenttype="einklinker-trending-ab" class="einklinker-trending regwalled" style="display:none;"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2328544" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/leben/kuhle-wohnung-warme-stadt-ld.2328544" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Der Ventilator nützte nichts mehr - jetzt muss eine Klimaanlage her. Wirklich? (Dominik Wunderli)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/15/1da782cd-c662-4747-8b60-6b20b3cb2155.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2735,1538,x576,y339" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/15/1da782cd-c662-4747-8b60-6b20b3cb2155.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2726,1538,x576,y339 319w, https://img.chmedia.ch/2022/08/15/1da782cd-c662-4747-8b60-6b20b3cb2155.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2726,1538,x576,y339 638w, https://img.chmedia.ch/2022/08/15/1da782cd-c662-4747-8b60-6b20b3cb2155.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2735,1537,x576,y339 292w, https://img.chmedia.ch/2022/08/15/1da782cd-c662-4747-8b60-6b20b3cb2155.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2735,1537,x576,y339 584w, https://img.chmedia.ch/2022/08/15/1da782cd-c662-4747-8b60-6b20b3cb2155.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2735,1534,x576,y339 223w, https://img.chmedia.ch/2022/08/15/1da782cd-c662-4747-8b60-6b20b3cb2155.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2735,1534,x576,y339 446w, https://img.chmedia.ch/2022/08/15/1da782cd-c662-4747-8b60-6b20b3cb2155.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2735,1538,x576,y339 380w, https://img.chmedia.ch/2022/08/15/1da782cd-c662-4747-8b60-6b20b3cb2155.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2735,1538,x576,y339 760w" width="2735" height="1538" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/leben/kuhle-wohnung-warme-stadt-ld.2328544" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Klimaanlage auf der Einkaufsliste? Bedenken Sie drei Nachteile</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-08-16T03:00:00.000Z" class="metainfo__item metainfo__item--date">16.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2328384" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/international/ausbleibender-regen-europas-gewaesser-trocknen-aus-diese-laender-trifft-die-anhaltende-duerre-am-haertesten-ld.2328384" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Das Reservoir des Viñuela-Stausee ist bereits seit Monaten auf einem Tiefststand. (Carlos Gil / AP)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/16/8c3d746c-719d-4fc2-8155-b30965298d5e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5261,2959,x0,y358" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/16/8c3d746c-719d-4fc2-8155-b30965298d5e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5245,2959,x0,y358 319w, https://img.chmedia.ch/2022/08/16/8c3d746c-719d-4fc2-8155-b30965298d5e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5245,2959,x0,y358 638w, https://img.chmedia.ch/2022/08/16/8c3d746c-719d-4fc2-8155-b30965298d5e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5261,2955,x0,y358 292w, https://img.chmedia.ch/2022/08/16/8c3d746c-719d-4fc2-8155-b30965298d5e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5261,2955,x0,y358 584w, https://img.chmedia.ch/2022/08/16/8c3d746c-719d-4fc2-8155-b30965298d5e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5261,2949,x0,y358 223w, https://img.chmedia.ch/2022/08/16/8c3d746c-719d-4fc2-8155-b30965298d5e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5261,2949,x0,y358 446w, https://img.chmedia.ch/2022/08/16/8c3d746c-719d-4fc2-8155-b30965298d5e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5261,2959,x0,y358 380w, https://img.chmedia.ch/2022/08/16/8c3d746c-719d-4fc2-8155-b30965298d5e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5261,2959,x0,y358 760w" width="5261" height="2959" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/international/ausbleibender-regen-europas-gewaesser-trocknen-aus-diese-laender-trifft-die-anhaltende-duerre-am-haertesten-ld.2328384" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Dürre in Europa: Diese Länder trifft es am härtesten</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-08-16T03:00:00.000Z" class="metainfo__item metainfo__item--date">16.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gaisahvh0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Fehlendes kantonales Amt: «Das ist kein Nachteil»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gaisa9n90" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Zu ihrer Motivation sagt sie auf Anfrage: «Im Regierungsrat braucht es Personen, die sich für eine lebenswerte Zukunft mit guten Rahmenbedingungen engagieren. Diese Aufgabe möchte ich mit Weitsicht und Freude anpacken.» Als Gemeinderätin habe sie schon einige herausfordernde Projekte gestalten und mit unterschiedlichen Akteuren gemeinsame Lösungen erarbeiten können. Als Beispiel nennt sie die umstrittene Teilrevision Bifang oder aktuell den Wechsel des Führungsmodells in der Gemeinde und die Schulentwicklung.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gaisaavs0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Ein Amt in der kantonalen Politik kann Jost bislang nicht vorweisen. Ein Nachteil für ihre Kandidatur? «Nein», sagt sie bestimmt. «Man kann nicht auf allen Hochzeiten gleichzeitig tanzen. Ich bringe auch so viel Erfahrungen mit und möchte diese als Regierungsrätin einbringen.»</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gaiqu9610" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Wahlkreis Sursee wird am 27. September nominieren</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gaiqube70" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Die Regierungsratswahlen finden am 2. April 2023 statt. Manuela Jost-Schmidiger möchte den Sitz ihres Parteikollegen Guido Graf verteidigen. <a href="https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/wahlen-luzerner-regierungsrat-guido-graf-tritt-2023-nicht-mehr-an-ld.2320030">Der Gesundheits- und Sozialdirektor hatte Mitte Juli seine Demission bekanntgegeben</a>. Die interne Nomination der Mitte Beromünster ist am 7. September. Wird Jost dann bestätigt, folgt die Mitte-Wahlkreisversammlung in Sursee am 27. September.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gair82qa0" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled"><a href="https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/nachfolge-guido-graf-mitte-wahlkreispartei-willisau-portiert-michaela-tschuor-als-regierungsratskandidatin-ld.2321082"></a>Neben Manuela Jost-Schmidiger haben bereits <a href="https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/nachfolge-guido-graf-mitte-wahlkreispartei-willisau-portiert-michaela-tschuor-als-regierungsratskandidatin-ld.2321082">die Wikoner Gemeindepräsidentin und Kantonsrätin Michaela Tschuor</a>, <a href="https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/wahlen-luzerner-regierungsrat-guido-graf-tritt-2023-nicht-mehr-an-ld.2320030">Kantonsrätin Claudia Wedekind aus Ermensee</a> sowie <a href="https://www.luzernerzeitung.ch/zentralschweiz/kanton-luzern/kanton-luzern-andrea-kaufmann-soll-fuer-die-junge-mitte-in-den-regierungsrat-ld.2311355">Andrea Kaufmann von der Jungen Mitte Kanton Luzern</a> ihr Interesse bekundet.</p> <!----><!----> <div id="id-doc-1gaioo63k2" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fkanton-luzern%2Fwahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.luzernerzeitung.ch%0A%C2%A9%20Luzernerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Luzernerzeitung.ch%3A%20Wahlen%202023%20-%20Gemeinder%C3%A4tin%20von%20Berom%C3%BCnster%20will%20Guido%20Graf%20beerben" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fkanton-luzern%2Fwahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fkanton-luzern%2Fwahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Wahlen%202023%20-%20Gemeinder%C3%A4tin%20von%20Berom%C3%BCnster%20will%20Guido%20Graf%20beerben&amp;via=luzernerzeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fkanton-luzern%2Fwahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Wahlen%202023%20-%20Gemeinder%C3%A4tin%20von%20Berom%C3%BCnster%20will%20Guido%20Graf%20beerben&amp;mini=true&amp;source=luzernerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fkanton-luzern%2Fwahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gaioo63k3" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/beromuenster-6215" data-nzz-referrer="tagLink" class="tag__label">
        Beromünster
      </a></li><li class="tag"><a href="/thema/andrea-gmuer" data-nzz-referrer="tagLink" class="tag__label">
        Andrea Gmür
      </a></li><li class="tag"><a href="/thema/gemeinderat" data-nzz-referrer="tagLink" class="tag__label">
        Gemeinderat
      </a></li><li class="tag"><a href="/thema/guido-graf" data-nzz-referrer="tagLink" class="tag__label">
        Guido Graf
      </a></li><li class="tag"><a href="/thema/jodok" data-nzz-referrer="tagLink" class="tag__label">
        Jodok
      </a></li><li class="tag"><a href="/thema/kandidaturen" data-nzz-referrer="tagLink" class="tag__label">
        Kandidaturen
      </a></li><li class="tag"><a href="/thema/nationalrat" data-nzz-referrer="tagLink" class="tag__label">
        Nationalrat
      </a></li><li class="tag"><a href="/thema/politik" data-nzz-referrer="tagLink" class="tag__label">
        Politik
      </a></li><li class="tag"><a href="/thema/regierungsrat-luzern" data-nzz-referrer="tagLink" class="tag__label">
        Regierungsrat Luzern
      </a></li><li class="tag"><a href="/thema/wahlen" data-nzz-referrer="tagLink" class="tag__label">
        Wahlen
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gaioo63k4" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2320482" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/kanton-luzern/regierungsratswahlen-guido-graf-ich-lasse-mir-nicht-dreinreden-ld.2320482" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Der 2023 als Regierungspräsident abtretende Guido Graf ist mit Leib und Seele Politiker. (Bild: Dominik Wunderli (Luzern, 29. Juni 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/22/82708616-1865-4329-b0ec-12553220cf8f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/07/22/82708616-1865-4329-b0ec-12553220cf8f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 80w, https://img.chmedia.ch/2022/07/22/82708616-1865-4329-b0ec-12553220cf8f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3280,3280,x824,y0 160w" width="3280" height="3280" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/kanton-luzern/regierungsratswahlen-guido-graf-ich-lasse-mir-nicht-dreinreden-ld.2320482" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Regierungsratswahlen
  </span></div> <span class="teaser__title-name">Regierungsrat Guido Graf tritt nicht mehr an: «Ich lasse mir von niemandem dreinreden»</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Lukas Nussbaumer</span> <!----> <time class="metainfo__item metainfo__item--date">22.07.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2320205" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--opinion teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-opinion"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/kanton-luzern/kommentar-die-mitte-muss-jetzt-eine-frau-fuer-den-luzerner-regierungsrat-portieren-ld.2320205" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Regierungsrat/Regierungsratspräsident Guido Graf (CVP)fotografiert im Regierungsgebäude.   Interviewbild (Dominik Wunderli (luzern, 29.06.2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/07/01/7b761003-b096-4181-92d7-7951c1a34e40.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2916,2916,x1259,y242" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/07/01/7b761003-b096-4181-92d7-7951c1a34e40.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2916,2916,x1259,y242 80w, https://img.chmedia.ch/2022/07/01/7b761003-b096-4181-92d7-7951c1a34e40.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2916,2916,x1259,y242 160w" width="2916" height="2916" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/kanton-luzern/kommentar-die-mitte-muss-jetzt-eine-frau-fuer-den-luzerner-regierungsrat-portieren-ld.2320205" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--opinion teaser__title--1"><div class="catchline catchline--articlelist-a catchline--opinion"><!----> <span>
    Kommentar
  </span></div> <span class="teaser__title-name">Die Mitte muss jetzt eine Frau für den Luzerner Regierungsrat portieren</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--opinion"><div class="metainfo__main metainfo__main--opinion"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Lukas Nussbaumer</span> <!----> <time class="metainfo__item metainfo__item--date">22.07.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2285279" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/luzern/kantonale-wahlen-reto-wyss-kandidiert-fuer-eine-vierte-legislatur-in-der-luzerner-regierung-ld.2285279" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Der Luzerner Mitte-Regierungsrat Reto Wyss auf dem Areal NF49 am Seetalplatz in Emmen, wo das neue Verwaltungsgebäude des Kantons Luzern entstehen soll. (Bild: Pius Amrein (28. November 2021))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/28/5f1a80c0-af67-41f2-b8cf-0ed77038d519.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,2117,x868,y125" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/11/28/5f1a80c0-af67-41f2-b8cf-0ed77038d519.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,2117,x868,y125 80w, https://img.chmedia.ch/2021/11/28/5f1a80c0-af67-41f2-b8cf-0ed77038d519.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2117,2117,x868,y125 160w" width="2117" height="2117" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/luzern/kantonale-wahlen-reto-wyss-kandidiert-fuer-eine-vierte-legislatur-in-der-luzerner-regierung-ld.2285279" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--2"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Kantonale Wahlen
  </span></div> <span class="teaser__title-name">Reto Wyss kandidiert für eine vierte Legislatur in der Luzerner Regierung</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Lukas Nussbaumer</span> <!----> <time class="metainfo__item metainfo__item--date">05.05.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2271115" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/luzern/wahlen-luzerner-regierungsrat-fabian-peter-kandidiert-2023-erneut-ld.2271115" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Fabian Peter spricht während der Kantonsratsdebatte in Sursee. (Patrick Hürlimann (24. Januar 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/01/d98311a0-64e9-453c-a29f-71df5cc4db83.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4456,4456,x2028,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/04/01/d98311a0-64e9-453c-a29f-71df5cc4db83.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4456,4456,x2028,y0 80w, https://img.chmedia.ch/2022/04/01/d98311a0-64e9-453c-a29f-71df5cc4db83.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4456,4456,x2028,y0 160w" width="4456" height="4456" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/luzern/wahlen-luzerner-regierungsrat-fabian-peter-kandidiert-2023-erneut-ld.2271115" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--3"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Wahlen
  </span></div> <span class="teaser__title-name">Luzerner Regierungsrat Fabian Peter kandidiert 2023 erneut</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Lukas Nussbaumer</span> <!----> <time class="metainfo__item metainfo__item--date">02.04.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <section data-source-element="Container-Best-Abo-Plus" data-nzz-tid="container-best-abo-plus" data-nzz-container="" class="pageelement pageelement--container--exclusive hasHeadline hidden"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><a href="/aboplus" data-nzz-tid="headline-title" class="container__header-link">
        <h2 class="container__header-title-content ">
          Das Beste von abo+
        </h2>
      
        <span class="container__header-icon-wrap">
          Mehr <svg class="container__header-icon" xmlns="http://www.w3.org/2000/svg" width="6" height="10" fill="none" viewBox="0 0 7 11"><path stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg>
        </span>
      </a></div> <!----></div> <!----></div></div> <div data-nzz-tid="widget-slider" data-source-element-widget="Widget-Best-Abo-Plus" class="slider"><!----></div></div></section> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-8745790362466372" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2327693" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/stadt-region-luzern/carregime-wie-auf-flughaefen-so-sollen-gruppentouristen-kuenftig-in-die-luzerner-altstadt-gefuehrt-werden-ld.2327693" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Touristinnen und Touristen sollen durch eine unterirdische Passage, wahrscheinlich auf Laufbändern, in die Luzerner Altstadt geführt werden. (Bild: Michael Reynolds / EPA)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2727,2727,x0,y0 740w,https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2727,2727,x0,y0 1480w,https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2727,2727,x0,y0 380w,https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2727,2727,x0,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3236,1820,x0,y907 1120w,https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3236,1820,x0,y907 2240w,https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3230,1820,x0,y907 976w,https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3230,1820,x0,y907 1952w,https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3228,1820,x0,y907 736w,https://img.chmedia.ch/2022/08/16/cd81d9f1-6bbe-4fc0-9a25-dbdb3d267289.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3228,1820,x0,y907 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/zentralschweiz/stadt-region-luzern/carregime-wie-auf-flughaefen-so-sollen-gruppentouristen-kuenftig-in-die-luzerner-altstadt-gefuehrt-werden-ld.2327693" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular"><!----> <span>
    Carregime
  </span></div> <span class="teaser__title-name">Wie auf Flughäfen: So sollen Gruppentouristen künftig in die Luzerner Altstadt geführt werden</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Der Luzerner Stadtrat hat sich in Sachen Carregime festgelegt und empfiehlt die Lösungsidee «Stadtpassage» zur Weiterentwicklung. Die Cars würden demnach beim Luks parkiert.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Christian Peter Meier</span> <!----> <time datetime="2022-08-16T09:00:00.000Z" class="metainfo__item metainfo__item--date">vor 4 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-8589644945557096" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2328253" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/saudischer-50-milliarden-reibach-zeigt-warum-lohnrunde-enttaeuschen-wird-obschon-ueberall-koeche-fehlen-ld.2328253" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Wird es auch benutzt? Saudis setzen auf Megaprojekte wie die Stadt Neom. (Bild: afp/Neom)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/15/d195686d-edc3-4813-86be-4d25052f3430.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y300" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/15/d195686d-edc3-4813-86be-4d25052f3430.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y300 319w, https://img.chmedia.ch/2022/08/15/d195686d-edc3-4813-86be-4d25052f3430.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5742,3240,x0,y300 638w, https://img.chmedia.ch/2022/08/15/d195686d-edc3-4813-86be-4d25052f3430.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y300 292w, https://img.chmedia.ch/2022/08/15/d195686d-edc3-4813-86be-4d25052f3430.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3236,x0,y300 584w, https://img.chmedia.ch/2022/08/15/d195686d-edc3-4813-86be-4d25052f3430.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y300 223w, https://img.chmedia.ch/2022/08/15/d195686d-edc3-4813-86be-4d25052f3430.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3229,x0,y300 446w, https://img.chmedia.ch/2022/08/15/d195686d-edc3-4813-86be-4d25052f3430.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y300 380w, https://img.chmedia.ch/2022/08/15/d195686d-edc3-4813-86be-4d25052f3430.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5760,3240,x0,y300 760w" width="5760" height="3240" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/saudischer-50-milliarden-reibach-zeigt-warum-lohnrunde-enttaeuschen-wird-obschon-ueberall-koeche-fehlen-ld.2328253" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Irrer Gewinn
  </span></div> <span class="teaser__title-name">Saudis scheffeln Rekordgewinn von 50 Milliarden in 3 Monaten – und was das mit unseren Löhnen zu tun hat</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Niklaus Vontobel</span> <!----> <time datetime="2022-08-16T03:00:00.000Z" class="metainfo__item metainfo__item--date">16.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-40305011122695533" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2328431" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/lehrpersonenmangel-mehr-lohn-fuer-lehrpersonen-mit-hoeheren-pensen-absolut-richtig-sagt-ein-regierungsrat-zur-idee-einer-eth-professorin-ld.2328431" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="In diesem Schuljahr besuchen erstmals mehr als eine Million Kinder die obligatorische Volksschule. (Bild: Peter Schneider/Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/15/e3c79aca-6da1-4c0e-b4fb-0f92b58c946d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3293,1852,x0,y170" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/15/e3c79aca-6da1-4c0e-b4fb-0f92b58c946d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3283,1852,x0,y170 319w, https://img.chmedia.ch/2022/08/15/e3c79aca-6da1-4c0e-b4fb-0f92b58c946d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3283,1852,x0,y170 638w, https://img.chmedia.ch/2022/08/15/e3c79aca-6da1-4c0e-b4fb-0f92b58c946d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3293,1850,x0,y170 292w, https://img.chmedia.ch/2022/08/15/e3c79aca-6da1-4c0e-b4fb-0f92b58c946d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3293,1850,x0,y170 584w, https://img.chmedia.ch/2022/08/15/e3c79aca-6da1-4c0e-b4fb-0f92b58c946d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3293,1846,x0,y170 223w, https://img.chmedia.ch/2022/08/15/e3c79aca-6da1-4c0e-b4fb-0f92b58c946d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3293,1846,x0,y170 446w, https://img.chmedia.ch/2022/08/15/e3c79aca-6da1-4c0e-b4fb-0f92b58c946d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3293,1852,x0,y170 380w, https://img.chmedia.ch/2022/08/15/e3c79aca-6da1-4c0e-b4fb-0f92b58c946d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3293,1852,x0,y170 760w" width="3293" height="1852" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/lehrpersonenmangel-mehr-lohn-fuer-lehrpersonen-mit-hoeheren-pensen-absolut-richtig-sagt-ein-regierungsrat-zur-idee-einer-eth-professorin-ld.2328431" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Lehrermangel
  </span></div> <span class="teaser__title-name">Mehr Lohn für Lehrpersonen mit höheren Pensen? «Absolut richtig», sagt ein Regierungsrat zur Idee einer ETH-Professorin</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Kari Kälin</span> <!----> <time datetime="2022-08-16T03:00:00.000Z" class="metainfo__item metainfo__item--date">16.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-4024312327650805" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-874558843616249" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2326942" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/kanton-luzern/kampf-gegen-schwarzarbeit-teuer-und-ineffizient-badges-fuer-bueezer-sind-noch-eine-baustelle-ld.2326942" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Das Bauunternehmen Schmid aus Ebikon setzt seit drei Jahren auf den Badge der Baumeisterbranche. (Bild: Pius Amrein (Kriens, 10. Juli 2019))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/11/79a37a6a-f578-4e6a-b96a-a51a0add1f74.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/11/79a37a6a-f578-4e6a-b96a-a51a0add1f74.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y0 319w, https://img.chmedia.ch/2022/08/11/79a37a6a-f578-4e6a-b96a-a51a0add1f74.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5551,3132,x0,y0 638w, https://img.chmedia.ch/2022/08/11/79a37a6a-f578-4e6a-b96a-a51a0add1f74.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y0 292w, https://img.chmedia.ch/2022/08/11/79a37a6a-f578-4e6a-b96a-a51a0add1f74.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3128,x0,y0 584w, https://img.chmedia.ch/2022/08/11/79a37a6a-f578-4e6a-b96a-a51a0add1f74.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y0 223w, https://img.chmedia.ch/2022/08/11/79a37a6a-f578-4e6a-b96a-a51a0add1f74.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3122,x0,y0 446w, https://img.chmedia.ch/2022/08/11/79a37a6a-f578-4e6a-b96a-a51a0add1f74.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y0 380w, https://img.chmedia.ch/2022/08/11/79a37a6a-f578-4e6a-b96a-a51a0add1f74.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5568,3132,x0,y0 760w" width="5568" height="3132" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/kanton-luzern/kampf-gegen-schwarzarbeit-teuer-und-ineffizient-badges-fuer-bueezer-sind-noch-eine-baustelle-ld.2326942" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Kampf gegen Schwarzarbeit
  </span></div> <span class="teaser__title-name">«Teuer und ineffizient» – Badges für Büezer sind noch eine Baustelle</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Alexander von Däniken</span> <!----> <time datetime="2022-08-16T03:00:00.000Z" class="metainfo__item metainfo__item--date">16.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-43226900990336303" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-08667607953617473" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2327315" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/kanton-luzern/kanton-luzern-regierung-will-fast-50-millionen-in-strassen-und-hochwasserschutz-investieren-ld.2327315" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Der betroffene Abschnitt. (Bild: PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/08/12/25f0d051-9866-4c59-90cd-a38d32f538b6.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=747,420,x0,y47" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/08/12/25f0d051-9866-4c59-90cd-a38d32f538b6.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=745,420,x0,y47 319w, https://img.chmedia.ch/2022/08/12/25f0d051-9866-4c59-90cd-a38d32f538b6.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=745,420,x0,y47 638w, https://img.chmedia.ch/2022/08/12/25f0d051-9866-4c59-90cd-a38d32f538b6.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=747,420,x0,y47 292w, https://img.chmedia.ch/2022/08/12/25f0d051-9866-4c59-90cd-a38d32f538b6.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=747,420,x0,y47 584w, https://img.chmedia.ch/2022/08/12/25f0d051-9866-4c59-90cd-a38d32f538b6.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=747,419,x0,y47 223w, https://img.chmedia.ch/2022/08/12/25f0d051-9866-4c59-90cd-a38d32f538b6.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=747,419,x0,y47 446w, https://img.chmedia.ch/2022/08/12/25f0d051-9866-4c59-90cd-a38d32f538b6.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=747,420,x0,y47 380w, https://img.chmedia.ch/2022/08/12/25f0d051-9866-4c59-90cd-a38d32f538b6.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=747,420,x0,y47 760w" width="747" height="420" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/kanton-luzern/kanton-luzern-regierung-will-fast-50-millionen-in-strassen-und-hochwasserschutz-investieren-ld.2327315" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Kanton Luzern
  </span></div> <span class="teaser__title-name">Regierung will fast 50 Millionen in Strassen und Hochwasserschutz investieren</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Fabienne Mühlemann</span> <!----> <time datetime="2022-08-16T03:00:00.000Z" class="metainfo__item metainfo__item--date">16.08.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fkanton-luzern%2Fwahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fkanton-luzern%2Fwahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/aboplus" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.luzernerzeitung.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fkanton-luzern%2Fwahlen-2023-gemeinderaetin-von-beromuenster-will-guido-graf-beerben-ld.2328658" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.994649" class="footer__link">
            Apps
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/LuzernerZeitung/" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/LuzernerZeitung" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/luzernerzeitung.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1018253" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1016791" class="footer__link">
            LZ Empfang
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/wettbewerbe" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/lagerdraht" class="footer__link">
            Lagerdraht
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" class="footer__link">
            Klub der jungen Dichter
          </a></li><li class="footer__item"><a href="/aboplus/leserreisen" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a href="/thema/lz-jass" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Jass
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" class="footer__link">
            Veranstaltung erfassen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" class="footer__link">
            Veranstaltung bewerben
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/medienkunde" class="footer__link">
            Medienkunde
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" class="footer__link">
            LZ Auditorium
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" class="footer__link">
            Werbekunden
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/kontakt" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/87176b8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/ea850b4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/f0be08c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/ff0b127.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/1d6ba7c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/03d227a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/d69fe48.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/bb46409.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/3dba1e6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/d8a6de0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/08d0335.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/bf51f4f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/5ee16c7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.14.12/app/adbc4af.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1660570989142'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1660570989142" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
