<!doctype html> <html lang="de"> <head><meta http-equiv="X-UA-Compatible" content="IE=edge" /> <title>Bauern im Kanton Luzern finden kaum Hilfsarbeiter | Luzerner Zeitung</title><meta http-equiv="content-type" content="text/html; charset=utf-8" /><link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de"><link rel="dns-prefetch" href="//aka-cdn-ns.adtechus.com"><link rel="dns-prefetch" href="//images.nzz.ch"><link rel="dns-prefetch" href="//img.nzz.ch"><link rel="dns-prefetch" href="//adserver.adtech.de"><link rel="dns-prefetch" href="//nexus.ensighten.com"><link rel="dns-prefetch" href="//bla.com"><link rel="dns-prefetch" href="//img.luzernerzeitung.ch"> <!--[if IE 9]><link rel="prefetch" href="//aka-cdn-ns.adtech.de"><link rel="prefetch" href="//aka-cdn-ns.adtechus.com"><link rel="prefetch" href="//images.nzz.ch"><link rel="prefetch" href="//img.nzz.ch"><link rel="prefetch" href="//adserver.adtech.de"><link rel="prefetch" href="//nexus.ensighten.com"><link rel="prefetch" href="//bla.com"><link rel="prefetch" href="//img.luzernerzeitung.ch"> <![endif]--><link rel="preconnect" href="//q.nzz.ch" crossorigin><link rel="preconnect" href="//api.adquality.ch" crossorigin><link rel="preconnect" href="//ajax.googleapis.com" crossorigin><link rel="preconnect" href="//fonts.googleapis.com" crossorigin><link rel="preconnect" href="//static.chartbeat.com" crossorigin><link rel="preconnect" href="" crossorigin><link rel="preconnect" href="//service.maxymiser.net" crossorigin><link rel="preconnect" href="//fonts.gstatic.com" crossorigin><link rel="preconnect" href="//dpm.demdex.net" crossorigin><link rel="preconnect" href="//tms.nzz.ch" crossorigin><link rel="preconnect" href="//www.googleadservices.com" crossorigin><link rel="preconnect" href="//track.nzz.ch" crossorigin><link rel="preconnect" href="//adserver.adtech.de" crossorigin><link rel="preconnect" href="//img.nzz.ch" crossorigin><link rel="preconnect" href="//service.sophie.nzz.ch" crossorigin><link rel="preconnect" href="//nzz-storytelling.cloudant.com" crossorigin><link rel="preconnect" href="//cdnapisec.kaltura.com" crossorigin><link rel="preconnect" href="//widgets.nzz.ch" crossorigin><link rel="preconnect" href="//www.kaltura.com" crossorigin><link rel="preconnect" href="//cfvod.kaltura.com" crossorigin><meta name="viewport" content="width=device-width, viewport-fit=cover"><meta http-equiv="content-language" content="de" /><meta http-equiv="expires" content="0" /><meta name="publisher" content="Luzerner Zeitung AG" /><meta name="email" content="redaktion@luzernerzeitung.ch" /><meta name="copyright" content="2019 Luzerner Zeitung AG, Schweiz" /><meta name="msapplication-config" content="none"/><meta name="description" content="Der Luzerner Bäuerinnen- und Bauernverband schlägt Alarm. Es können derzeit kaum Arbeitskräfte zur Unterstützung von Landwirten rekrutiert werden. Es fehlt nicht nur an Jungbauern, sondern auch an Betriebshelfer aus dem Ausland." /><meta name="robots" content="index, follow, noarchive, noodp" /><meta http-equiv="pragma" content="no-cache" /><meta name="author" content="Susanne Balli" /><meta name="news_keywords" content="«Bauern im Kanton Luzern finden kaum Hilfsarbeiter,Zentralschweiz,Luzern»" /><meta name="last-modified" content="2019-02-06T15:17:06.531Z"><meta name="date" content="2019-02-06T15:17:06.531Z"><meta property="og:title" content="Bauern im Kanton Luzern finden kaum Hilfsarbeiter | Luzerner Zeitung" /><meta property="og:description" content="Der Luzerner Bäuerinnen- und Bauernverband schlägt Alarm. Es können derzeit kaum Arbeitskräfte zur Unterstützung von Landwirten rekrutiert werden. Es fehlt nicht nur an Jungbauern, sondern auch an Betriebshelfer aus dem Ausland." /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/luzern/bauern-im-kanton-luzern-finden-kaum-hilfsarbeiter-ld.1091460" /><meta property="og:site_name" content="Luzerner Zeitung" /><meta property="og:image" itemprop="image" content="https://img.luzernerzeitung.ch/C=W6720,H3528,X0,Y468/S=W1200M,H630M/O=75/C=AR1200x630/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg?wmark=none" /><meta property="fb:admins" content="641242090" /><meta property="fb:app_id" content="2052543295018291" /><meta property="fb:pages"content="170815382956921" /><meta property="fb:pages"content="1067324800027236" /><meta property="fb:pages"content="939861909475647" /><meta property="fb:pages"content="1786078331603754" /><meta property="fb:pages"content="1557684697798252" /><meta property="fb:pages"content="178082992396481" /> <script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage":{
 "@type":"WebPage",
 "@id":"https://www.luzernerzeitung.ch/zentralschweiz/luzern/bauern-im-kanton-luzern-finden-kaum-hilfsarbeiter-ld.1091460"
 },
 "headline": "Bauern im Kanton Luzern finden kaum Hilfsarbeiter | Luzerner Zeitung",
 "image": {
 "@type": "ImageObject",
 "url": "https://img.luzernerzeitung.ch/C=W6720,H3528,X0,Y468/S=W1200M,H630M/O=75/C=AR1200x630/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg?wmark=none",
 "width": 6720,
 "height": 4480
 },
 "datePublished": "2019-02-06T10:47:39.689Z",
 "dateModified": "2019-02-06T15:17:06.531Z",
 "author": {
 "@type": "Person",
 "name": "Susanne Balli"
 },
 "publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung", "https://www.youtube.com/user/luzernerzeitung"]},
 "description": "Der Luzerner Bäuerinnen- und Bauernverband schlägt Alarm. Es können derzeit kaum Arbeitskräfte zur Unterstützung von Landwirten rekrutiert werden. Es fehlt nicht nur an Jungbauern, sondern auch an Betriebshelfer aus dem Ausland.",
 "isAccessibleForFree": "False",
 "hasPart":
 {
 "@type": "WebPageElement",
 "isAccessibleForFree": "False",
 "cssSelector" : ".regwalled"
 }
 }
</script><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@luzernerzeitung" /><meta name="twitter:title" content="Bauern im Kanton Luzern finden kaum Hilfsarbeiter | Luzerner Zeitung" /><meta name="twitter:description" content="Der Luzerner Bäuerinnen- und Bauernverband schlägt Alarm. Es können derzeit kaum Arbeitskräfte zur Unterstützung von Landwirten rekrutiert werden. Es fehlt nicht nur an Jungbauern, sondern auch an Betriebshelfer aus dem Ausland." /><meta name="twitter:image" content="https://img.luzernerzeitung.ch/C=W6720,H3528,X0,Y468/S=W1200M,H630M/O=75/C=AR1200x630/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg?wmark=none" /><meta itemprop="datePublished" content="2019-02-06"><meta itemprop="description" content="Der Luzerner Bäuerinnen- und Bauernverband schlägt Alarm. Es können derzeit kaum Arbeitskräfte zur Unterstützung von Landwirten rekrutiert werden. Es fehlt nicht nur an Jungbauern, sondern auch an Betriebshelfer aus dem Ausland." /><meta itemprop="articleSection" content="Luzern" /><meta name="author" content="Susanne Balli" /><link rel="amphtml" href="https://www.luzernerzeitung.ch/amp/zentralschweiz/luzern/bauern-im-kanton-luzern-finden-kaum-hilfsarbeiter-ld.1091460"><meta property="fb:admins" content="641242090" /><meta name="pocket-site-verification" content="0bf547960158047286bebb910bf0bc" /><link rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche" /><link rel="copyright" href="/agb" title="2019 Luzerner Zeitung AG, Schweiz" /><link rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/luzern/bauern-im-kanton-luzern-finden-kaum-hilfsarbeiter-ld.1091460" /> <style>
 @font-face{font-weight:300;font-family:nzz-sans-serif;src:url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso.woff2) format("woff2"),url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso.woff) format("woff")}@font-face{font-weight:300;font-style:italic;font-family:nzz-sans-serif;src:url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-italic.woff2) format("woff2"),url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-italic.woff) format("woff")}@font-face{font-weight:400;font-family:nzz-sans-serif;src:url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-medium.woff2) format("woff2"),url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-medium.woff) format("woff")}@font-face{font-weight:500;font-family:nzz-sans-serif;src:url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-bold.woff2) format("woff2"),url(//assets.static-nzz.ch/nzz-regio/assets/fonts/tenso-bold.woff) format("woff")}
</style> <script>
 try {
 window.performance.mark('css.fonts.done');
 }
 catch (e) {}
</script><script type="text/javascript">
 try {
 var NZZ = window.NZZ || {};
 NZZ.marketingsnippetsUrl = 'https://enrico.luzernerzeitung.ch/v1/notification?product=luzernerzeitung';
 NZZ.thunder = true;
 window.NZZ = NZZ;
 } catch (e) {console.log(e)};
</script> <style>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</style> <script>
 try {
 window.performance.mark('css.inline.done');
 }
 catch (e) {}
</script> <script>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</script> <script>
 try {
 window.performance.mark('js.inline.done');
 }
 catch (e) {}
</script><link rel="preload" href="//assets.static-nzz.ch/nzz-regio/assets/core.e75103f7f7.css" as="style" onload="this.rel='stylesheet'; try {performance.mark('css.core.done')} catch (e) {}"><link rel="preload" href="//assets.static-nzz.ch/nzz-regio/assets/companion.d130942db9.css" as="style" onload="this.rel='stylesheet';"><link rel="preload" href="//assets.static-nzz.ch/nzz-regio/assets/content-2.0.3.css" as="style" onload="this.rel='stylesheet'; try {performance.mark('css.content.done')} catch (e) {}"><link rel="preload" href="//assets.static-nzz.ch/nzz-regio/assets/core.6102107720.js" as="script"> <script src="//adnz.co/header.js?adTagId=9"></script> <script>
 window.audienzz = window.audienzz || {};
 if (typeof window.audienzz.getTraitValues == 'function') {
 var traitValues = window.audienzz.getTraitValues();
 if (typeof traitValues == 'string') {
 try {
 traitValues = JSON.parse(traitValues);
 } catch(e){};
 }
 window.audienzz.keywords = traitValues;
 }
 window.audienzz.keywords = window.audienzz.keywords || {};
 window.audienzz.keywords.department = ["zentralschweiz","luzern"];
 window.audienzz.keywords.article = ["yes","ld.1091460"];
 window.audienzz = window.audienzz || {};
 window.audienzz.dmp = {providerId: '-1262851859831711409', userHash: ''}
 window.audienzz.keywords = window.audienzz.keywords || {};
 window.audienzz.keywords.cac = 'none'; </script> <script class="tms-data">
 var digitalData = {"component":[{"componentInfo":{"componentID":"ld.1091460","componentName":"Bauern im Kanton Luzern finden kaum Hilfsarbeiter"},"category":{"primaryCategory":"Zentralschweiz","subCategory1":"Luzern","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Bauern im Kanton Luzern finden kaum Hilfsarbeiter","catchline":"","author":[{"authorName":"Susanne Balli"}],"issueTimestamp":"2019-02-06T10:47:39.689Z","updateTimestamp":"2019-02-06T15:17:06.531Z","isTruncatedView":false,"isFullscreenView":false,"flag":""}}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","timeStamp":"2019-02-06T17:49:34+01:00","componentID":"ld.1091460","componentName":"Bauern im Kanton Luzern finden kaum Hilfsarbeiter"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.1091460"},"category":{"pageType":"regular","primaryCategory":"Zentralschweiz","subCategory1":"Luzern","subCategory2":""},"attributes":{"cms":{"client":"chmedia"},"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM"}}},"version":"1.0"};
 digitalData.page = digitalData.page || {};
 digitalData.page.pageInfo = digitalData.page.pageInfo || {};
 digitalData.pageInstanceID = window.location.host + window.location.pathname;
 digitalData.page.pageInfo.destinationURL = window.location.href;
 digitalData.page.pageInfo.pageName = window.location.pathname;
 
 
 
 if(window.location.hash) {
 var originHash = window.location.hash.substring(1),
 hash = originHash.replace('back-', ''),
 eventPosition = {login: 2, register: 2, activated: 1, order: 5, link: 2},
 componentID = {login: 1, register: 2, activated: 3, order: 20, link: 5},
 primaryCategory = {login: 'user', register: 'user', activated: 'user', order: 'product', link: 'user'},
 subCategory1 = {login: 'account', register: 'account', activated: 'account', order: 'shop', link: 'account'},
 subCategory2 = {login: 'login', register: 'registration', activated: 'activation', order: 'order', link: 'link'},
 componentType = {login: 'form', register: 'form', activated: 'email', order: 'form', link: 'form'},
 componentName = {
 login: 'Login User Account',
 register: 'Registration User Account',
 activated: 'Activation User Account',
 order: 'Order Product Shop',
 link: 'Link User Account'
 },
 subCategory3 = {
 login: 'confirmation',
 register: 'confirmation',
 activated: 'confirmation',
 order: 'confirmation',
 link: 'confirmation',
 'back-order': 'back to article',
 'back-login': 'back to article',
 'back-register': 'back to article',
 'back-link': 'back to article',
 'back-activated': 'back to article'
 };

 if (eventPosition.hasOwnProperty(hash)) {
 eventComponent = {
 componentInfo : {
 componentID: componentID[hash],
 componentName: componentName[hash],
 componentSize: eventPosition[hash]
 },
 category: {
 primaryCategory: primaryCategory[hash],
 subCategory1: subCategory1[hash],
 subCategory2: subCategory2[hash],
 componentType: componentType[hash],
 componentSubType1: 'page',
 componentSubType2: 'hash'

 }
 };
 digitalData.component = digitalData.component || {};
 digitalData.component.push(eventComponent);

 eventData = {
 eventInfo : {
 eventName: 'Form Interaction',
 eventAction: 'success',
 eventPosition: eventPosition[hash],
 eventNonInteractive: false,
 type: componentType[hash],
 timeStamp: new Date(),
 componentID: componentID[hash],
 componentName: componentName[hash]
 },
 category: {
 primaryCategory: primaryCategory[hash],
 subCategory1: subCategory1[hash],
 subCategory2: subCategory2[hash],
 subCategory3: subCategory3[originHash]
 }
 };
 digitalData.event = digitalData.event || [];
 digitalData.event.push(eventData);
 }
 }
</script><link rel="apple-touch-icon" sizes="180x180" href="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/leodegar/apple-icon-180x180.png"><link rel="icon" type="image/png" href="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/leodegar/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/leodegar/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/leodegar/favicon-96x96.png" sizes="96x96"><link rel="manifest" href="/assets/i/favicons/leodegar/manifest.json"><meta name="apple-mobile-web-app-title" content="luzernerzeitung.ch"><meta name="application-name" content="luzernerzeitung.ch"><meta name="msapplication-TileColor" content="#f0f0f2"><meta name="msapplication-TileImage" content="//assets.static-nzz.ch/nzz-regio/assets/i/favicons/leodegar/ms-icon-144x144.png"><meta name="theme-color" content="#f0f0f2"> <script> 
 try {
 window.performance.mark('js.bootstrap.start');
 }
 catch (e) {}
 </script> <script src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"></script> <script> 
 try {
 window.performance.mark('js.bootstrap.done');
 }
 catch (e) {}
 </script> <script type="text/javascript">
 var regionsConfig = {
 all: { 
 "luz": { 
 "name": "Luzern", 
 "badge": "luzern", 
 "link": "https://www.luzernerzeitung.ch/zentralschweiz/luzern/" 
 }, 
 "zug": { 
 "name": "Zug", 
 "badge": "zug", 
 "link": "https://www.luzernerzeitung.ch/zentralschweiz/zug/" 
 }, 
 "nid": { 
 "name": "Nidwalden", 
 "badge": "nidwalden", 
 "link": "https://www.luzernerzeitung.ch/zentralschweiz/nidwalden/" 
 }, 
 "obw": { 
 "name": "Obwalden", 
 "badge": "obwalden", 
 "link": "https://www.luzernerzeitung.ch/zentralschweiz/obwalden/" 
 }, 
 "uri": { 
 "name": "Uri", 
 "badge": "uri", 
 "link": "https://www.luzernerzeitung.ch/zentralschweiz/uri/" 
 }, 
 "sch": { 
 "name": "Schwyz", 
 "badge": "schwyz", 
 "link": "https://www.luzernerzeitung.ch/zentralschweiz/schwyz/" 
 } 
},
 version: '1',
 storeRegion: 'https://enrico.luzernerzeitung.ch/v1/region?product=luzernerzeitung&selected=',
 anonymousNotification: '<div class="messagebox messagebox--line messagebox--green"><div class="l--holder"><div class="messagebox__inner"><p>Sie haben die Region ##region## ausgewählt. <a href="https://login.luzernerzeitung.ch/">Melden Sie sich an</a>, um die Region zu speichern. Noch kein Benutzerkonto? <a href="https://abo.luzernerzeitung.ch/registrieren/?KAVZ=0771-0010-01-023">Jetzt registrieren.</a></p><span class="messagebox__buttonholder" data-closebtn=""> <svg class="icon icon--messageboxclose icon--messageboxclose--black" role="img" title=""><use xlink:href="#close"></use></svg></span></div></div></div>',
 loggedInNotification: '<div class="messagebox messagebox--line messagebox--green"><div class="l--holder"><div class="messagebox__inner"><p>Sie haben die Region ##region## ausgewählt. Die Region wird automatisch für Ihre zukünftigen Besuche auf luzernerzeitung.ch gespeichert.</p><span class="messagebox__buttonholder" data-closebtn=""> <svg class="icon icon--messageboxclose icon--messageboxclose--black" role="img" title=""><use xlink:href="#close"></use></svg></span></div></div></div>',
 errorNotification: '<div class="messagebox messagebox--line messagebox--error"><div class="l--holder"><div class="messagebox__inner"><p>Region-Änderung funktioniert im Moment nicht.</p><span class="messagebox__buttonholder" data-closebtn=""><svg class="icon icon--messageboxclose icon--messageboxclose--black" role="img" title=""><use xlink:href="#close"></use></svg></span></div></div>'
 };
</script> <script>
 try {
 window.performance.mark('js.external.done');
 }
 catch (e) {}
 </script> </head> <body class="page page--article livingdocs--article page--zentralschweiz/luzern "><div class="preloader h--hide"></div><script>
 try {
 window.performance.mark('render.body.start');
 }
 catch (e) {}
 </script> <script> 
 try {
 window.performance.mark('render.svgicons.start'); 
 }
 catch (e) {}
</script> <svg width="0" height="0" class="svgsymbols"><symbol viewBox="0 0 9 14" id="arrow" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke-linecap="square" stroke-width="2" points="2 2 7 7.294 2 12"/></symbol><symbol viewBox="0 0 16 20" id="audio--back" xmlns="http://www.w3.org/2000/svg"><path d="M8 4V0L3 5l5 5V6a6 6 0 0 1 6 6 6 6 0 0 1-6 6 6 6 0 0 1-6-6H0a8 8 0 0 0 8 8 8 8 0 0 0 8-8 8 8 0 0 0-8-8zM6.9 15H6v-3.3L5 12v-.7l1.8-.6h.1V15zm4.3-1.8l-.1.8-.3.6s-.3.3-.5.3l-.6.1-.6-.1-.5-.3c-.2-.1-.2-.3-.3-.6l-.1-.8v-.7l.1-.8.3-.6s.3-.3.5-.3l.6-.1.6.1.5.3c.2.1.2.3.3.6l.1.8v.7zm-.9-.8v-.5l-.1-.3-.2-.2-.3-.1-.3.1-.2.2-.1.3v2l.1.3.2.2.3.1.3-.1.2-.2.1-.3v-1.5z"/></symbol><symbol viewBox="0 0 16 20" id="audio--forward" xmlns="http://www.w3.org/2000/svg"><path d="M5.6 12.5H6l.5-.2.2-.4v-.2l-.1-.2-.2-.1h-.5l-.2.1-.1.2v.2h-1l.1-.5.3-.4.4-.2.5-.1.6.1.5.2c.2.1.2.2.3.4l.1.5v.3l-.1.3-.2.2-.3.2.5.4.2.6-.1.5-.3.4-.5.2-.6.1-.5-.1-.5-.2c-.2-.1-.2-.2-.3-.4l-.1-.6h.8v.2l.1.2.2.1h.5l.2-.1.1-.2v-.5l-.1-.2-.2-.1h-.6v-.7zm5.7.7l-.1.8-.3.6s-.3.3-.5.3l-.6.1-.6-.1-.5-.3c-.2-.1-.2-.3-.3-.6l-.1-.8v-.7l.1-.8.3-.6s.3-.3.5-.3l.6-.1.6.1.5.3c.2.1.2.3.3.6l.1.8v.7zm-.9-.8v-.5l-.1-.3-.2-.2-.3-.1-.3.1-.2.2-.1.3v2l.1.3.2.2.3.1.3-.1.2-.2.1-.3v-1.5zM0 12a8 8 0 0 0 8 8 8 8 0 0 0 8-8h-2a6 6 0 0 1-6 6 6 6 0 0 1-6-6 6 6 0 0 1 6-6v4l5-5-5-5v4a8 8 0 0 0-8 8z"/></symbol><symbol viewBox="0 0 24 24" id="back" xmlns="http://www.w3.org/2000/svg"> <polygon points="18 3.2125 16.70625 2 6 12 16.70625 22 18 20.79375 8.59375 12"/> </symbol><symbol viewBox="0 0 12 15" id="bookmark" xmlns="http://www.w3.org/2000/svg"><path d="M0.5,13.9324792 L6,9.34914586 L11.5,13.9324792 L11.5,2 C11.5,1.17157288 10.8284271,0.5 10,0.5 L2,0.5 C1.17157288,0.5 0.5,1.17157288 0.5,2 L0.5,13.9324792 Z"/></symbol><symbol viewBox="0 0 56 37" id="briefing" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M45 5h4.7c3 0 5.3 2.5 5.3 5.6v2.8c0 3-2.4 5.6-5.3 5.6H45V5zm-3-4c1.7 0 3 1.4 3 3v13.5c0 5-2.2 9.5-5.6 12.5H15.6c-3.4-3-5.6-7.5-5.6-12.5V4c0-1.6 1.3-3 3-3h29zm-.2 35H13.5c-1.6 0-3-.6-4-1.6l-7-1.3c-1 0-1.7-1-1.4-1.5.6-.7 1-1.2 2-1.2h49c1 0 2 .8 2 1.7 0 .6-.3 1.2-1.2 1.4L45.4 35c-.8.8-2 1.4-3.4 1.4z"/><path d="M17 6.5h-3M15.5 5v3M23 6.5h-3M21.5 5v3M29 6.5h-3M27.5 5v3M35 6.5h-3M33.5 5v3M41 6.5h-3M39.5 5v3"/></g></symbol><symbol viewBox="0 0 46 46" id="briefing--late" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M28 1.7l2.5.3-2 1.5C22 8.2 19 16.5 21 24.2c2 8 8.8 13.5 16.7 14.3l2.6.3-2 1.5c-2.2 1.5-4.5 2.7-7 3.4C19.7 46.7 8 40 5 28.5s3.7-23 15-26.2c2.7-.7 5.3-1 8-.6z"/><path d="M3 2.5H0M1.5 1v3M3 42.5H0M1.5 41v3M46 5.5h-3M44.5 4v3M32 14.5h-3m1.5-1.5v3M39 26.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 61 36" id="briefing--mid" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M0 24h10"/><path stroke-width="2" d="M8.5 11.7l4.4 2.5m35.4 0l4.4-2.5M39 6.5l3-4m-25 0l3 4M30 0v5"/><path stroke-width="2" d="M51 24h10"/><path d="M10 29.5H7M8.5 28v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3M13 34.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m4.5-6.5h-3m1.5-1.5v3"/><path stroke-width="2" d="M14 25c0-9 8-16 16-16s17 7 17 16"/></g></symbol><symbol viewBox="0 0 18 12" id="burger" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-245.000000, -171.000000)"><path d="M245,183 L263,183 L263,181 L245,181 L245,183 L245,183 Z M245,178 L263,178 L263,176 L245,176 L245,178 L245,178 Z M245,171 L245,173 L263,173 L263,171 L245,171 L245,171 Z"/></g></symbol><symbol viewBox="0 0 13 13" id="close" xmlns="http://www.w3.org/2000/svg"><path d="M6.4 5.3L1 0 0 1l5.3 5.4L0 11.7l1 1 5.4-5.3 5.3 5.3 1-1-5.3-5.3L12.7 1l-1-1"/></symbol><symbol viewBox="0 0 40 40" id="companion--bookmark" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M14.6 13.5V27l5.4-3.6 5.5 3.7V13.8h-11z"/></symbol><symbol viewBox="0 0 80 80" id="companion--bookmark--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M24 19v42l16-13.3L57 61V19H24z"/><path d="M30 23.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 40 40" id="companion--briefing" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M14.5 16.5V23c0 2.3 1.7 3.5 5.5 3.5s5.5-1.2 5.5-3.5v-6.5h-11zm-.5 2h12m0 0c1.7 0 2.5.8 2.5 2.5s-.8 2.5-2.5 2.5M16.5 13v2m6-2v2m-3-3v3"/></symbol><symbol viewBox="0 0 80 80" id="companion--briefing--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M57 26h4.7c3 0 5.3 2.5 5.3 5.6v2.8c0 3-2.4 5.6-5.3 5.6H57V26zm-3-4c1.7 0 3 1.4 3 3v13.5c0 5-2.2 9.5-5.6 12.5H27.6c-3.4-3-5.6-7.5-5.6-12.5V25c0-1.6 1.3-3 3-3h29zm-.2 35H25.5c-1.6 0-3-.6-4-1.6l-7-1.3c-1 0-1.7-1-1.4-1.5.6-.7 1-1.2 2-1.2h49c1 0 2 .8 2 1.7 0 .6-.3 1.2-1.2 1.4L57.4 56c-.8.8-2 1.4-3.4 1.4z"/><path d="M29 27.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 80 80" id="companion--briefing--late--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M45 17.7l2.5.3-2 1.5C39 24.2 36 32.5 38 40.2c2 8 8.8 13.5 16.7 14.3l2.6.3-2 1.5c-2.2 1.5-4.5 2.7-7 3.4C36.7 62.7 25 56 22 44.5c-3-11.4 3.7-23 15-26.2 2.7-.7 5.3-1 8-.6z"/><path d="M20 18.5h-3m1.5-1.5v3M20 58.5h-3m1.5-1.5v3M63 21.5h-3m1.5-1.5v3M49 30.5h-3m1.5-1.5v3M56 42.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 80 80" id="companion--briefing--mid--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M10 45h10m-1.5-12.3l4.4 2.5m35.4 0l4.4-2.5m-14-5.2l3-4m-25 0l3 4M40 21v5m21 19h10"/><path d="M20 50.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3M23 55.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m7.5-1.5h-3m1.5-1.5v3m4.5-6.5h-3m1.5-1.5v3"/><path stroke-width="2" d="M24 46c0-9 8-16 16-16s17 7 17 16"/></g></symbol><symbol viewBox="0 0 40 40" id="companion--history" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M17.8 13.8l1.3-.3h1c4.7 0 8.3 3.5 8.3 8s-3.6 8-8 8c-4.6 0-8.2-3.4-8.2-8v-1.3"/><path d="M21 10l-3.2 4 4 3"/></g></symbol><symbol viewBox="0 0 80 80" id="companion--history--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path stroke-width="2" d="M42.4 16l-7.6 9.4L44 33"/><path stroke-width="2" d="M35.2 25.3l3-.6 2.6-.2c10.8 0 19.5 8.7 19.5 19.5s-8.7 19.5-19.5 19.5c-9 0-16.5-6-18.8-14.3"/><path d="M25 37.5h-3m1.5-1.5v3M22 43.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 40 40" id="companion--moon" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M21 12.7c-.6 0-1.2.2-1.7.4-4 1.8-6 6-4.5 10 1.4 4 5.7 6 9.6 4.5l1.5-.8c-3-.5-5.8-2.5-6.8-5.4-1-3-.5-6 1.4-8.2zm3.5 2.3v3m1.5-1.5h-3"/></symbol><symbol viewBox="0 0 40 40" id="companion--sun" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" transform="translate(12 11)"><circle cx="8.5" cy="8.5" r="4"/><path d="M8.5 0v3m0 11v3M0 8.5h3m11 0h3M13 4l2-2M2 15l2-2m11 2l-2-2M2 2l2 2"/></g></symbol><symbol viewBox="0 0 19 18" id="companion--user" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="M.5 18.5h18V15c0-2-1.6-3.5-3.5-3.5H4C2 11.5.5 13 .5 15v3.5z"/><circle cx="9.5" cy="4.5" r="4"/></g></symbol><symbol viewBox="0 0 40 40" id="companion--watch" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" transform="translate(12 11)"><circle cx="8.5" cy="8.5" r="8"/><path d="M8.5 3v6l-3 2.5"/></g></symbol><symbol viewBox="0 0 80 80" id="companion--watch--large" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle cx="39.5" cy="39.5" r="21.5" stroke-width="2"/><path d="M39.5 26v14l-8 4M41 22.5h-3m1.5-1.5v3M41 56.5h-3m1.5-1.5v3M58 39.5h-3m1.5-1.5v3M55 47.5h-3m1.5-1.5v3M50 53.5h-3m1.5-1.5v3M32 53.5h-3m1.5-1.5v3M27 47.5h-3m1.5-1.5v3M27 31.5h-3m1.5-1.5v3M50 25.5h-3m1.5-1.5v3m6.5 4.5h-3m1.5-1.5v3M32 25.5h-3m1.5-1.5v3M24 39.5h-3m1.5-1.5v3"/></g></symbol><symbol viewBox="0 0 15 16" id="contenttable" xmlns="http://www.w3.org/2000/svg"><path stroke-linecap="square" d="M7.5.5v14m-7-6l7 7m7-7l-7 7"/></symbol><symbol viewBox="0 0 12 10" id="discuss" xmlns="http://www.w3.org/2000/svg"><path d="M4.7 7H11V1H1v6h2v1l1.7-1zM0 0h12v8H5l-3 2V8H0V0z"/></symbol><symbol viewBox="0 0 10 5" id="dropdown" xmlns="http://www.w3.org/2000/svg"><polygon points="0,0 10,0 5,5"/></symbol><symbol viewBox="0 0 22 15" id="email" xmlns="http://www.w3.org/2000/svg"><g><path d="M1.5 1.5v12h19v-12h-19zm0-1h19c.6 0 1 .4 1 1v12c0 .6-.4 1-1 1h-19c-.6 0-1-.4-1-1v-12c0-.6.4-1 1-1z"/><path d="M4.3 3.6c-.2-.2-.5 0-.7 0-.2.3 0 .6 0 .8L11 10l7.3-5.6c.2-.2.3-.5 0-.7 0-.2-.4-.3-.6 0l-6.7 5-6.7-5.2z"/></g></symbol><symbol viewBox="0 0 20 13" id="emailfull" xmlns="http://www.w3.org/2000/svg"> <path d="M0 0 h20 v16 h-20z M2 3 L10 9 L18 3 h-1 L10 8 L3 3 h-2z"/> </symbol><symbol viewBox="0 0 10 10" id="external" xmlns="http://www.w3.org/2000/svg"><g><path d="M8.4 2.4l.8.8h.2l.6-3V0h-.2l-3 .6v.2l1 .8-3 3 .7.6 3-2.8z"/><path d="M1 2H0l1-1v1zM0 9l1 1V9H0zm8 1l1-1H8v1zM1 2h4.7V1H0v9h9V4.3H8V9H1V2zm8 7l-1 1V9h1zM0 9l1 1V9H0zm1-8L0 2h1V1zm0 8V2h4.7V1H0v9h9V4.3H8V9H1z"/></g></symbol><symbol viewBox="0 0 12 20" id="facebook" xmlns="http://www.w3.org/2000/svg"><path d="M0 7.5h3.75V5C3.22 3.613 3.69 2.433 5 1.25 5.573.487 6.712 0 7.5 0h3.75v3.75H7.5c-.18.62 0 .758 0 1.25v2.5h3.75v3.75H7.5V20H3.75v-8.75H0V7.5z"/></symbol><symbol viewBox="0 0 16 14" id="gallery" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero"><ellipse cx="8" cy="7.778" rx="2.4" ry="2.333"/><path d="M11.864 1.556L10.4 0H5.6L4.136 1.556H0V14h16V1.556h-4.136zM8 11.666c-2.208 0-4-1.742-4-3.888 0-2.147 1.792-3.89 4-3.89s4 1.743 4 3.89c0 2.146-1.792 3.889-4 3.889z"/></g></symbol><symbol viewBox="0 0 24 24" id="home" xmlns="http://www.w3.org/2000/svg"> <path d="M14.5,21.6601562 L14.5,17.1601562 C14.5,15.7794444 13.3807119,14.6601562 12,14.6601562 C10.6192881,14.6601562 9.5,15.7794444 9.5,17.1601562 L9.5,21.6601562 C9.5,22.212441 9.05228475,22.6601562 8.5,22.6601562 L3.5,22.6601562 C2.94771525,22.6601562 2.5,22.212441 2.5,21.6601562 L2.5,11.8928434 C2.5,11.5992029 2.62906035,11.3204023 2.85294444,11.1304006 L11.3529444,3.91678151 C11.726171,3.60003864 12.273829,3.60003864 12.6470556,3.91678151 L21.1470556,11.1304006 C21.3709397,11.3204023 21.5,11.5992029 21.5,11.8928434 L21.5,21.6601562 C21.5,22.212441 21.0522847,22.6601562 20.5,22.6601562 L15.5,22.6601562 C14.9477153,22.6601562 14.5,22.212441 14.5,21.6601562 Z"/> </symbol><symbol viewBox="0 0 350.5 38" id="isobarenkarte" xmlns="http://www.w3.org/2000/svg"><g fill="#1276B6"><path d="M1 8h26v3H1zM10 8l4-7 4 7"/></g><g fill="#E30D1A"><path d="M120 8h26v3h-26z"/><path d="M129 7c0 4 1.8 3.3 4 3.3 2.5 0 4.4.8 4.4-3.3 0-2.3-2-4.2-4.3-4.2-2.2 0-4 2-4 4.2z"/></g><g fill="#992F88"><path d="M254 8h26v3.2h-26zM266 8l4-7 4 7"/><circle cx="265" cy="7.1" r="3"/></g><path d="M10.3 35.7H8V31H3.3v4.7H1V24.3h2.3v5H8v-5h2.3v11.4zM164.4 26.2h-3.2v9.6H159v-9.6h-3.3v-1.8h8.7v1.8zM39.7 7.6l-1.2 1.2v3.4h-1.3v-10h1.3v5l4.4-5h1.5l-4 4.4 4.3 5.6h-1.6l-3.5-4.6zM50.3 12.2l-.2-.8c-.5.6-1.2 1-2 1-.7 0-1.3-.3-1.8-.7-.4-.4-.7-1-.7-1.6 0-.6.3-1.2 1-1.6.5-.5 1.3-.7 2.4-.7h1V7c0-.3 0-.7-.3-1-.3-.2-.6-.3-1.2-.3-.4 0-.8 0-1 .3s-.6.5-.6 1h-1.3c0-.5 0-1 .4-1.2.3-.4.7-.6 1-.8s1-.3 1.6-.3c1 0 1.5.2 2 .6.5.4.7 1 .8 1.8v3.5c0 .6 0 1.2.2 1.6v.2h-1.3zm-2-1c.3 0 .7 0 1-.3s.6-.5.8-1V8.7h-1C47.7 8.6 47 9 47 10c0 .4 0 .7.4 1s.6.2 1 .2zM54.7 12.2h-1.2V1.7h1.2v10.5zM58.5 3v1.8h1.3v1h-1.3V11l.8.3h.6v1h-1c-.7 0-1 0-1.4-.5s-.4-.8-.4-1.4V5.8H56v-1H57V3h1.3zM62 12.2V5.8h-1.2v-1h1V4c0-.7.4-1.4.8-1.8s1-.6 1.8-.6h.8v1h-.7c-.4 0-.7 0-1 .4-.2.2-.3.6-.3 1v.8h1.6v1h-1.6v6.4H62zM69.8 6H69c-.7 0-1.3.2-1.6 1V12h-1.2V4.8h1.2v1c.4-.8 1-1 1.8-1h.6v1zM70.4 8.4c0-.7.2-1.3.5-2s.6-1 1-1.3 1.2-.3 1.8-.3c1 0 1.8.3 2.4 1s1 1.6 1 2.8c0 .8-.2 1.4-.4 2-.3.6-.7 1-1.2 1.4s-1 .3-1.8.3c-1 0-1.8-.3-2.4-1s-1-1.6-1-2.8zm1.3.2c0 .8.2 1.5.6 2s1 .7 1.5.7c.7 0 1.2-.2 1.5-.8.4-.5.6-1.2.6-2 0-1-.3-1.5-.7-2-.3-.5-1-.8-1.5-.8-.6 0-1 .3-1.5.7s-.6 1.3-.6 2.2zM80 4.8v1c.6-.8 1.3-1 2.2-1 1.6 0 2.4.7 2.4 2.5v5h-1.3v-5c0-.5 0-1-.3-1.2s-.7-.3-1.2-.3c-.4 0-.7 0-1 .4L80 7V12h-1.2V4.8H80zM88.2 3v1.8h1.4v1h-1.4v4.6c0 .3 0 .5.2.6l.6.3h.6v1h-1c-.5 0-1 0-1.2-.5s-.5-.8-.5-1.4V5.8h-1.4v-1H87V3H88z"/><g><path d="M159.4 9l.2 1.4.3-1.2 2-7h1l2 7 .2 1.2.2-1.3 1.5-6.8h1.2l-2.4 10h-1.2l-2-7.3-.2-.8V5L160 12h-1l-2.5-10h1.4l1.4 7zM173.8 12.2v-.8c-.7.6-1.4 1-2.2 1-.8 0-1.4-.3-1.8-.7-.5-.4-.7-1-.7-1.5 0-.8.4-1.4 1-1.8.5-.5 1.4-.7 2.4-.7h1.2V7c0-.3 0-.7-.4-1-.2-.2-.6-.3-1-.3-.6 0-1 0-1.3.3s-.5.5-.5 1h-1.3c0-.5 0-1 .4-1.2.3-.4.6-.6 1-.8s1-.3 1.6-.3c.8 0 1.5.2 2 .6.4.4.7 1 .7 1.8v3.5c0 .6 0 1.2.2 1.6v.2h-1.4zm-2-1c.3 0 .7 0 1-.3s.7-.5.8-1V8.7h-1c-1.5 0-2.3.5-2.3 1.4 0 .4.2.7.4 1s.6.2 1 .2zM180.5 6h-.7c-.8 0-1.3.2-1.6 1V12H177V4.8h1v1c.6-.8 1-1 2-1h.5v1zM182.8 4.8v.8c.6-.6 1.3-1 2.2-1 1 0 1.8.5 2.2 1.3.2-.5.5-.8 1-1s.8-.3 1.3-.3c1.6 0 2.5.8 2.5 2.5v5h-1.3v-5c0-.4 0-.8-.3-1-.3-.3-.7-.5-1.3-.5-.3 0-.7.2-1 .5-.3.2-.5.6-.6 1v5h-1.2V7.4c0-1-.6-1.7-1.6-1.7-.8 0-1.4.4-1.7 1v5.5h-1.4V4.8h1.2zM194.5 12.2V5.8h-1v-1h1V4c0-.7.2-1.4.7-1.8s1-.6 1.8-.6h.8v1h-.7c-.3 0-.7 0-1 .4l-.2 1v.8h1.6v1h-1.6v6.4h-1.3zM202.3 6h-.6c-.8 0-1.4.2-1.7 1V12h-1.2V4.8h1.2v1c.4-.8 1-1 1.8-1h.5v1zM203 8.4c0-.7.2-1.3.5-2s.6-1 1-1.3 1.2-.3 2-.3c1 0 1.7.3 2.3 1s1 1.6 1 2.8c0 .8-.2 1.4-.5 2-.2.6-.6 1-1 1.4s-1.2.3-2 .3c-1 0-1.7-.3-2.3-1s-1-1.6-1-2.8zm1.3.2c0 .8.2 1.5.6 2s.8.7 1.4.7c.6 0 1-.2 1.5-.8.3-.5.5-1.2.5-2 0-1-.2-1.5-.6-2-.5-.5-1-.8-1.6-.8-.6 0-1 .3-1.5.7s-.7 1.3-.7 2.2zM212.5 4.8v1c.6-.8 1.4-1 2.3-1 1.6 0 2.3.7 2.4 2.5v5H216v-5c0-.5-.2-1-.5-1.2s-.6-.3-1-.3c-.5 0-1 0-1.2.4s-.5.6-.7 1V12h-1.3V4.8h1.2zM220.8 3v1.8h1.4v1h-1.4v4.6c0 .3 0 .5.2.6l.6.3h.6v1h-1c-.5 0-1 0-1.2-.5s-.5-.8-.5-1.4V5.8h-1.3v-1h1.3V3h1.3z"/></g><g><path d="M298.4 7.5c0 1 0 2-.5 2.6-.4.8-.8 1.4-1.4 1.8s-1.4.5-2.2.5c-.7 0-1.4-.2-2-.5-.6-.4-1-1-1.5-1.7-.4-.6-.6-1.4-.6-2.4V7c0-1 .2-2 .5-2.6.3-.8.7-1.3 1.3-1.7.7-.4 1.3-.6 2-.6 1 0 1.6.3 2.2.7.6.4 1 1 1.4 1.7.3.7.4 1.5.4 2.5v.5zM297 7c0-1.3 0-2.2-.6-2.8-.5-.6-1-1-2-1-.8 0-1.4.4-2 1-.4.6-.6 1.5-.7 2.6v.7c0 1.2.3 2 .8 2.7.4.7 1 1 2 1 .8 0 1.5-.3 2-1 .4-.5.6-1.4.6-2.6V7zM302.3 8.8l-.8.8v2.6h-1.3V1.7h1.3V8l.7-.8 2.3-2.4h1.5l-3 3 3.3 4.4H305l-2.7-3.4zM309.4 8.8l-.8.8v2.6h-1.3V1.7h1.3V8l.7-.8 2.3-2.4h1.5l-2.8 3 3.2 4.4H312l-2.6-3.4zM315.8 12.2h-1.3V1.7h1.3v10.5zM322.4 11.5c-.5.5-1.3.8-2.2.8-.8 0-1.4-.2-1.8-.7-.4-.4-.6-1-.6-2V4.8h1.2v4.8c0 1 .5 1.7 1.4 1.7 1 0 1.6-.4 2-1V4.7h1.2v7.4h-1.2v-.7zM329.8 10.2c0-.3 0-.6-.4-.8L328 9l-1.4-.5-1-.7v-1c0-.6 0-1 .6-1.5s1.2-.6 2-.6 1.5.2 2 .6c.6.4.8 1 .8 1.7h-1.3c0-.4 0-.7-.4-1s-.7-.3-1-.3c-.6 0-1 0-1.2.3s-.3.5-.3.8c0 .3 0 .5.4.7l1.4.4c.6 0 1 .2 1.5.4l.8.7.3 1c0 .8-.2 1.3-.7 1.7-.5.4-1.2.6-2 .6-.7 0-1.2 0-1.6-.3-.5-.2-.8-.5-1-1-.4-.2-.5-.6-.5-1h1.3c0 .3.2.7.5 1 .3.2.7.3 1.2.3s1 0 1.2-.3c.3-.2.4-.4.4-.8zM332.7 2.8c0-.2 0-.3.2-.5 0 0 .2-.2.5-.2s.4.2.5.3c.2.2.2.3.2.5l-.2.6-.5.2-.6-.2-.3-.6zm1.4 9.4H333V4.8h1.3v7.4zM335.8 8.4c0-.7 0-1.3.4-2 .3-.5.7-1 1.2-1.3.5-.2 1-.3 1.8-.3 1 0 1.8.3 2.4 1s1 1.6 1 2.8c0 .8-.2 1.4-.5 2-.2.6-.6 1-1 1.4s-1.2.3-1.8.3c-1 0-1.8-.3-2.5-1s-1-1.6-1-2.8zm1.3.2c0 .8.3 1.5.6 2 .4.5 1 .7 1.6.7.6 0 1-.2 1.5-.8.4-.5.6-1.2.6-2 0-1-.2-1.5-.6-2-.4-.5-1-.8-1.5-.8-.7 0-1.2.3-1.6.7s-.5 1.3-.5 2.2zM345.3 4.8v1c.6-.8 1.4-1 2.3-1 1.5 0 2.3.7 2.3 2.5v5h-1.3v-5c0-.5-.2-1-.4-1.2s-.6-.3-1-.3c-.5 0-1 0-1.2.4l-.6 1V12H344V4.8h1.3z"/></g><g><path d="M27.7 35.2h-1.3v-4.6h-5v4.6H20v-10h1.4v4.3h5v-4.3h1.3v10zM29.5 31.4c0-.7.2-1.4.5-2s.6-1 1-1.3 1.2-.4 2-.4c1 0 1.7.4 2.3 1s1 1.7 1 3c0 .7-.2 1.3-.5 2-.2.5-.6 1-1 1.2s-1.2.5-2 .5c-1 0-1.7-.3-2.3-1s-1-1.7-1-2.8zm1.3.2c0 .8.2 1.4.6 2s1 .7 1.5.7 1-.3 1.4-.8c.4-.5.6-1.2.6-2 0-1-.2-1.6-.6-2-.4-.6-1-.8-1.5-.8-.7 0-1.2.2-1.6.7s-.6 1.2-.6 2.2zM40.8 34.3c.5 0 1-.2 1.2-.4s.5-.7.6-1.2h1.2c0 .5-.2 1-.5 1.3s-.6.7-1 1-1 .3-1.5.3c-1 0-1.8-.3-2.4-1-.6-.7-1-1.6-1-2.8v-.2c0-.7.2-1.3.5-2s.6-1 1-1.2 1-.4 1.8-.4 1.5.3 2 .8 1 1 1 2h-1.2c0-.6-.3-1-.6-1.3-.3-.2-.7-.3-1.2-.3-.6 0-1 .2-1.5.7-.3.4-.5 1-.5 2v.2c0 1 .2 1.5.5 2s1 .7 1.5.7zM46.4 28.7c.6-.7 1.3-1 2.2-1 1.6 0 2.4.8 2.4 2.6v5h-1.3v-5c0-.6 0-1-.3-1.2s-.7-.3-1.2-.3c-.4 0-.7 0-1 .3l-.8 1V35h-1.2V24.7h1.2v4zM52.6 31.4c0-1 .2-2 .8-2.7.5-.7 1.2-1 2-1 1 0 1.6.2 2.2.8v-3.8h1.2v10.5h-1l-.2-.8c-.5.6-1.2 1-2 1-1 0-1.7-.4-2.2-1s-.8-1.8-.8-3zm1.2.2c0 .8.2 1.4.6 2s.8.6 1.4.6c.8 0 1.4-.3 1.8-1v-3.4c-.4-.7-1-1-1.8-1-.6 0-1 .2-1.4.6s-.6 1.2-.6 2.2zM64.4 29h-.7c-.8 0-1.4.2-1.7 1V35h-1.2v-7.4H62v.8c.4-.6 1-1 1.8-1h.6V29zM70 34.4c-.4.6-1 1-2 1s-1.5-.3-2-.8c-.3-.4-.5-1-.5-2v-4.8h1.3v4.8c0 1 .4 1.6 1.3 1.6 1 0 1.7-.3 2-1v-5.4h1.3v7.4H70v-.8zM76.2 34.3c.5 0 .8-.2 1.2-.4s.5-.7.5-1.2h1c0 .5 0 1-.3 1.3s-.6.7-1 1-1 .3-1.5.3c-1 0-1.8-.3-2.4-1-.6-.7-1-1.6-1-2.8v-.2c0-.7.2-1.3.5-2s.6-1 1-1.2 1.2-.4 2-.4c.7 0 1.4.3 2 .8s.8 1 .8 2h-1c0-.6-.3-1-.6-1.3-.3-.2-.7-.3-1.2-.3-.7 0-1 .2-1.5.7-.4.4-.5 1-.5 2v.2c0 1 0 1.5.5 2s.8.7 1.5.7zM82.6 31.7l-.8 1V35h-1.2V24.7h1.2V31l.7-.8 2.3-2.4h1.6l-3 3 3.3 4.4h-1.5l-2.6-3.5zM87.2 31.4c0-1 .3-2 .8-2.7.6-.7 1.3-1 2-1 1 0 1.7.3 2.2 1v-1h1.3V35c0 1-.3 1.7-1 2.3s-1.2.8-2.2.8c-.5 0-1 0-1.5-.3s-1-.5-1.2-1l.7-.7c.5.7 1.2 1 2 1 .6 0 1 0 1.4-.5s.5-.8.5-1.4v-.6c-.5.6-1.2 1-2 1-1 0-1.6-.4-2.2-1s-.8-1.8-.8-3zm1.3.2c0 .8.2 1.4.5 2 .3.4.8.6 1.4.6.8 0 1.4-.3 1.8-1v-3.4c-.4-.7-1-1-1.7-1s-1 0-1.5.6-.5 1.2-.5 2.2zM98.4 35.3c-1 0-1.8-.3-2.4-1-.6-.6-1-1.5-1-2.6v-.3c0-.7.2-1.3.5-2 .3-.5.6-1 1.2-1.3.5-.2 1-.4 1.6-.4 1 0 1.7.4 2.2 1s.8 1.5.8 2.7v.5h-5c0 .8.2 1.4.7 1.8.4.5 1 .7 1.5.7s.8 0 1-.3l1-.7.7.6c-.6.8-1.5 1.3-2.8 1.3zm0-6.6c-.6 0-1 .2-1.4.5-.3.4-.6 1-.6 1.6h3.7c0-.7 0-1.2-.5-1.6-.3-.3-.7-.5-1.2-.5zM109 31.6c0 1-.2 2-.7 2.7-.5.7-1.2 1-2 1-1 0-1.8-.3-2.3-1v1h-1.2V24.6h1.3v4c.6-.7 1.3-1 2.2-1 1 0 1.6.3 2 1 .6.6 1 1.6 1 2.7v.2zm-1.2-.2c0-.8-.2-1.5-.5-2s-.8-.7-1.4-.7c-1 0-1.6.4-2 1.2v3c.4.8 1 1.2 2 1.2.5 0 1-.2 1.3-.7.3-.4.5-1 .5-2zM110.7 25.8v-.5l.7-.2.6.3.2.5-.2.5-.6.2-.6-.2v-.5zm1.3 9.4h-1.2v-7.4h1.2v7.4zM117 35.3c-1 0-1.7-.3-2.3-1-.7-.6-1-1.5-1-2.6v-.3c0-.7.2-1.3.4-2 .4-.5.8-1 1.3-1.3.5-.2 1-.4 1.7-.4 1 0 1.7.4 2.2 1s.8 1.5.8 2.7v.5h-5c0 .8.2 1.4.6 1.8.4.5 1 .7 1.6.7.4 0 .8 0 1-.3l1-.7.7.6c-.7.8-1.6 1.3-3 1.3zm0-6.6c-.6 0-1 .2-1.3.5-.4.4-.6 1-.7 1.6h3.7c0-.7-.2-1.2-.5-1.6-.3-.3-.7-.5-1.2-.5zM123.2 26v1.8h1.4v1h-1.4v4.5c0 .3 0 .6.2.7l.6.2h.6v1h-1c-.5 0-1 0-1.3-.4s-.4-.8-.4-1.5v-4.5h-1.4v-1h1.3V26h1.2z"/></g><g><path d="M182 26.3h-3.2v9h-1.3v-9h-3.2v-1h7.7v1zM183.3 25.8c0-.2 0-.4.2-.5l.6-.2.6.3.2.5-.2.5-.5.2-.5-.2-.2-.5zm1.4 9.4h-1.3v-7.4h1.3v7.4zM189.8 35.3c-1 0-1.8-.3-2.5-1-.6-.6-1-1.5-1-2.6v-.3c0-.7.2-1.3.5-2 .3-.5.7-1 1.2-1.3.5-.2 1-.4 1.6-.4 1 0 1.7.4 2.3 1s.7 1.5.7 2.7v.5h-5c0 .8.2 1.4.6 1.8.4.5 1 .7 1.6.7.3 0 .7 0 1-.3l.8-.7.8.6c-.6.8-1.6 1.3-2.8 1.3zm-.2-6.6c-.5 0-1 .2-1.3.5-.3.4-.5 1-.6 1.6h3.7c0-.7-.2-1.2-.5-1.6-.4-.3-.8-.5-1.4-.5zM194.8 35.2v-6.4h-1.2v-1h1.2V27c0-.8.2-1.4.6-1.8s1-.7 1.8-.7h1l-.2 1.2h-.7c-.4 0-.7 0-1 .3-.2.2-.3.5-.3 1v.8h1.6v1H196v6.4h-1.2zM198.5 31.4c0-1 .3-2 .8-2.7.6-.7 1.3-1 2-1 1 0 1.7.2 2.2.8v-3.8h1.3v10.5h-1.2v-.8c-.6.6-1.3 1-2.2 1-.8 0-1.5-.4-2-1s-1-1.8-1-3zm1.3.2c0 .8.2 1.4.5 2s.8.6 1.4.6c.8 0 1.4-.3 1.8-1v-3.4c-.4-.7-1-1-1.7-1s-1 .2-1.5.6-.5 1.2-.5 2.2zM210.3 29h-.6c-1 0-1.4.2-1.7 1V35h-1.3v-7.4h1.3v.8c.4-.6 1-1 1.7-1h.6V29zM216 34.4c-.5.6-1.2 1-2 1-1 0-1.5-.3-2-.8-.3-.4-.6-1-.6-2v-4.8h1.3v4.8c0 1 .5 1.6 1.4 1.6 1 0 1.7-.3 2-1v-5.4h1.3v7.4H216v-.8zM222 34.3c.6 0 1-.2 1.3-.4s.6-.7.6-1.2h1c0 .5 0 1-.3 1.3s-.7.7-1 1-1 .3-1.6.3c-1 0-1.7-.3-2.3-1-.5-.7-.8-1.6-.8-2.8v-.2c0-.7 0-1.3.3-2s.6-1 1-1.2 1.2-.4 1.8-.4c1 0 1.7.3 2.2.8s1 1 1 2h-1.3c0-.6-.3-1-.7-1.3-.3-.2-.7-.3-1.2-.3s-1 .2-1.4.7c-.3.4-.5 1-.5 2v.2c0 1 .3 1.5.6 2s1 .7 1.5.7zM228.6 31.7l-.8 1V35h-1.3V24.7h1.3V31l.7-.8 2.3-2.4h1.5l-3 3 3.3 4.4h-1.4l-2.6-3.5zM233.2 31.4c0-1 .2-2 .8-2.7.5-.7 1.2-1 2-1 1 0 1.7.3 2.2 1v-1h1.2V35c0 1-.3 1.7-.8 2.3s-1.4.8-2.3.8c-.6 0-1 0-1.6-.3s-1-.5-1.2-1l.7-.7c.5.7 1.2 1 2 1 .6 0 1 0 1.4-.5s.5-.8.5-1.4v-.6c-.4.6-1 1-2 1-.8 0-1.5-.4-2-1s-.8-1.8-.8-3zm1.2.2c0 .8.2 1.4.6 2 .3.4.8.6 1.4.6.8 0 1.4-.3 1.7-1v-3.4c-.2-.7-.8-1-1.6-1-.6 0-1 0-1.4.6s-.6 1.2-.6 2.2zM244.4 35.3c-1 0-1.8-.3-2.5-1-.7-.6-1-1.5-1-2.6v-.3c0-.7 0-1.3.4-2 .3-.5.7-1 1.2-1.3.5-.2 1-.4 1.6-.4 1 0 1.7.4 2.3 1s.8 1.5.8 2.7v.5h-5c0 .8.2 1.4.6 1.8.3.5.8.7 1.5.7.4 0 .8 0 1-.3l1-.7.7.6c-.6.8-1.6 1.3-2.8 1.3zm-.2-6.6c-.5 0-1 .2-1.2.5-.4.4-.6 1-.7 1.6h3.7c0-.7-.2-1.2-.5-1.6-.3-.3-.7-.5-1.3-.5zM255 31.6c0 1-.3 2-.8 2.7-.5.7-1.2 1-2 1-1 0-1.7-.3-2.2-1v1h-1.3V24.6h1.3v4c.5-.7 1.2-1 2-1 1 0 1.7.3 2.2 1s.8 1.6.8 2.7v.2zm-1.3-.2c0-.8 0-1.5-.5-2-.3-.5-.8-.7-1.4-.7-.8 0-1.4.4-1.8 1.2v3c.4.8 1 1.2 1.8 1.2.6 0 1-.2 1.4-.7.4-.4.5-1 .5-2zM256.6 25.8c0-.2 0-.4.2-.5l.5-.2.6.3v1c-.2.2-.4.2-.7.2s-.4 0-.5-.2l-.2-.5zm1.4 9.4h-1.3v-7.4h1.3v7.4zM263 35.3c-1 0-1.8-.3-2.4-1-.6-.6-1-1.5-1-2.6v-.3c0-.7.2-1.3.5-2 .4-.5.8-1 1.3-1.3.5-.2 1-.4 1.6-.4 1 0 1.6.4 2 1s1 1.5 1 2.7v.5h-5c0 .8.2 1.4.6 1.8.4.5 1 .7 1.5.7.6 0 1 0 1.3-.3l.8-.7 1 .6c-.8.8-1.7 1.3-3 1.3zm0-6.6c-.6 0-1 .2-1.4.5-.3.4-.5 1-.6 1.6h3.7c0-.7-.2-1.2-.5-1.6-.3-.3-.8-.5-1.3-.5zM269 26v1.8h1.5v1H269v4.5c0 .3.2.6.3.7l.6.2h.5v1h-1c-.5 0-1 0-1.2-.4s-.4-.8-.4-1.5v-4.5h-1.5v-1h1.4V26h1z"/></g></symbol><symbol viewBox="0 0 13 11" id="last" xmlns="http://www.w3.org/2000/svg"><path d="M6 1L5 0 0 5l5 5 1-1-4-4m10-4l-1-1-5 5 5 5 1-1-4-4"/></symbol><symbol viewBox="0 0 18 19" id="leserreporter" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M17.5 16l-.5.5H1l-.5-.6V5l.5-.5h5l1-2h4l1 2h5l.5.5v11z"/><circle cx="9" cy="10" r="3.5"/></g></symbol><symbol viewBox="0 0 9 14" id="lg__next" xmlns="http://www.w3.org/2000/svg"><polyline fill="none" stroke-linecap="square" stroke-width="2" points="2 2 7 7.294 2 12"/></symbol><symbol viewBox="0 0 18 18" id="lg__share" xmlns="http://www.w3.org/2000/svg"><path d="M10.5,1.25761285 L10.5,5.7070407 L10.0945226,5.78510184 C4.94562719,6.77634976 1.70639396,10.5433998 0.542393105,16.7103795 L0.577653953,16.6735502 C2.85723165,13.0761057 5.89492667,11.2600179 9.98622363,11.1472486 L10.5,11.1330873 L10.5,15.6835636 L17.3122545,8.47058824 L10.5,1.25761285 Z"/></symbol><symbol viewBox="0 0 18 18" id="linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M4.235 18V6.353H0V18h4.235zM2.105 4.235c1.313 0 2.13-.94 2.13-2.117C4.21.915 3.418 0 2.13 0S0 .915 0 2.118c0 1.176.817 2.117 2.08 2.117h.025zM10.168 18v-6.355c0-.34.025-.68.126-.923.276-.68.904-1.383 1.958-1.383 1.38 0 1.933 1.042 1.933 2.572V18H18v-6.525c0-3.496-1.882-5.122-4.393-5.122-2.058 0-2.962 1.14-3.464 1.917l.026-1.917H6.352V18h3.815z"/></symbol><symbol viewBox="0 0 539.9 45" id="niederschlagsmessungen" xmlns="http://www.w3.org/2000/svg"><path fill="#62AAF5" d="M0 0h54v8H0z"/><path fill="#1A55E1" d="M54 0h54v8H54z"/><path fill="#23AA3C" d="M108 0h54v8h-54z"/><path fill="#9DDC47" d="M162 0h54v8h-54z"/><path fill="#FF0" d="M216 0h54v8h-54z"/><path fill="#FFC600" d="M270 0h54v8h-54z"/><path fill="#FF6800" d="M324 0h54v8h-54z"/><path fill="#EF1C00" d="M378 0h54v8h-54z"/><path fill="#8214FF" d="M432 0h54v8h-54z"/><path fill="#D176FF" d="M486 0h54v8h-54z"/><path fill="none" d="M0 11h33.5v14H0z"/><path d="M1.8 13.7v.7c.5-.6 1.2-1 2-1s1.4.5 1.8 1.2c.2-.3.4-.6.8-.8s.7-.3 1.2-.3c1.4 0 2 .8 2 2.3V20h-1v-4.2c0-.4 0-.8-.3-1s-.5-.3-1-.3c-.4 0-.8 0-1 .3s-.5.6-.5 1V20h-1v-4.2c0-1-.5-1.3-1.4-1.3-.8 0-1.2.3-1.5 1V20H.7v-6.3h1zM12.4 13.7v.7c.5-.6 1-1 2-1 .8 0 1.4.5 1.7 1.2l1-.8s.6-.3 1-.3c1.5 0 2.2.8 2.2 2.3V20h-1v-4.2c0-.4-.2-.8-.4-1s-.5-.3-1-.3c-.4 0-.8 0-1 .3s-.4.6-.5 1V20h-1v-4.2c0-1-.5-1.3-1.4-1.3-.8 0-1.3.3-1.6 1V20h-1v-6.3h1zM22 20.7h-1l3.7-9.2h1L22 20.7zM28 14.4c.4-.6 1-1 1.8-1 1.3 0 2 1 2 2.4V20h-1v-4.2c0-.5-.2-.8-.4-1s-.5-.3-1-.3c-.3 0-.6 0-1 .2s-.4.5-.5.8V20h-1.2v-9h1v3.4z"/><path fill="none" d="M30 11h22.5v14H30z"/><path d="M42 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.3-2 .7-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zM40.7 15c0-1 0-1.7-.3-2s-.7-.8-1.3-.8c-.5 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.2.7c.6 0 1-.2 1.2-.6s.4-1 .4-2V15zM43.4 19.4c0-.2 0-.3.2-.4l.5-.2.6.2.2.4c0 .2 0 .4-.2.5h-.9l-.2-.6zM47 15.7l.4-4.2h4.4v1h-3.5l-.2 2.3c.5-.2 1-.4 1.5-.4.8 0 1.4.3 1.8.8s.7 1.2.7 2c0 1-.2 1.7-.7 2.2s-1 .7-2 .7c-.7 0-1.3 0-1.8-.5s-.8-1-.8-1.7h1c0 .4.2.8.5 1s.7.4 1 .4c.6 0 1 0 1.3-.5s.4-.8.4-1.4c0-.6-.2-1-.5-1.4s-.7-.6-1.3-.6c-.4 0-.8 0-1 .3l-.4.2-.8-.3z"/><path fill="none" d="M53.5 11h53v14h-53z"/><path d="M87.4 20h-1v-7.2l-2.3.8v-1l3.2-1.2h.2V20zM90.7 19.4c0-.2 0-.3.2-.4l.4-.2.5.2v.9h-1.1l-.3-.6zM99 16.4c0 1.2 0 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zM98 15c0-1 0-1.7-.4-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15zM105.8 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.3-2 .7-2.7s1.2-1 2-1c1 0 1.7.3 2.2 1s.6 1.4.6 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1.2-.8c-.4 0-.8.3-1 .7s-.5 1-.5 1.8v1.7c0 1 .2 1.6.4 2s.6.7 1 .7c.7 0 1-.2 1.3-.6s.4-1 .4-2V15z"/><g><path fill="none" d="M106.5 11h53v14h-53z"/><path d="M142.4 20h-5.6v-.8l3-3.3 1-1.3v-1c0-.4 0-.7-.3-1s-.6-.5-1-.5c-.6 0-1 .2-1.3.5s-.4.7-.4 1.3h-1c0-.8 0-1.4.6-2s1.2-.6 2-.6c1 0 1.5.2 2 .6s.6 1 .6 1.6c0 1-.5 2-1.6 3L138 19h4.4v1zM143.7 19.4c0-.2 0-.3.2-.4l.4-.2.5.2v.9h-1.1l-.3-.6zM152 16.4c0 1.2 0 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zm-1-1.5c0-1 0-1.7-.4-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15zM158.8 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.3-2 .7-2.7s1.2-1 2-1c1 0 1.7.3 2.2 1s.6 1.4.6 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1.2-.8c-.4 0-.8.3-1 .7s-.5 1-.5 1.8v1.7c0 1 .2 1.6.4 2s.6.7 1 .7c.7 0 1-.2 1.3-.6s.4-1 .4-2V15z"/></g><g><path fill="none" d="M161.5 11h53v14h-53z"/><path d="M193.4 15.2h.8c.5 0 1 0 1.2-.4s.5-.6.5-1c0-1-.6-1.6-1.6-1.6-.5 0-1 .2-1 .4s-.6.7-.6 1h-1c0-.6.2-1 .7-1.6s1-.6 2-.6c.7 0 1.3.2 1.8.6s.7 1 .7 1.8c0 .3-.2.7-.4 1s-.6.6-1 .8c.5.2.8.4 1 .8s.5.7.5 1.2c0 .8-.2 1.4-.7 1.8s-1 .7-2 .7-1.4 0-2-.5-.6-1-.6-1.8h1c0 .5.2 1 .5 1s.7.5 1.2.5 1 0 1.2-.4.4-.6.4-1.2c0-.5 0-.8-.5-1s-.7-.5-1.3-.5h-.8v-.8zM198.7 19.4c0-.2 0-.3.2-.4l.4-.2.5.2v.9h-1.1l-.3-.6zM207 16.4c0 1.2 0 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zm-1-1.5c0-1 0-1.7-.4-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15zM213.8 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.3-2 .7-2.7s1.2-1 2-1c1 0 1.7.3 2.2 1s.6 1.4.6 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1.2-.8c-.4 0-.8.3-1 .7s-.5 1-.5 1.8v1.7c0 1 .2 1.6.4 2s.6.7 1 .7c.7 0 1-.2 1.3-.6s.4-1 .4-2V15z"/></g><g><path fill="none" d="M216 11h53v14h-53z"/><path d="M246.8 15.7l.5-4.2h4.3v1h-3.4l-.3 2.3c.3-.2.8-.4 1.4-.4.7 0 1.3.3 1.8.8s.7 1.2.7 2c0 1-.3 1.7-.8 2.2s-1.2.7-2 .7-1.4 0-2-.5-.6-1-.7-1.7h1c0 .4.3.8.6 1s.7.4 1.2.4 1 0 1.2-.5.4-.8.4-1.4c0-.6 0-1-.5-1.4s-.7-.6-1.2-.6c-.4 0-.7 0-1 .3l-.3.2-1-.3zM253.2 19.4c0-.2 0-.3.2-.4l.5-.2.4.2.2.4c0 .2 0 .4-.2.5h-1.1l-.2-.6zM261.6 16.4c0 1.2-.2 2.2-.7 2.8s-1.2 1-2 1c-1 0-1.7-.4-2-1s-.8-1.5-.8-2.7V15c0-1.2.2-2 .6-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1-.8c-.7 0-1 .3-1.3.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM268.3 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.8-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.6-.8-1.2-.8c-.5 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.2.7c.6 0 1-.2 1.2-.6s.4-1 .4-2V15z"/></g><g><path fill="none" d="M270 11h53v14h-53z"/><path d="M297 20h-1v-7.2l-2 .8v-1l3-1.2V20zM305.7 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.5.3 2 1 .6 1.4.7 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM307.2 19.4V19l.6-.2.5.2.2.4c0 .2 0 .4-.2.5h-1v-.6zM315.5 16.4c0 1.2-.2 2.2-.6 2.8s-1.2 1-2 1c-1 0-1.7-.4-2.2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.6-.8-1-.8c-.7 0-1 .3-1.4.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM322.3 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2 0-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15z"/></g><g><path fill="none" d="M323.5 11h53v14h-53z"/><path d="M352.7 20H347v-.8l3-3.3 1-1.3.2-1c0-.4-.2-.7-.4-1s-.7-.5-1-.5c-.7 0-1 .2-1.4.5s-.4.7-.4 1.3h-1c0-.8.2-1.4.7-2s1-.6 2-.6c.8 0 1.4.2 2 .6s.6 1 .6 1.6c0 1-.6 2-1.6 3l-2.3 2.5h4.3v1zM359.2 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.8 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM360.7 19.4V19l.6-.2.5.2.2.4c0 .2 0 .4-.2.5h-1v-.6zM369 16.4c0 1.2-.2 2.2-.6 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.2 1-.3 1.8v1.7c0 1 .2 1.6.4 2s.8.7 1.4.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM375.8 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1c-.8 0-1.5-.4-2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .7-2.7s1.2-1 2-1c1 0 1.7.3 2 1s.8 1.4.8 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8-1 .3-1 .7-.5 1-.5 1.8v1.7c0 1 0 1.6.4 2s.6.7 1 .7c.6 0 1-.2 1.3-.6s.4-1 .4-2V15z"/></g><g><path fill="none" d="M378 11h53v14h-53z"/><path d="M403 15.2h1c.5 0 1 0 1.2-.4s.4-.6.4-1c0-1-.5-1.6-1.5-1.6-.4 0-.7.2-1 .4s-.4.7-.4 1h-1c0-.6 0-1 .6-1.6s1-.6 2-.6c.7 0 1.3.2 1.8.6s.7 1 .7 1.8c0 .3 0 .7-.4 1s-.5.6-1 .8c.5.2 1 .4 1 .8s.5.7.5 1.2c0 .8-.2 1.4-.7 1.8s-1 .7-2 .7-1.3 0-1.8-.5-.8-1-.8-1.8h1c0 .5.2 1 .5 1s.6.5 1 .5c.6 0 1 0 1.3-.4s.4-.6.4-1.2c0-.5 0-.8-.4-1s-.8-.5-1.3-.5h-1v-.8zM413.7 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.5.3 2 1 .6 1.4.7 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM415.2 19.4V19l.6-.2.5.2.2.4c0 .2 0 .4-.2.5h-1v-.6zM423.5 16.4c0 1.2-.2 2.2-.6 2.8s-1.2 1-2 1c-1 0-1.7-.4-2.2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.6-.8-1-.8c-.7 0-1 .3-1.4.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM430.3 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2 0-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15z"/></g><g><path fill="none" d="M432 11h53v14h-53z"/><path d="M456 15.7l.5-4.2h4.4v1h-3.6l-.2 2.3c.4-.2 1-.4 1.4-.4.8 0 1.4.3 1.8.8s.7 1.2.7 2c0 1 0 1.7-.6 2.2s-1 .7-2 .7c-.7 0-1.3 0-1.8-.5s-.8-1-.8-1.7h1c0 .4.2.8.5 1s.7.4 1 .4c.6 0 1 0 1.3-.5s.4-.8.4-1.4c0-.6 0-1-.4-1.4s-.8-.6-1.3-.6c-.4 0-.8 0-1 .3l-.4.2-1-.3zM467.7 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.5.3 2 1 .6 1.4.7 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM469.2 19.4V19l.6-.2.5.2.2.4c0 .2 0 .4-.2.5h-1v-.6zM477.5 16.4c0 1.2-.2 2.2-.6 2.8s-1.2 1-2 1c-1 0-1.7-.4-2.2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.6-.8-1-.8c-.7 0-1 .3-1.4.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM484.3 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2 0-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15z"/></g><g><path fill="none" d="M486 11h53v14h-53z"/><path d="M506.4 20h-1v-7.2l-2.3.8v-1l3.2-1.2h.2V20zM515 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.7-.4-2-1-.8-1.5-.8-2.7V15c0-1.2.2-2 .7-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1.2-1.5c0-1 0-1.7-.4-2s-.6-.8-1.2-.8c-.5 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7c.6 0 1-.2 1.2-.6s.4-1 .4-2V15zM521.7 16.4c0 1.2-.3 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .6 1.4.7 2.7v1.4zm-1-1.5c0-1-.3-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.3.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.5 2s.6.7 1.2.7c.5 0 1-.2 1.2-.6s.4-1 .4-2V15zM523.2 19.4V19l.6-.2.6.2v.9h-1.1v-.6zM531.5 16.4c0 1.2-.2 2.2-.6 2.8s-1.2 1-2 1c-1 0-1.7-.4-2.2-1s-.6-1.5-.6-2.7V15c0-1.2.2-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.4-2s-.6-.8-1-.8c-.7 0-1 .3-1.4.7s-.3 1-.4 1.8v1.7c0 1 .2 1.6.4 2s.7.7 1.3.7c.4 0 .8-.2 1-.6s.5-1 .5-2V15zM538.3 16.4c0 1.2-.2 2.2-.7 2.8s-1 1-2 1-1.6-.4-2-1-.7-1.5-.7-2.7V15c0-1.2 0-2 .6-2.7s1-1 2-1 1.6.3 2 1 .7 1.4.7 2.7v1.4zm-1-1.5c0-1-.2-1.7-.5-2s-.7-.8-1.2-.8c-.6 0-1 .3-1.2.7s-.4 1-.4 1.8v1.7c0 1 0 1.6.4 2s.7.7 1.2.7 1-.2 1.2-.6.4-1 .4-2V15z"/></g><g><path fill="none" d="M111.5 30.3h52v10.5h-52z"/><path d="M116 37.6c0-.3 0-.6-.3-.7l-1.2-.5-1.3-.5-.7-.5-.2-.8c0-.6.2-1 .6-1.4s1-.5 1.6-.5c.7 0 1.3.2 1.8.6s.6.8.6 1.4h-1c0-.3-.2-.6-.4-.8s-.6-.3-1-.3-.7 0-1 .2-.2.3-.2.6 0 .5.3.6l1 .4 1.4.4 1 .6v1c0 .5 0 1-.6 1.3s-1 .4-1.7.4c-.6 0-1 0-1.4-.3s-.7-.3-1-.7-.2-.6-.2-1h1c.2.4.3.7.6 1s.6.2 1 .2c.5 0 .8 0 1-.3s.4-.4.4-.6zM121 38.5c.4 0 .8 0 1-.4s.5-.4.5-.7h1c0 .3 0 .7-.3 1s-.5.6-1 .8-.7.4-1 .4c-1 0-1.7-.3-2.2-1s-.8-1.3-.8-2.3c0-.7 0-1.2.4-1.7s.5-.8 1-1 1-.5 1.4-.5c.8 0 1.3.2 1.8.6s.7 1 .8 1.7h-1c0-.3-.2-.7-.5-1s-.5-.3-1-.3-1 .2-1.2.6-.5 1-.5 1.7v.2c0 .7.2 1.3.5 1.7s.7.5 1.3.5zM126 33.7c.4-.6 1-1 1.7-1 1.4 0 2 1 2 2.4v4.3h-1V35c0-.4 0-.7-.3-1s-.5-.3-1-.3c-.3 0-.6 0-1 .3s-.4.4-.5.7v4.6h-1.2v-9h1v3.4zM137 37.8l1.2-5h1l-1.7 6.5h-1l-1.5-5-1.5 5h-.8l-2-6.4h1.2l1.2 4.7 1.4-4.8h1l1.4 4.8zM144.3 39.3v-.7c-.6.5-1.2.8-2 .8-.6 0-1-.2-1.5-.6s-.6-.8-.6-1.3c0-.7.3-1.2.8-1.5s1.2-.6 2-.6h1.2V35c0-.5-.2-.8-.4-1s-.5-.3-1-.3c-.4 0-.7 0-1 .3s-.3.4-.3.7h-1c0-.3 0-.7.2-1s.5-.5 1-.6l1.2-.2c.6 0 1.2.2 1.6.5s.6 1 .6 1.6v2.8c0 .6 0 1 .3 1.4h-1.2zm-1.8-1h1l.7-.8v-1.3h-1c-1.2 0-2 .4-2 1 0 .5.2.7.5 1s.5.2.8.2zM149.5 38.5c.4 0 .7 0 1-.4s.4-.4.5-.7h1c0 .3 0 .7-.4 1s-.5.6-1 .8-.7.4-1 .4c-1 0-1.7-.3-2.2-1s-.7-1.3-.7-2.3c0-.7 0-1.2.3-1.7s.6-.8 1-1 1-.5 1.5-.5c.7 0 1.3.2 1.8.6s.7 1 .7 1.7h-1c0-.3-.2-.7-.5-1s-.6-.3-1-.3c-.6 0-1 .2-1.3.6s-.5 1-.5 1.7v.2c0 .7.2 1.3.5 1.7s.7.5 1.3.5zM154.3 33.7c.5-.6 1-1 2-1 1.2 0 2 1 2 2.4v4.3H157V35c0-.4 0-.7-.2-1s-.5-.3-1-.3c-.3 0-.6 0-1 .3s-.3.4-.5.7v4.6h-1v-9h1v3.4z"/></g><g><path fill="none" d="M277.5 30.3h52v10.5h-52z"/><path d="M279.3 33v.6c.5-.5 1.2-.8 2-.8s1.4.3 1.8 1l1-.7s.6-.2 1-.2c1.5 0 2.2.7 2.2 2.2v4.3h-1V35c0-.4-.2-.7-.4-1s-.5-.3-1-.3c-.4 0-.8 0-1 .4s-.5.6-.5 1v4.3h-1V35c0-.8-.5-1.3-1.4-1.3-.8 0-1.3.3-1.6 1v4.6h-1V33h1zM292.8 39.3l-.2-.7c-.5.5-1 .8-1.8.8-.6 0-1-.2-1.5-.6s-.6-.8-.6-1.3c0-.7.2-1.2.7-1.5s1.2-.6 2-.6h1.2V35c0-.5 0-.8-.4-1s-.5-.3-1-.3c-.3 0-.7 0-1 .3s-.3.4-.3.7h-1.2c0-.3 0-.7.3-1l1-.6 1.3-.2c.7 0 1.3.2 1.7.5s.7 1 .7 1.6v2.8c0 .6 0 1 .2 1.4h-1.2zm-3.3-8c0-.3 0-.4.2-.5l.5-.2.5.2v.9h-1l-.2-.5zm1.5 7h1l.6-.8v-1.3h-1c-1.2 0-2 .4-2 1 0 .5.3.7.5 1s.6.2 1 .2zm1-7c0-.2 0-.4.2-.5l.5-.2.5.2v.9h-1v-.5zM299 37.6c0-.3 0-.6-.3-.7l-1-.5-1.4-.5-.7-.5-.3-.8c0-.6.2-1 .7-1.4s1-.5 1.7-.5 1.3.2 1.7.6.7.8.7 1.4h-1c0-.3 0-.6-.4-.8s-.5-.3-1-.3c-.3 0-.6 0-1 .2s-.2.3-.2.6 0 .5.3.6l1 .4 1.5.4.7.6v1c0 .5 0 1-.5 1.3s-1 .4-1.8.4c-.5 0-1 0-1.3-.3s-.7-.3-1-.7-.3-.6-.3-1h1.2c0 .4.2.7.4 1s.7.2 1 .2c.5 0 .8 0 1-.3s.5-.4.5-.6zM305.3 37.6c0-.3-.2-.6-.4-.7l-1.2-.5-1.3-.5-.8-.5-.2-.8c0-.6.2-1 .7-1.4s1-.5 1.7-.5c.6 0 1.2.2 1.6.6s.7.8.7 1.4h-1c0-.3-.2-.6-.5-.8s-.6-.3-1-.3c-.3 0-.6 0-1 .2s-.2.3-.2.6 0 .5.3.6l1 .4 1.3.4.8.6.3 1c0 .5-.2 1-.6 1.3s-1 .4-1.8.4c-.6 0-1 0-1.5-.3s-.7-.3-1-.7-.2-.6-.2-1h1c0 .4.2.7.5 1s.6.2 1 .2c.5 0 .8 0 1-.3s.4-.4.4-.6zM307.8 31.2v-.4l.6-.2.5.2v.9h-1.1l-.2-.5zm1 8h-1V33h1v6.3zM310.4 36c0-1 .2-1.7.7-2.3s1-1 2-1c.7 0 1.3.4 1.7 1v-.8h1v6c0 1-.2 1.6-.7 2s-1 .7-2 .7c-.4 0-.8 0-1.3-.2s-.7-.5-1-.8l.6-.7c.5.6 1 1 1.7 1 .5 0 1-.3 1.2-.6s.5-.7.5-1.2v-.6c-.5.5-1 .8-1.8.8-1 0-1.5-.3-2-1s-.6-1.3-.6-2.4zm1 .2c0 .7.2 1.2.5 1.6s.6.7 1.2.7 1-.4 1.5-1v-3c-.4-.5-1-.8-1.5-.8-.6 0-1 .2-1.3.6s-.5 1-.5 2z"/></g><g><path fill="none" d="M391.2 30.3h52v10.5h-52z"/><path d="M395.7 37.6c0-.3 0-.6-.4-.7l-1-.5-1.4-.5-.8-.5-.3-.8c0-.6.2-1 .6-1.4s1-.5 1.7-.5 1.3.2 1.7.6.7.8.7 1.4h-1c0-.3-.2-.6-.5-.8s-.5-.3-1-.3c-.3 0-.6 0-.8.2s-.4.3-.4.6 0 .5.3.6l1.2.4 1.3.4.7.6.3 1c0 .5-.3 1-.7 1.3s-1 .4-1.7.4c-.5 0-1 0-1.3-.3s-.7-.3-1-.7-.3-.6-.3-1h1c0 .4.3.7.5 1s.7.2 1 .2c.5 0 1 0 1-.3s.5-.4.5-.6zM399.6 31.4V33h1.2v.8h-1.2v4s0 .3.2.5.3.2.5.2h.6v.8h-1c-.5 0-.8 0-1-.4s-.4-.8-.4-1.3v-4h-1.2V33h1.2v-1.6h1zM406 39.3v-.7c-.6.5-1.2.8-2 .8-.6 0-1-.2-1.5-.6s-.6-.8-.6-1.3c0-.7.2-1.2.7-1.5s1.2-.6 2-.6h1V35c0-.5 0-.8-.2-1s-.6-.3-1-.3-.7 0-1 .3-.4.4-.4.7h-1c0-.3.2-.7.4-1s.5-.5 1-.6l1.2-.2c.7 0 1.3.2 1.7.5s.6 1 .6 1.6V39h-1zm-1.8-1h1l.6-.8v-1.3h-.8c-1.3 0-2 .4-2 1 0 .5 0 .7.3 1s.6.2 1 .2zM411.7 34l-.5-.2c-.8 0-1.2.3-1.5 1v4.5h-1V33h1v.6c.4-.5 1-.8 1.5-.8h.5v1zM414.5 36.3l-.7.7v2.3h-1v-9h1v5.4l.6-.7 2-2h1.2l-2.4 2.6 2.7 3.7h-1.3l-2.2-3z"/></g></symbol><symbol viewBox="0 0 64 64" id="paywall" xmlns="http://www.w3.org/2000/svg"><g fill="#13175F" fill-rule="evenodd"><path fill-rule="nonzero" d="M13 52h38V26H13v26zm-.5-28h39a1.5 1.5 0 0 1 1.5 1.5v27a1.5 1.5 0 0 1-1.5 1.5h-39a1.5 1.5 0 0 1-1.5-1.5v-27a1.5 1.5 0 0 1 1.5-1.5z"/><path d="M31 34.7a2 2 0 1 1 2 0V39h-2v-4.3zM32.5 46h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1zm-6 0h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1zm-6 0h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1zm18 0h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1zm6 0h1v1h-1v1h-1v-1h-1v-1h1v-1h1v1z"/><path fill-rule="nonzero" d="M45 24.8V19c0-7.2-5.8-13-13-13s-13 5.8-13 13v6h2v-6c0-6 5-11 11-11s11 5 11 11v5.8h2z"/></g></symbol><symbol viewBox="0 0 19 19" id="pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M9.5 0C4.254 0 0 4.253 0 9.5c0 3.89 2.34 7.232 5.687 8.702-.027-.664-.005-1.46.165-2.182l1.222-5.176s-.303-.607-.303-1.504c0-1.408.82-2.46 1.838-2.46.864 0 1.282.65 1.282 1.427 0 .87-.555 2.168-.84 3.372-.238 1.002.505 1.823 1.5 1.823 1.8 0 3.01-2.31 3.01-5.05 0-2.083-1.402-3.64-3.953-3.64-2.882 0-4.677 2.148-4.677 4.55 0 .826.242 1.41.625 1.862.175.206.2.29.136.53l-.19.76c-.064.24-.26.327-.476.24-1.327-.543-1.945-1.997-1.945-3.63 0-2.7 2.274-5.936 6.79-5.936 3.625 0 6.012 2.625 6.012 5.443 0 3.726-2.07 6.51-5.125 6.51-1.025 0-1.99-.554-2.32-1.184 0 0-.552 2.19-.67 2.612-.2.732-.595 1.464-.955 2.035.852.253 1.755.39 2.69.39 5.246 0 9.5-4.253 9.5-9.5S14.746 0 9.5 0"/></symbol><symbol viewBox="0 0 20 17" id="print" xmlns="http://www.w3.org/2000/svg"> <path d="M3,5 L3,0 L16,0 L16,5 L20,5 L20,14 L16,14 L16,17 L3,17 L3,14 L0,14 L0,5 L3,5 Z M4,1 L4,5 L15,5 L15,1 L4,1 Z M4,9 L4,16 L15,16 L15,9 L4,9 Z M5,11 L14,11 L14,12 L5,12 L5,11 Z M5,13 L14,13 L14,14 L5,14 L5,13 Z"/> </symbol><symbol viewBox="0 0 18 19" id="region" xmlns="http://www.w3.org/2000/svg"><path d="M1.5 1.5V10c0 5 2.4 7.5 7.5 7.5 5 0 7.5-2.4 7.5-7.5V1.5h-15z"/></symbol><symbol viewBox="0 0 18 18" id="search" xmlns="http://www.w3.org/2000/svg"><circle cx="7.5" cy="7.5" r="6.6" fill="none" stroke-width="1.4"/><path fill="none" stroke-width="1.4" d="M12 12l5 5"/></symbol><symbol viewBox="0 0 18 18" id="settings" xmlns="http://www.w3.org/2000/svg"><path fill="#05032D" d="M17.2 10.7c.3.3.4.8.2 1.2l-1.7 2.6c-.2.4-.7.6-1 .4l-2-.7-1 .6-.2 1.7c0 .5-.4.8-1 .8h-3c-.6 0-1-.3-1-.8L6.2 15l-1-.7-1.8.7c-.4.2-1 0-1-.4L.5 12c-.2-.5 0-1 .3-1.3l1.4-1V9v-.6L1 7.4C.4 7 .3 6.3.5 6l1.7-2.6c.2-.4.7-.6 1-.4l2 .7 1-.6.2-1.7c0-.5.4-.8 1-.8h3c.6 0 1 .3 1 .8l.3 1.8 1 .7 1.8-.7c.4-.2 1 0 1 .4L17.5 6c.2.5 0 1-.2 1.3l-1.6 1V9.7l1.6 1zM15 14zm-7.6 2.6zM3 14zM3 4zm7.6-2.6zM15 4zm1.5 7.4l-2-1.4v-.3c.2-.3.2-.5.2-.7V7.8l1.8-1.2L15 4l-2.3.8-.2-.2-1.3-.7-.3-.2v-.3l-.4-2H7.4L7 3.8H7l-1.3.8-.2.2H5l-2-1-1.5 2.8 2 1.4v.3l-.2.7v1.2l-1.8 1.2L3 14l2.3-.8.3.2 1.2.7.3.2v.3l.4 2h3.2l.3-2.3h.2l1.3-.8.2-.2h.2l2 1 1.5-2.8zm-7.5 0c1.3 0 2.4-1 2.4-2.4 0-1.3-1-2.3-2.4-2.3-1.3 0-2.4 1-2.4 2.3 0 1.3 1 2.3 2.4 2.3zm0 1c-2 0-3.4-1.6-3.4-3.4C5.6 7.2 7 5.7 9 5.7c2 0 3.4 1.5 3.4 3.3 0 1.8-1.5 3.3-3.4 3.3z"/></symbol><symbol viewBox="0 0 18 18" id="share" xmlns="http://www.w3.org/2000/svg"><path d="M10.5,1.25761285 L10.5,5.7070407 L10.0945226,5.78510184 C4.94562719,6.77634976 1.70639396,10.5433998 0.542393105,16.7103795 L0.577653953,16.6735502 C2.85723165,13.0761057 5.89492667,11.2600179 9.98622363,11.1472486 L10.5,11.1330873 L10.5,15.6835636 L17.3122545,8.47058824 L10.5,1.25761285 Z"/></symbol><symbol viewBox="0 0 24 24" id="subscribe" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path fill-rule="nonzero" d="M16.7 18.6v-1h2V3H7v2H6V3c0-.6.4-1 1-1h11.7c.5 0 1 .4 1 1v14.6c0 .6-.5 1-1 1h-2zM4 5h11.7c.5 0 1 .4 1 1v14.6c0 .6-.5 1-1 1H4c-.6 0-1-.4-1-1V6c0-.6.4-1 1-1zm0 1v14.6h11.7V6H4z"/><path d="M8.5 15.4l-2-2c-.3-.3-.3-.6 0-.8 0-.2.4-.2.6 0l2 1.8 3.8-3.6c.2-.2.5-.2.7 0 .2.2.2.5 0 .7L9 15.8l-.3-.4z"/></g></symbol><symbol viewBox="0 0 24 24" id="subscribe-arrow" xmlns="http://www.w3.org/2000/svg"> <path d="M16.62 11.475H5v1h11.74l-3.887 3.887.707.707 5.035-5.034L13.56 7l-.707.707 3.767 3.768z"/> </symbol><symbol viewBox="0 0 9 9" id="tag" xmlns="http://www.w3.org/2000/svg"><path d="M4.5 0l-.793.793 3.139 3.145H0v1.125h6.846L3.707 8.207 4.5 9 9 4.5z" fill-rule="nonzero"/></symbol><symbol viewBox="0 0 22 18" id="twitter" xmlns="http://www.w3.org/2000/svg"><path d="M22 2.2c-.81.237-1.68.476-2.2 1.1.54-1.066 1.255-1.94 1.1-3.3-.384.834-1.348 1.202-2.2 1.1-1-.56-2.17-1.1-3.3-1.1-2.662 0-4.684 1.99-4.4 4.4-.284.394-.245.733 0 1.1-3.917-.228-7.242-2-9.9-4.4.045.367-.178 1.13 0 2.2-.178 1.287.62 2.647 2.2 3.3-1.108.12-1.803-.08-2.2 0-.214-.394-.214-.378 0 0-.214 1.794 1.342 3.592 3.3 4.4-.27-.3-.672-.246-1.1 0-.274-.246-.556-.275-1.1 0 .843 1.438 2.51 2.724 4.4 3.3-1.463.653-3.407 1.364-5.5 1.1-.388.264-.746.24-1.1 0 1.996 1.463 4.368 2.2 6.6 2.2 8.62 0 13.158-6.772 13.2-12.1-.042-.74-.045-.93 0-1.1.828-.647 1.593-1.43 2.2-2.2z"/></symbol><symbol viewBox="0 0 20 19" id="user" xmlns="http://www.w3.org/2000/svg"><path d="M10 9.5c-2.5 0-4.5-2-4.5-4.5S7.5.5 10 .5s4.5 2 4.5 4.5-2 4.5-4.5 4.5zm0-1c2 0 3.5-1.6 3.5-3.5 0-2-1.6-3.5-3.5-3.5C8 1.5 6.5 3 6.5 5S8 8.5 10 8.5zm-8.5 10v-2C1.5 14.5 3 13 5 13h10c2 0 3.5 1.6 3.5 3.5v2h1v-2c0-2.5-2-4.5-4.5-4.5H5c-2.5 0-4.5 2-4.5 4.5v2h1z"/></symbol><symbol viewBox="0 0 11 14" id="video" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M0 0v14l11-7z"/></symbol><symbol viewBox="0 0 51 65" id="weather1" xmlns="http://www.w3.org/2000/svg"><g transform="translate(5 12)" fill="#F2C711" fill-rule="evenodd"><circle cx="20.5" cy="20.5" r="11.5"/><rect transform="rotate(90 3 20.5)" x="1.5" y="17.5" width="3" height="6" rx="1.5"/><rect transform="rotate(90 38 20.5)" x="36.5" y="17.5" width="3" height="6" rx="1.5"/><rect x="19" width="3" height="6" rx="1.5"/><rect x="19" y="35" width="3" height="6" rx="1.5"/><rect transform="rotate(-45 9.181981 7.181981)" x="7.68198052" y="4.18198052" width="3" height="6" rx="1.5"/><rect transform="rotate(-45 33.181981 33.181981)" x="31.6819805" y="30.1819805" width="3" height="6" rx="1.5"/><rect transform="rotate(45 33.181981 8.181981)" x="31.6819805" y="5.18198052" width="3" height="6" rx="1.5"/><rect transform="rotate(45 8.181981 33.181981)" x="6.68198052" y="30.1819805" width="3" height="6" rx="1.5"/></g></symbol><symbol viewBox="0 0 51 65" id="weather10" xmlns="http://www.w3.org/2000/svg"><g transform="translate(3 16)" fill="#CECECE" fill-rule="evenodd"><rect y="6" width="38" height="3" rx="1.5"/><rect x="7" width="38" height="3" rx="1.5"/><rect x="7" y="12" width="38" height="3" rx="1.5"/><rect y="18" width="38" height="3" rx="1.5"/><rect x="7" y="24" width="38" height="3" rx="1.5"/><rect y="30" width="38" height="3" rx="1.5"/></g></symbol><symbol viewBox="0 0 51 65" id="weather11" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g fill="#F2C711" transform="translate(0 1)"><path d="M10.975792 26.9471509C9.72862351 25.1083321 9 22.8892556 9 20.5 9 14.1487254 14.1487254 9 20.5 9c3.838767 0 7.2382306 1.8808816 9.3270881 4.7713421-2.6593631.9048576-5.000607 2.5665004-6.7346123 4.7748155C22.1159685 18.1890275 21.0719357 18 20 18c-4.9488679 0-8.9648078 3.9943397-8.99977 8.9349695a8.94994735 8.94994735 0 0 0-.024438.0121814z"/><rect transform="rotate(90 3 20.5)" x="1.5" y="17.5" width="3" height="6" rx="1.5"/><rect x="19" width="3" height="6" rx="1.5"/><rect transform="rotate(-45 8.181981 8.181981)" x="6.68198052" y="5.18198052" width="3" height="6" rx="1.5"/><rect transform="rotate(45 33.181981 8.181981)" x="31.6819805" y="5.18198052" width="3" height="6" rx="1.5"/></g><path d="M45.8942431 30.0661871C48.7838148 30.4979746 51 32.9901784 51 36c0 3.3137085-2.6862915 6-6 6H15c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.3439287-5.6432485 5.3536903-5.9655961C14.1247663 29.399149 14 28.7141448 14 28c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.6107242 4.0889216 1.608986C25.9268816 19.7034794 29.8977251 17 34.5 17 40.8512746 17 46 22.1487254 46 28.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="silver"/><g transform="translate(10 45)"><rect fill="#59B1E3" transform="rotate(25 32.765166 6.071774)" x="31.2651664" y=".07177411" width="3" height="12" rx="1.5"/><rect fill="#59B1E3" transform="rotate(25 4.775176 6.071774)" x="3.27517613" y=".07177411" width="3" height="12" rx="1.5"/><rect fill="#59B1E3" transform="rotate(25 25.5 8.790697)" x="24" y="-.20930252" width="3" height="18" rx="1.5"/><rect fill="#59B1E3" transform="rotate(25 9.503022 8.790697)" x="8.00302237" y="-.20930252" width="3" height="18" rx="1.5"/><path d="M15 11.8866667c-1.1029061 0-1.8286833-1.1502581-1.3538927-2.1457358l4-8.38666667c.3566301-.74773426 1.2518942-1.0647869 1.9996285-.70815689.7477342.35663002 1.0647869 1.25189416.7081569 1.99962843l-2.9765967 6.2409309H19c1.0962158 0 1.8221753 1.13755513 1.360456 2.13179073l-4 8.6133333c-.3489284.7513591-1.2408876 1.0775937-1.9922467.7286653s-1.0775937-1.2408876-.7286653-1.9922467l3.0100043-6.4815426H15z" fill="#F2C711" fill-rule="nonzero"/></g></g></symbol><symbol viewBox="0 0 51 65" id="weather12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M41.8942431 22.0661871C44.7838148 22.4979746 47 24.9901784 47 28c0 3.3137085-2.6862915 6-6 6H11c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.34392872-5.6432485 5.35369029-5.9655961C10.12476626 21.399149 10 20.7141448 10 20c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.61072416 4.0889216 1.60898604C21.9268816 11.70347935 25.8977251 9 30.5 9 36.8512746 9 42 14.14872538 42 20.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="silver"/><g fill="#F2C711" fill-rule="nonzero"><path d="M23.6999969 48.88666667c-1.10290607 0-1.82868323-1.15025811-1.35389261-2.14573577l4.00000001-8.38666667c.35663-.74773426 1.2518941-1.0647869 1.9996284-.70815688.7477343.35663001 1.0647869 1.25189415.7081569 1.99962841l-2.9765966 6.24093091h2.6227039c1.0962158 0 1.8221753 1.13755515 1.360456 2.1317907l-4 8.61333333c-.3489283.7513591-1.2408876 1.0775937-1.9922467.7286653s-1.07759362-1.2408876-.7286652-1.9922467l3.0100043-6.48154263h-2.6495484zM15.48908116 45.92666667H13c-1.14234106 0-1.86543754-1.22598199-1.31275449-2.22572423l3-5.42666667c.40080642-.72501428 1.31346443-.98783668 2.03847872-.58703026.72501428.40080642.98783668 1.31346443.58703026 2.03847872l-1.76956278 3.20094244H18c1.13491854 0 1.8587302 1.21162156 1.3208081 2.21096129l-3 5.57333334c-.39265308.7294622-1.30230723 1.0024999-2.0317694.6098468-.72946217-.3926531-1.00249988-1.3023072-.6098468-2.0317694l1.80988926-3.36237203zM35 45.92666667c-1.1423411 0-1.8654375-1.22598199-1.3127545-2.22572423l3-5.42666667c.4008064-.72501428 1.3134644-.98783668 2.0384787-.58703026.7250143.40080642.9878367 1.31346443.5870303 2.03847872l-1.7695628 3.20094244H40c1.1349185 0 1.8587302 1.21162156 1.3208081 2.21096129l-3 5.57333334c-.3926531.7294622-1.3023072 1.0024999-2.0317694.6098468-.7294622-.3926531-1.0024999-1.3023072-.6098468-2.0317694l1.8098893-3.36237203H35z"/></g></g></symbol><symbol viewBox="0 0 51 65" id="weather2" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g fill="#F2C711" transform="translate(0 12)"><path d="M10.975792 26.9471509C9.72862351 25.1083321 9 22.8892556 9 20.5 9 14.1487254 14.1487254 9 20.5 9c3.838767 0 7.2382306 1.8808816 9.3270881 4.7713421-2.6593631.9048576-5.000607 2.5665004-6.7346123 4.7748155C22.1159685 18.1890275 21.0719357 18 20 18c-4.9488679 0-8.9648078 3.9943397-8.99977 8.9349695a8.94994735 8.94994735 0 0 0-.024438.0121814z"/><rect transform="rotate(90 3 20.5)" x="1.5" y="17.5" width="3" height="6" rx="1.5"/><rect x="19" width="3" height="6" rx="1.5"/><rect transform="rotate(-45 8.181981 8.181981)" x="6.68198052" y="5.18198052" width="3" height="6" rx="1.5"/><rect transform="rotate(45 33.181981 8.181981)" x="31.6819805" y="5.18198052" width="3" height="6" rx="1.5"/></g><path d="M45.8942431 41.0661871C48.7838148 41.4979746 51 43.9901784 51 47c0 3.3137085-2.6862915 6-6 6H15c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.3439287-5.6432485 5.3536903-5.9655961C14.1247663 40.399149 14 39.7141448 14 39c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.6107242 4.0889216 1.608986C25.9268816 30.7034794 29.8977251 28 34.5 28 40.8512746 28 46 33.1487254 46 39.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="#DEDEDE"/></g></symbol><symbol viewBox="0 0 51 65" id="weather3" xmlns="http://www.w3.org/2000/svg"><path d="M41.8942431 33.0661871C44.7838148 33.4979746 47 35.9901784 47 39c0 3.3137085-2.6862915 6-6 6H11c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.34392872-5.6432485 5.35369029-5.9655961C10.12476626 32.399149 10 31.7141448 10 31c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.61072416 4.0889216 1.60898604C21.9268816 22.70347935 25.8977251 20 30.5 20 36.8512746 20 42 25.14872538 42 31.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="#DEDEDE" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 51 65" id="weather4" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(12 46)" fill="#59B1E3"><rect transform="rotate(25 28.765166 6.071774)" x="27.2651664" y=".07177411" width="3" height="12" rx="1.5"/><rect transform="rotate(25 4.775176 6.071774)" x="3.27517613" y=".07177411" width="3" height="12" rx="1.5"/><rect transform="rotate(25 21.5 8.790697)" x="20" y="-.20930252" width="3" height="18" rx="1.5"/><rect transform="rotate(25 15.5 8.790697)" x="14" y="-.20930252" width="3" height="18" rx="1.5"/><rect transform="rotate(25 9.503022 8.790697)" x="8.00302237" y="-.20930252" width="3" height="18" rx="1.5"/></g><g fill="#F2C711" transform="translate(0 2)"><path d="M10.975792 26.9471509C9.72862351 25.1083321 9 22.8892556 9 20.5 9 14.1487254 14.1487254 9 20.5 9c3.838767 0 7.2382306 1.8808816 9.3270881 4.7713421-2.6593631.9048576-5.000607 2.5665004-6.7346123 4.7748155C22.1159685 18.1890275 21.0719357 18 20 18c-4.9488679 0-8.9648078 3.9943397-8.99977 8.9349695a8.94994735 8.94994735 0 0 0-.024438.0121814z"/><rect transform="rotate(90 3 20.5)" x="1.5" y="17.5" width="3" height="6" rx="1.5"/><rect x="19" width="3" height="6" rx="1.5"/><rect transform="rotate(-45 8.181981 8.181981)" x="6.68198052" y="5.18198052" width="3" height="6" rx="1.5"/><rect transform="rotate(45 33.181981 8.181981)" x="31.6819805" y="5.18198052" width="3" height="6" rx="1.5"/></g><path d="M45.8942431 31.0661871C48.7838148 31.4979746 51 33.9901784 51 37c0 3.3137085-2.6862915 6-6 6H15c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.3439287-5.6432485 5.3536903-5.9655961C14.1247663 30.399149 14 29.7141448 14 29c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.6107242 4.0889216 1.608986C25.9268816 20.7034794 29.8977251 18 34.5 18 40.8512746 18 46 23.1487254 46 29.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="#DEDEDE"/></g></symbol><symbol viewBox="0 0 51 65" id="weather5" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(8 40)" fill="#59B1E3"><rect transform="rotate(25 14.5 6.601773)" x="13" y=".60177289" width="3" height="12" rx="1.5"/><rect transform="rotate(25 8.503022 6.601773)" x="7.00302237" y=".60177289" width="3" height="12" rx="1.5"/><rect transform="rotate(25 3.359935 4.790697)" x="1.85993515" y=".79069748" width="3" height="8" rx="1.5"/></g><path d="M41.8942431 26.0661871C44.7838148 26.4979746 47 28.9901784 47 32c0 3.3137085-2.6862915 6-6 6H11c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.34392872-5.6432485 5.35369029-5.9655961C10.12476626 25.399149 10 24.7141448 10 24c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.61072416 4.0889216 1.60898604C21.9268816 15.70347935 25.8977251 13 30.5 13 36.8512746 13 42 18.14872538 42 24.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="#DEDEDE"/></g></symbol><symbol viewBox="0 0 51 65" id="weather6" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M41.8942431 23.0661871C44.7838148 23.4979746 47 25.9901784 47 29c0 3.3137085-2.6862915 6-6 6H11c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.34392872-5.6432485 5.35369029-5.9655961C10.12476626 22.399149 10 21.7141448 10 21c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.61072416 4.0889216 1.60898604C21.9268816 12.70347935 25.8977251 10 30.5 10 36.8512746 10 42 15.14872538 42 21.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="#DEDEDE"/><g transform="translate(8 38)" fill="#59B1E3"><rect transform="rotate(25 28.765166 6.071774)" x="27.2651664" y=".07177411" width="3" height="12" rx="1.5"/><rect transform="rotate(25 4.775176 6.071774)" x="3.27517613" y=".07177411" width="3" height="12" rx="1.5"/><rect transform="rotate(25 21.5 8.790697)" x="20" y="-.20930252" width="3" height="18" rx="1.5"/><rect transform="rotate(25 15.5 8.790697)" x="14" y="-.20930252" width="3" height="18" rx="1.5"/><rect transform="rotate(25 9.503022 8.790697)" x="8.00302237" y="-.20930252" width="3" height="18" rx="1.5"/></g></g></symbol><symbol viewBox="0 0 51 65" id="weather7" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g fill="#9EDFE7"><path d="M18.41421356 49l.70710678.70710678c.3905243.3905243.3905243 1.02368927 0 1.41421356-.39052429.3905243-1.02368927.3905243-1.41421356 0L17 50.41421356l-.70710678.70710678c-.3905243.3905243-1.02368927.3905243-1.41421356 0-.3905243-.39052429-.3905243-1.02368927 0-1.41421356L15.58578644 49l-.70710678-.70710678c-.3905243-.3905243-.3905243-1.02368927 0-1.41421356.39052429-.3905243 1.02368927-.3905243 1.41421356 0L17 47.58578644l.70710678-.70710678c.3905243-.3905243 1.02368927-.3905243 1.41421356 0 .3905243.39052429.3905243 1.02368927 0 1.41421356L18.41421356 49zM27.41421356 52l.70710678.70710678c.39052426.39052426.3905243 1.02368927 0 1.41421356-.39052429.3905243-1.0236893.39052426-1.41421356 0L26 53.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L24.58578644 52l-.70710678-.70710678c-.39052426-.39052426-.3905243-1.02368927 0-1.41421356.39052429-.3905243 1.0236893-.39052426 1.41421356 0L26 50.58578644l.70710678-.70710678c.3905243-.3905243 1.0236893-.39052426 1.41421356 0 .39052426.39052425.3905243 1.02368927 0 1.41421356L27.41421356 52zM36.41421356 49l.70710678.70710678c.39052426.39052426.3905243 1.02368927 0 1.41421356-.39052429.3905243-1.0236893.39052426-1.41421356 0L35 50.41421356l-.70710678.70710678c-.3905243.3905243-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.3905243-1.02368927 0-1.41421356L33.58578644 49l-.70710678-.70710678c-.39052426-.39052426-.3905243-1.02368927 0-1.41421356.39052429-.3905243 1.0236893-.39052426 1.41421356 0L35 47.58578644l.70710678-.70710678c.3905243-.3905243 1.0236893-.39052426 1.41421356 0 .39052426.39052425.3905243 1.02368927 0 1.41421356L36.41421356 49zM45.41421356 52l.70710678.70710678c.39052426.39052426.3905243 1.02368927 0 1.41421356-.39052429.3905243-1.0236893.39052426-1.41421356 0L44 53.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L42.58578644 52l-.70710678-.70710678c-.39052426-.39052426-.3905243-1.02368927 0-1.41421356.39052429-.3905243 1.0236893-.39052426 1.41421356 0L44 50.58578644l.70710678-.70710678c.3905243-.3905243 1.0236893-.39052426 1.41421356 0 .39052426.39052425.3905243 1.02368927 0 1.41421356L45.41421356 52zM18.41421356 57l.70710678.70710678c.3905243.3905243.39052426 1.0236893 0 1.41421356-.39052425.39052426-1.02368927.3905243-1.41421356 0L17 58.41421356l-.70710678.70710678c-.39052426.39052426-1.02368927.3905243-1.41421356 0-.3905243-.39052429-.39052426-1.0236893 0-1.41421356L15.58578644 57l-.70710678-.70710678c-.3905243-.3905243-.39052426-1.0236893 0-1.41421356.39052425-.39052426 1.02368927-.3905243 1.41421356 0L17 55.58578644l.70710678-.70710678c.39052426-.39052426 1.02368927-.3905243 1.41421356 0 .3905243.39052429.39052426 1.0236893 0 1.41421356L18.41421356 57zM36.41421356 57l.70710678.70710678c.39052426.39052426.39052426 1.0236893 0 1.41421356-.39052425.39052426-1.0236893.39052426-1.41421356 0L35 58.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L33.58578644 57l-.70710678-.70710678c-.39052426-.39052426-.39052426-1.0236893 0-1.41421356.39052425-.39052426 1.0236893-.39052426 1.41421356 0L35 55.58578644l.70710678-.70710678c.39052426-.39052426 1.0236893-.39052426 1.41421356 0 .39052426.39052425.39052426 1.0236893 0 1.41421356L36.41421356 57zM27.41421356 60l.70710678.70710678c.39052426.39052426.39052426 1.0236893 0 1.41421356-.39052425.39052426-1.0236893.39052426-1.41421356 0L26 61.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L24.58578644 60l-.70710678-.70710678c-.39052426-.39052426-.39052426-1.0236893 0-1.41421356.39052425-.39052426 1.0236893-.39052426 1.41421356 0L26 58.58578644l.70710678-.70710678c.39052426-.39052426 1.0236893-.39052426 1.41421356 0 .39052426.39052425.39052426 1.0236893 0 1.41421356L27.41421356 60zM45.41421356 60l.70710678.70710678c.39052426.39052426.39052426 1.0236893 0 1.41421356-.39052425.39052426-1.0236893.39052426-1.41421356 0L44 61.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L42.58578644 60l-.70710678-.70710678c-.39052426-.39052426-.39052426-1.0236893 0-1.41421356.39052425-.39052426 1.0236893-.39052426 1.41421356 0L44 58.58578644l.70710678-.70710678c.39052426-.39052426 1.0236893-.39052426 1.41421356 0 .39052426.39052425.39052426 1.0236893 0 1.41421356L45.41421356 60z"/></g><g fill="#F2C711" transform="translate(0 1)"><path d="M10.975792 26.9471509C9.72862351 25.1083321 9 22.8892556 9 20.5 9 14.1487254 14.1487254 9 20.5 9c3.838767 0 7.2382306 1.8808816 9.3270881 4.7713421-2.6593631.9048576-5.000607 2.5665004-6.7346123 4.7748155C22.1159685 18.1890275 21.0719357 18 20 18c-4.9488679 0-8.9648078 3.9943397-8.99977 8.9349695a8.94994735 8.94994735 0 0 0-.024438.0121814z"/><rect transform="rotate(90 3 20.5)" x="1.5" y="17.5" width="3" height="6" rx="1.5"/><rect x="19" width="3" height="6" rx="1.5"/><rect transform="rotate(-45 8.181981 8.181981)" x="6.68198052" y="5.18198052" width="3" height="6" rx="1.5"/><rect transform="rotate(45 33.181981 8.181981)" x="31.6819805" y="5.18198052" width="3" height="6" rx="1.5"/></g><path d="M45.8942431 30.0661871C48.7838148 30.4979746 51 32.9901784 51 36c0 3.3137085-2.6862915 6-6 6H15c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.3439287-5.6432485 5.3536903-5.9655961C14.1247663 29.399149 14 28.7141448 14 28c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.6107242 4.0889216 1.608986C25.9268816 19.7034794 29.8977251 17 34.5 17 40.8512746 17 46 22.1487254 46 28.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="#DEDEDE"/></g></symbol><symbol viewBox="0 0 51 65" id="weather8" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M41.8942431 22.0661871C44.7838148 22.4979746 47 24.9901784 47 28c0 3.3137085-2.6862915 6-6 6H11c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.34392872-5.6432485 5.35369029-5.9655961C10.12476626 21.399149 10 20.7141448 10 20c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.61072416 4.0889216 1.60898604C21.9268816 11.70347935 25.8977251 9 30.5 9 36.8512746 9 42 14.14872538 42 20.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="#DEDEDE"/><g fill="#9EDFE7"><path d="M14.41421356 41l.70710678.70710678c.3905243.3905243.3905243 1.02368927 0 1.41421356-.39052429.3905243-1.02368927.3905243-1.41421356 0L13 42.41421356l-.70710678.70710678c-.3905243.3905243-1.02368927.3905243-1.41421356 0-.3905243-.39052429-.3905243-1.02368927 0-1.41421356L11.58578644 41l-.70710678-.70710678c-.3905243-.3905243-.3905243-1.02368927 0-1.41421356.39052429-.3905243 1.02368927-.3905243 1.41421356 0L13 39.58578644l.70710678-.70710678c.3905243-.3905243 1.02368927-.3905243 1.41421356 0 .3905243.39052429.3905243 1.02368927 0 1.41421356L14.41421356 41zM23.41421356 44l.70710678.70710678c.39052426.39052426.3905243 1.02368927 0 1.41421356-.39052429.3905243-1.0236893.39052426-1.41421356 0L22 45.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L20.58578644 44l-.70710678-.70710678c-.39052426-.39052426-.3905243-1.02368927 0-1.41421356.39052429-.3905243 1.0236893-.39052426 1.41421356 0L22 42.58578644l.70710678-.70710678c.3905243-.3905243 1.0236893-.39052426 1.41421356 0 .39052426.39052425.3905243 1.02368927 0 1.41421356L23.41421356 44zM32.41421356 41l.70710678.70710678c.39052426.39052426.3905243 1.02368927 0 1.41421356-.39052429.3905243-1.0236893.39052426-1.41421356 0L31 42.41421356l-.70710678.70710678c-.3905243.3905243-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.3905243-1.02368927 0-1.41421356L29.58578644 41l-.70710678-.70710678c-.39052426-.39052426-.3905243-1.02368927 0-1.41421356.39052429-.3905243 1.0236893-.39052426 1.41421356 0L31 39.58578644l.70710678-.70710678c.3905243-.3905243 1.0236893-.39052426 1.41421356 0 .39052426.39052425.3905243 1.02368927 0 1.41421356L32.41421356 41zM41.41421356 44l.70710678.70710678c.39052426.39052426.3905243 1.02368927 0 1.41421356-.39052429.3905243-1.0236893.39052426-1.41421356 0L40 45.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L38.58578644 44l-.70710678-.70710678c-.39052426-.39052426-.3905243-1.02368927 0-1.41421356.39052429-.3905243 1.0236893-.39052426 1.41421356 0L40 42.58578644l.70710678-.70710678c.3905243-.3905243 1.0236893-.39052426 1.41421356 0 .39052426.39052425.3905243 1.02368927 0 1.41421356L41.41421356 44zM14.41421356 49l.70710678.70710678c.3905243.3905243.39052426 1.0236893 0 1.41421356-.39052425.39052426-1.02368927.3905243-1.41421356 0L13 50.41421356l-.70710678.70710678c-.39052426.39052426-1.02368927.3905243-1.41421356 0-.3905243-.39052429-.39052426-1.0236893 0-1.41421356L11.58578644 49l-.70710678-.70710678c-.3905243-.3905243-.39052426-1.0236893 0-1.41421356.39052425-.39052426 1.02368927-.3905243 1.41421356 0L13 47.58578644l.70710678-.70710678c.39052426-.39052426 1.02368927-.3905243 1.41421356 0 .3905243.39052429.39052426 1.0236893 0 1.41421356L14.41421356 49zM32.41421356 49l.70710678.70710678c.39052426.39052426.39052426 1.0236893 0 1.41421356-.39052425.39052426-1.0236893.39052426-1.41421356 0L31 50.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L29.58578644 49l-.70710678-.70710678c-.39052426-.39052426-.39052426-1.0236893 0-1.41421356.39052425-.39052426 1.0236893-.39052426 1.41421356 0L31 47.58578644l.70710678-.70710678c.39052426-.39052426 1.0236893-.39052426 1.41421356 0 .39052426.39052425.39052426 1.0236893 0 1.41421356L32.41421356 49zM23.41421356 52l.70710678.70710678c.39052426.39052426.39052426 1.0236893 0 1.41421356-.39052425.39052426-1.0236893.39052426-1.41421356 0L22 53.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L20.58578644 52l-.70710678-.70710678c-.39052426-.39052426-.39052426-1.0236893 0-1.41421356.39052425-.39052426 1.0236893-.39052426 1.41421356 0L22 50.58578644l.70710678-.70710678c.39052426-.39052426 1.0236893-.39052426 1.41421356 0 .39052426.39052425.39052426 1.0236893 0 1.41421356L23.41421356 52zM41.41421356 52l.70710678.70710678c.39052426.39052426.39052426 1.0236893 0 1.41421356-.39052425.39052426-1.0236893.39052426-1.41421356 0L40 53.41421356l-.70710678.70710678c-.39052426.39052426-1.0236893.39052426-1.41421356 0-.39052426-.39052425-.39052426-1.0236893 0-1.41421356L38.58578644 52l-.70710678-.70710678c-.39052426-.39052426-.39052426-1.0236893 0-1.41421356.39052425-.39052426 1.0236893-.39052426 1.41421356 0L40 50.58578644l.70710678-.70710678c.39052426-.39052426 1.0236893-.39052426 1.41421356 0 .39052426.39052425.39052426 1.0236893 0 1.41421356L41.41421356 52z"/></g></g></symbol><symbol viewBox="0 0 51 65" id="weather9" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M41.8942431 22.0661871C44.7838148 22.4979746 47 24.9901784 47 28c0 3.3137085-2.6862915 6-6 6H11c-3.3137085 0-6-2.6862915-6-6 0-3.0953512 2.34392872-5.6432485 5.35369029-5.9655961C10.12476626 21.399149 10 20.7141448 10 20c0-3.3137085 2.6862915-6 6-6 1.5800116 0 3.017381.61072416 4.0889216 1.60898604C21.9268816 11.70347935 25.8977251 9 30.5 9 36.8512746 9 42 14.14872538 42 20.5c0 .5312455-.0360221 1.0540777-.1057569 1.5661871z" fill="silver"/><g transform="translate(6 37)"><rect fill="#59B1E3" transform="rotate(25 32.765166 6.071774)" x="31.2651664" y=".07177411" width="3" height="12" rx="1.5"/><rect fill="#59B1E3" transform="rotate(25 4.775176 6.071774)" x="3.27517613" y=".07177411" width="3" height="12" rx="1.5"/><rect fill="#59B1E3" transform="rotate(25 25.5 8.790697)" x="24" y="-.20930252" width="3" height="18" rx="1.5"/><rect fill="#59B1E3" transform="rotate(25 9.503022 8.790697)" x="8.00302237" y="-.20930252" width="3" height="18" rx="1.5"/><path d="M15 11.8866667c-1.1029061 0-1.8286833-1.1502581-1.3538927-2.1457358l4-8.38666667c.3566301-.74773426 1.2518942-1.0647869 1.9996285-.70815689.7477342.35663002 1.0647869 1.25189416.7081569 1.99962843l-2.9765967 6.2409309H19c1.0962158 0 1.8221753 1.13755513 1.360456 2.13179073l-4 8.6133333c-.3489284.7513591-1.2408876 1.0775937-1.9922467.7286653s-1.0775937-1.2408876-.7286653-1.9922467l3.0100043-6.4815426H15z" fill="#F2C711" fill-rule="nonzero"/></g></g></symbol><symbol viewBox="0 0 20 20" id="whatsapp" xmlns="http://www.w3.org/2000/svg"><path d="M14.582 11.985c-.25-.124-1.472-.723-1.7-.806-.228-.083-.394-.124-.56.123-.166.248-.643.806-.788.97-.145.167-.29.187-.54.063-.248-.124-1.05-.385-2-1.23-.74-.655-1.24-1.466-1.384-1.714-.145-.248-.016-.382.11-.506.11-.11.248-.29.372-.433.124-.145.166-.248.25-.414.082-.166.04-.31-.022-.434s-.56-1.343-.767-1.84c-.202-.482-.407-.417-.56-.424-.145-.007-.31-.01-.477-.01-.166 0-.435.063-.663.31-.228.25-.87.848-.87 2.067 0 1.218.89 2.395 1.015 2.56.124.166 1.754 2.667 4.25 3.74.594.255 1.058.407 1.42.52.595.19 1.137.163 1.566.1.478-.072 1.472-.6 1.68-1.178.207-.58.207-1.074.145-1.178-.063-.103-.23-.165-.478-.29m-4.54 6.17h-.004c-1.485 0-2.94-.397-4.212-1.148l-.302-.178-3.133.817.837-3.04-.197-.31c-.828-1.312-1.266-2.828-1.265-4.385.002-4.54 3.715-8.236 8.28-8.236 2.21 0 4.29.86 5.852 2.416 1.562 1.557 2.423 3.626 2.422 5.827-.003 4.542-3.716 8.237-8.278 8.237m7.044-15.248C15.206 1.033 12.706 0 10.042 0 4.552 0 .086 4.446.082 9.91c0 1.747.46 3.452 1.33 4.954L0 20l5.28-1.378c1.453.79 3.09 1.205 4.758 1.206h.004c5.488 0 9.956-4.446 9.958-9.91 0-2.648-1.034-5.138-2.914-7.012"/></symbol><symbol viewBox="0 0 18 20" id="xing" xmlns="http://www.w3.org/2000/svg"><path d="M1.342 3.75c-.15 0-.277.06-.34.18-.067.122-.056.28.013.44l1.688 3.354c.003.006.003.01 0 .016L.05 13.115c-.07.158-.065.317 0 .44.064.117.177.195.327.195h2.497c.373 0 .553-.29.68-.554L6.25 7.724 4.533 4.287c-.124-.254-.312-.537-.695-.537H1.342zM13.922 0c-.46 0-.66.27-.824.55 0 0-6.63 11.02-6.848 11.38.01.02 4.373 7.52 4.373 7.52.153.256.388.55.86.55h3.074c.185 0 .33-.066.408-.184.082-.123.08-.286-.006-.446l-4.34-7.43c-.004-.005-.004-.013 0-.02L17.434.63c.086-.16.088-.323.007-.446C17.363.066 17.218 0 17.03 0h-3.108z"/></symbol></svg> <script> 
 try {
 window.performance.mark('render.svgicons.done'); 
 }
 catch (e) {}
</script> <header class="header"><div class="header__main header__main--article"><div class="l--holder"><div class="logo logo--leodegar "> <a class="logo__link logo__link" href="https://www.luzernerzeitung.ch/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1617.5 704.8"><path d="M228.4 290.2S149 287 111 287H3.2v-9.5C38.3 272.8 43 267 43 226V61c0-41-4.8-46.8-39.7-51.6V0H144v9.4C109 14 104.3 20 104.3 61v211.8h21c65.2 0 74.4-22.4 102.8-104.4l8.7 1.8-8.3 120zM470 286.2L582.6 76.7h-16.3c-43.3 0-60.3 1-81.5 58.8h-9.2l13.6-72s31.8 2 66 2h94.3L537.2 274.7h22.2c46.2 0 60.7-2.6 81.5-58.8h9l-13.7 72.2s-35.4-2-68.2-2h-98zM1001.4 62.2c-42.3-7.7-59.8 22-70.6 49L923 60.8l-74.3 26.4 3.2 7.2c23.7 0 21.6 11.7 21.6 43.5v95c0 36.2-.4 40-24.6 43.4v9.8h123.4v-9.8c-40-4.6-40.2-7.2-40.2-43.4V123c17.3-31 41-19.8 79.4 26.7l9-4-19.2-83.5zM827.7 202.3c-11 22.6-29.7 36.4-53.5 36.4-40 0-64-39.8-65.6-93h123c2-43-19.2-85.5-77.5-85.5-57.2 0-90 50.8-90 115.7 0 63 34.7 114 89.2 114 40.6 0 72-36 82.2-85.2l-7.7-2.5zM746 69.8c24.5 0 32.6 31.8 30 64.4h-67.5c1-33 10-64.4 37.6-64.4M1598.4 62.2c-42.3-7.7-59.8 22-70.6 49L1520 61l-74.3 26.5 3.2 7.2c23.7 0 21.6 11.7 21.6 43.5V233c0 36.2-.4 40-24.6 43.4v9.8h123.4v-9.8c-40-4.6-40.2-7.2-40.2-43.4V123c17.3-31 41-19.8 79.4 26.7l9-4-19.2-83.5zM1424.7 202.3c-11 22.6-29.7 36.4-53.6 36.4-40 0-64-39.8-65.5-93h123c2-43-19.2-85.5-77.5-85.5-57.3 0-90.2 50.8-90.2 115.7 0 63 34.8 114 89.3 114 40.7 0 72.2-36 82.4-85.2l-7.7-2.5zM1343 69.8c24.5 0 32.6 31.8 30 64.4h-67.5c1-33 10-64.4 37.6-64.4M1255.3 576c-47.7-4.3-56.7-15.2-56.7-15.2l32-18.2 9 .3c47.6 0 86-26 86-72.6 0-19.7-8.5-37.5-23.2-50.6l27.7 2h16.5l4-18.7H1273c-10-3.3-21.2-5-33.3-5-50.7 0-86 32.4-86 72.4 0 35.8 22.8 59.4 55 68.4l-66 34.3c10.2 25 20 36.2 36.5 42.7-21.8 5.7-41 20.3-41 41 0 31.3 37.8 48 90.8 48s122.3-26 122.3-81.7c-.2-41-67.3-44.2-96-47m-23.5-167c19.7-2.5 31 22 35.6 58.5 4.5 36.5-.7 63-20.3 65.4-19.6 2.3-31-22-35.5-58.7-4.5-36.5.6-63 20.3-65.4m4 281c-30.4 0-53.6-13.3-53.6-37.6 0-14.2 4-25.7 13.7-31.8 11 2.3 24.2 4 41 6.6 30.6 4.5 56.4 4 56.4 25.3 0 22.3-24.3 37.4-57.5 37.4M100 607.2c83.3 0 96-11.8 127.7-88.7h9.8L216 624c-32.4-.7-73.2-2.7-104.8-2.7L0 621.5l151.3-272.7h-14.8c-88.5 0-83.6 12.7-118.3 88.7H8.5L27.7 332c32.4.7 66.4 2.7 98 2.7h105.5L79.7 607H100zM452.2 354.4c-3.3-17 9.5-34.3 28.7-38 18.7-3.6 37 7.5 40.4 24.6 3.5 17.8-9.3 35.3-28 39-19.3 3.6-37.7-7.8-41.2-25.6M460 468.7c0-34-.2-36.8-22.5-36.8l-2-7.2 81.3-28.6v173c0 36.3.4 40.2 24.6 43.5v8.8h-106v-8.8c24.3-3.3 24.7-7.2 24.7-43.4V468.7zM463 262.6l-1.3-6.6c-22 0-23.4-8-23.5-54V61L358 89l2 7.2c22.3.2 21.7 3.2 21.5 31.4v110c-5.5 9.6-16.2 18-29 18-19 0-33.2-17-33.2-49.6V61L239 89l2 7.2c22.8.2 22 3.2 21.8 35V218c-.3 37 19 72.7 60.4 72.7 27 0 52.2-20.2 63-42.7l5.6 40.3 71.3-25.7zM1227 233V132.3c0-37-19.4-71.4-61-71.4-36.5 0-47.8 20-58.4 40l-5.6-40-75.2 26.4 3 7.2c22.8 0 21.8 2.2 21.8 43.5v95c0 36.2-.4 40-24.6 43.4v9.8h101.8v-9.8c-20.3-3.3-20.6-7.2-20.6-43.4V110.5c21.3-27.3 62.2-17 62.2 34.4v88c0 36.2-.4 40-24.6 43.4v9.8h102v-9.8c-20.5-3.2-20.8-7.2-20.8-43.4M908.5 597.8l-1.4-6.6c-21.8 0-23.3-8-23.4-54v-141l-80 28.2 2 7.2c22.2.2 21.6 3.2 21.4 31.4v110c-5.5 9.6-16.2 18-29 18-19 0-33.2-17-33.2-49.7V396l-80.2 28.4 2 7.2c22.7.2 22 3.2 21.7 35V553c-.3 37.2 19 73 60.4 73 27 0 52.2-20.3 63-42.8l5.6 40.3 71.2-25.7zM417.3 537.5c-11 22.6-29.7 36.4-53.5 36.4-40 0-64-40-65.6-93h123c2-43-19.2-85.6-77.5-85.6-57.3 0-90.2 50.8-90.2 115.7 0 63.2 34.8 114.3 89.3 114.3 40.6 0 72-36 82.2-85.3l-7.7-2.5zM335.7 405c24.4 0 32.5 31.7 29.8 64.3H298c1-33 10-64.4 37.7-64.4M1114.2 568.2V467.5c0-37-19.4-71.4-61-71.4-36.5 0-47.8 20.3-58.4 40.2l-5.6-40-75.2 26.4 3 7.2c22.8 0 21.8 2.2 21.8 43.5v95c0 36-.4 40-24.6 43.3v9.8H1016v-9.8c-20.3-3.3-20.6-7.2-20.6-43.4V445.7c21.3-27.3 62.2-17 62.2 34.4v88.2c0 36.2-.4 40-24.6 43.4v9.8h102v-9.8c-20.4-3.2-20.8-7.2-20.8-43.4M687.7 581c-10.4 9-19.7 12.5-31.3 12.5-16.5 0-26.4-16-26.4-42V420.8h44l4-18.8h-48v-67.7h-7c-18.2 37.8-44.3 64-80.8 77.2l-2.2 9.3h32.6v148c0 38 25.2 57.2 54 57.2 29 0 50.3-15 66.3-39l-5.3-6z"/></svg> </a></div><div class="header__login"> <script type="text/javascript">
 var digitalData = digitalData || {};
 digitalData.user = [
 {"profile":[{"profileInfo":{"profileID":null,"gender":null,"userHash":"d41d8cd98f00b204e9800998ecf8427e"},"attributes":{"c1":{"trackingID":"1624739108099282464","sessionID":null,"subscriptionStatus":false,"subscriptionStatusStore":"false","clientCountryCode":"CH"}}}]}
 ];
 if (digitalData.user[0].profile[0] && !digitalData.user[0].profile[0].attributes.c1.clientRegionCode) {
 digitalData.user[0].profile[0].attributes.c1.clientRegionCode = 'LUZ'
 }
 var NZZ = NZZ || {};
 NZZ.user = NZZ.user || {};
 NZZ.user.known = false;
 NZZ.user.region = 'luz';
 NZZ.user.preferenceUrl = "https://enrico.luzernerzeitung.ch/v1/preference?product=luzernerzeitung";
 NZZ.product = 'luzerner';
</script> <a href="https://login.luzernerzeitung.ch/?KAVZ=0800-0010-04-010" class="button button--primary button--capitalized">
 Anmelden
</a> <script type="text/javascript">
 var isCompanionMobile = true;
 var companionViewport = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
 if (companionViewport > 768) {
 isCompanionMobile = false;
 }

 var companionConfig = {
 'alive': true,
 'storageNamePrefix': 'nzz-companion',
 'productName': 'Meine LZ',
 'productContactUrl': 'https://www.luzernerzeitung.ch/kontakt',
 'productBasePath': '/meine-luzernerzeitung/',
 'storageLifeTime': parseInt(0, 10),
 'xhrwc': true,
 'isMobile': isCompanionMobile,
 'username': '',
 'onboarding': '/meine-luzernerzeitung/',
 'loginLink': 'https://login.luzernerzeitung.ch/',
 'registerLink': 'https://abo.luzernerzeitung.ch/registrieren/?KAVZ=0323-0010-05-012',
 'registerLink_mobile': 'https://abo.luzernerzeitung.ch/registrieren/?KAVZ=0323-0010-05-013',
 'promoRegisterLink': 'https://abo.luzernerzeitung.ch/registrieren/?KAVZ=0323-0010-04-010',
 'promoRegisterLink_mobile': 'https://abo.luzernerzeitung.ch/registrieren/?KAVZ=0323-0010-04-011',
 'overlayRegisterLink': 'https://abo.luzernerzeitung.ch/registrieren/?KAVZ=0323-0010-04-012',
 'overlayRegisterLink_mobile': 'https://abo.luzernerzeitung.ch/registrieren/?KAVZ=0323-0010-04-013',
 'briefingEndpoint': '/meine-luzernerzeitung/briefing.json',
 'bookmarksReadIdsEndpoint': 'https://enrico.luzernerzeitung.ch/v1/bookmarks-ids/?product=luzernerzeitung',
 'bookmarksReadEndpoint': 'https://enrico.luzernerzeitung.ch/v1/bookmarks/?product=luzernerzeitung&limit=',
 'bookmarksActionEndpoint': 'https://enrico.luzernerzeitung.ch/v1/bookmark?product=luzernerzeitung&articleid=',
 'lastreadReadEndpoint': 'https://enrico.luzernerzeitung.ch/v1/read?product=luzernerzeitung&limit=',
 'lastreadCountEndpoint': 'https://enrico.luzernerzeitung.ch/v1/read-ids?product=luzernerzeitung',
 'eveningListEndpoint': 'https://enrico.luzernerzeitung.ch/v1/spark/eveninglist?product=luzernerzeitung',
 'weekendListEndpoint': 'https://enrico.luzernerzeitung.ch/v1/spark/weekendlist?product=luzernerzeitung',
 'catchupListEndpoint': 'https://enrico.luzernerzeitung.ch/v1/spark/catchuplist?product=luzernerzeitung',
 'competitionEndpoint': 'https://enrico.luzernerzeitung.ch/v1/wettbewerb?product=luzernerzeitung',
 'readunread': true,
 'briefingEnabled': false,
 'libraryEnabled': true,
 'recommendationsEnabled': true,
 'regioTabEnabled': true,
 'reporterTabEnabled': true,
 'tmsPageIds': {"start":210001,"briefing":210011,"merkliste":210021,"lastread":210022,"relevant":210031,"evening":210032,"weekend":210033},
 'competitionLoginLink': 'https://login.luzernerzeitung.ch/?KAVZ=0835-0030-01-010',
 'competitionRegisterLink': 'https://abo.luzernerzeitung.ch/registrieren/?KAVZ=0835-0030-01-010',
 'leserreporterLink': 'https://formulare.luzernerzeitung.ch/lzm-leserreporter/',
 }
 </script></div></div></div><script>
 try {
 window.performance.mark('render.~text');
 }
 catch (e) {}
 </script> </header><div class="mainnav"><div class="l--holder"><div class="mainnav__content"><div class="mainnav__item"> <button class="mainnav__button" type="button" data-toggle=".fullmenu" data-manual-init id="fullmenu-button" role="button" aria-label="Menü öffnen"> <svg class="icon icon--burger" role="img"> <use xlink:href="#burger"></use> </svg> <svg class="icon icon--close" role="img"> <use xlink:href="#close"></use> </svg><span class="mainnav__label">Menü</span></button> <nav class="fullmenu"> <ul class="fullmenu__content"><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/" class="fullmenu__link" data-referrer="menuLevel1">
 Startseite
 </a></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/zentralschweiz" class="fullmenu__link" data-referrer="menuLevel1">
 Zentralschweiz
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/zentralschweiz/luzern" data-referrer="menuLevel2">Luzern</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/zentralschweiz/zug" data-referrer="menuLevel2">Zug</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/zentralschweiz/nidwalden" data-referrer="menuLevel2">Nidwalden</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/zentralschweiz/obwalden" data-referrer="menuLevel2">Obwalden</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/zentralschweiz/uri" data-referrer="menuLevel2">Uri</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/zentralschweiz/schwyz" data-referrer="menuLevel2">Schwyz</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/zentralschweiz/freiamt" data-referrer="menuLevel2">Freiamt</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/zentralschweiz/fasnacht/" data-referrer="menuLevel2">Fasnacht</a></li></ul></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/meinung" class="fullmenu__link" data-referrer="menuLevel1">
 Meinung
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/meinung/kommentare" data-referrer="menuLevel2">Kommentare</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/meinung/leserbriefe" data-referrer="menuLevel2">Leserbriefe</a></li><li class="submenu__item"><a class="submenu__link" href="https://formulare.luzernerzeitung.ch/leserbrief-einsenden/" data-referrer="menuLevel2">Leserbrief schreiben</a></li><li class="submenu__item"><a class="submenu__link" href="/leserreporter/" data-referrer="menuLevel2">Leserreporter</a></li></ul></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/sport" class="fullmenu__link" data-referrer="menuLevel1">
 Sport
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/sport/regio-sport" data-referrer="menuLevel2">Regio-Sport</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/sport/regio-fussball" data-referrer="menuLevel2">Regio-Fussball</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/sport/fcluzern" data-referrer="menuLevel2">FC Luzern</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/sport/evz" data-referrer="menuLevel2">EV Zug</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/sport/live-resultate" data-referrer="menuLevel2">Live &amp; Resultate</a></li></ul></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/schweiz" class="fullmenu__link" data-referrer="menuLevel1">
 Schweiz
 </a></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/international" class="fullmenu__link" data-referrer="menuLevel1">
 International
 </a></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/wirtschaft" class="fullmenu__link" data-referrer="menuLevel1">
 Wirtschaft
 </a></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/kultur" class="fullmenu__link" data-referrer="menuLevel1">
 Kultur
 </a></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/leben" class="fullmenu__link" data-referrer="menuLevel1">
 Leben
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/leben/kolumnen" data-referrer="menuLevel2">Kolumnen</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/leben/ratgeber" data-referrer="menuLevel2">Ratgeber</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/leben/horoskop" data-referrer="menuLevel2">Horoskop</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/leben/essen-trinken" data-referrer="menuLevel2">Essen &amp; Trinken</a></li></ul></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/bildergalerien" class="fullmenu__link" data-referrer="menuLevel1">
 Bildergalerien
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/bildergalerien/leserbilder" data-referrer="menuLevel2">Leserbilder</a></li></ul></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/videos" class="fullmenu__link" data-referrer="menuLevel1">
 Videos
 </a></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/wettbewerbe" class="fullmenu__link" data-referrer="menuLevel1">
 Wettbewerbe
 </a></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/sonderthemen/" class="fullmenu__link" data-referrer="menuLevel1">
 Sonderthemen
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/lagerdraht" data-referrer="menuLevel2">Lagerdraht</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/dichter" data-referrer="menuLevel2">Klub der jungen Dichter</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/sonderthemen/saisonmagazin" data-referrer="menuLevel2">Saison-Magazin</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/sonderthemen/jassmeisterschaft" data-referrer="menuLevel2">ZS Jassmeisterschaft</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/lzweihnachtsaktion" data-referrer="menuLevel2">LZ Weihnachtsaktion</a></li></ul></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/wetter" class="fullmenu__link" data-referrer="menuLevel1">
 Wetter
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/wetter/tageswetter" data-referrer="menuLevel2">Tageswetter</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/wetter/niederschlagsradar" data-referrer="menuLevel2">Niederschlag</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/wetter/prognose-zentralschweiz" data-referrer="menuLevel2">Mittelfristprognose</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/wetter/wetter-schweiz" data-referrer="menuLevel2">Schweiz</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/wetter/wetter-europa" data-referrer="menuLevel2">Europa</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/wetter/pollenflug" data-referrer="menuLevel2">Pollenprognose</a></li></ul></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/services/" class="fullmenu__link" data-referrer="menuLevel1">
 Services
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/apps/" data-referrer="menuLevel2">Apps</a></li><li class="submenu__item"><a class="submenu__link" href="https://abo.luzernerzeitung.ch/newsletter/" data-referrer="menuLevel2">Newsletter</a></li><li class="submenu__item"><a class="submenu__link" href="http://shop.luzernerzeitung.ch/" data-referrer="menuLevel2">LZ Shop</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/lz-corner/" data-referrer="menuLevel2">LZ Corner</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/ld.1071774" data-referrer="menuLevel2">AboPass</a></li></ul></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/services/marktplatze/" class="fullmenu__link" data-referrer="menuLevel1">
 Marktplätze
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="http://www.zentraljob.ch/" data-referrer="menuLevel2">Jobs</a></li><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/services/marktplatze/weiterbildung-ld.1060390" data-referrer="menuLevel2">Weiterbildung</a></li><li class="submenu__item"><a class="submenu__link" href="http://www.zentralhome.ch/" data-referrer="menuLevel2">Immobilien</a></li><li class="submenu__item"><a class="submenu__link" href="http://trauer.luzernerzeitung.ch/" data-referrer="menuLevel2">Trauerportal</a></li><li class="submenu__item"><a class="submenu__link" href="https://luzernerzeitung.rewardo.ch/" data-referrer="menuLevel2">Cashback &amp; Gutscheine</a></li></ul></li><li class="fullmenu__item "><a href="https://www.luzernerzeitung.ch/brandedcontent/sponsoredcontent/" class="fullmenu__link" data-referrer="menuLevel1">
 Branded Content
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://www.luzernerzeitung.ch/brandedcontent/sponsoredcontent" data-referrer="menuLevel2">Sponsored Content</a></li></ul></li><li class="fullmenu__item "><a href="https://abo.luzernerzeitung.ch/" class="fullmenu__link" data-referrer="menuLevel1">
 Abonnemente
 <svg class="icon icon--caretright" role="img" title=">"><use xlink:href="#arrow"></use></svg></a><ul class="submenu"><li class="submenu__item"><a class="submenu__link" href="https://abo.luzernerzeitung.ch/" data-referrer="menuLevel2">Bestellen</a></li><li class="submenu__item"><a class="submenu__link" href="https://abo.luzernerzeitung.ch/benutzerkonto/" data-referrer="menuLevel2">Verwalten</a></li></ul></li></ul> </nav></div><div class="mainnav__item mainnav__item--stretch mainnav__item--divider"> <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.luzernerzeitung.ch","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"\/zentralschweiz\/","name":"Zentralschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"\/zentralschweiz\/luzern\/","name":"Luzern"}}]}
 </script> <ul class="breadcrumbs"><li class="breadcrumbs__item"><a class="breadcrumbs__link" href="https://www.luzernerzeitung.ch">Startseite</a> <svg class="icon icon--caretright" role="img" title=">"> <use xlink:href="#arrow"></use> </svg></li><li class="breadcrumbs__item"><a class="breadcrumbs__link" href="/zentralschweiz/">Zentralschweiz</a> <svg class="icon icon--caretright" role="img" title=">"> <use xlink:href="#arrow"></use> </svg></li><li class="breadcrumbs__item"><a class="breadcrumbs__link" href="/zentralschweiz/luzern/">Luzern</a></li> </ul></div><div class="mainnav__item mainnav__item--divider"> <button class="mainnav__search" data-toggle=".mainsearch" data-close=".mainsearch__button" data-manual-init="true" role="button" aria-label="Suche öffnen"> <svg class="icon icon--search" role="img" title="Search"> <use xlink:href="#search"></use> </svg> </button></div><div class="mainnav__item mainnav__item--divider"><div class="personal"> <div class="personal__item"><a class="personal__link" href="https://abo.luzernerzeitung.ch/kontakt">Kontakt</a></div><div class="personal__item"><a class="personal__link" href="https://epaper.luzernerzeitung.ch">E-Paper</a></div><div class="personal__item"><a class="personal__link" href="https://abo.luzernerzeitung.ch">Abonnemente</a></div></div></div><div class="mainnav__item mainnav__item--mynzz mainnav__item--divider"> <button class="button button--mynzz" data-toggle="#mynzz-menu" data-manual-init="true" role="button" aria-label="Meine NZZ"> <svg class="icon icon--user" role="img" title="Search"> <use xlink:href="#user"></use> </svg><span class="button__text">Meine LZ</span> <svg class="icon icon--caretdown drop__icon" role="img" title=""> <use xlink:href="#arrow"></use> </svg> </button><div class="textbubble textbubble--right" id="mynzz-menu"><div class="textbubble__content"><div class="contextmenu"> <h3 class="contextmenu__title">Bibliothek</h3> <ul class="contextmenu__list"><li class="contextmenu__item"><a class="contextmenu__link contextmenu__link--mynzz" href="/meine-luzernerzeitung/#/merkliste" data-referrer="myNzzDropdown"> <svg role="img" class="icon"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#companion--bookmark"></use> </svg>
 Merkliste
 </a></li><li class="contextmenu__item"><a class="contextmenu__link contextmenu__link--mynzz" href="/meine-luzernerzeitung/#/kuerzlich-gelesen" data-referrer="myNzzDropdown"> <svg role="img" class="icon"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#companion--history"></use> </svg>
 Kürzlich gelesen
 </a></li> </ul></div><div class="contextmenu"> <h3 class="contextmenu__title">Leseempfehlungen</h3> <ul class="contextmenu__list"><li class="contextmenu__item"><a class="contextmenu__link contextmenu__link--mynzz" href="/meine-luzernerzeitung/#/aktuell" data-referrer="myNzzDropdown"> <svg role="img" class="icon"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#companion--watch"></use> </svg>
 Aktuell relevante Artikel
 </a></li><li class="contextmenu__item"><a class="contextmenu__link contextmenu__link--mynzz" href="/meine-luzernerzeitung/#/abend" data-referrer="myNzzDropdown"> <svg role="img" class="icon"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#companion--moon"></use> </svg>
 Artikel für den Abend
 </a></li><li class="contextmenu__item"><a class="contextmenu__link contextmenu__link--mynzz" href="/meine-luzernerzeitung/#/wochenende" data-referrer="myNzzDropdown"> <svg role="img" class="icon"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#companion--sun"></use> </svg>
 Artikel für das Wochenende
 </a></li> </ul></div></div></div></div></div></div><div class="mainsearch"><div class="l--holder"><div class="mainsearch__content"> <form class="searchbox searchbox--cludo" autocomplete="off" method="get" action="/suche"><div class="searchbox__wrap"> <input class="searchbox__input" type="text" name="form[q]" placeholder="Suchen Sie Artikel oder Themen" value="" autocomplete="off"> <button class="searchbox__submit" type="submit" role="button" aria-label="Suche starten"><svg class="icon icon--search" role="img" title="Search"> <use xlink:href="#search"></use></svg>
 Suchen
 </button></div></form> <button class="mainsearch__button"> <svg class="icon icon--close" role="img" title="Search"><use xlink:href="#close"></use></svg> </button></div></div></div></div><div id="fishfinger"></div><div class="l--premain"><div class="messagebox messagebox--register messagebox--line messagebox--green h--hide"><div class="l--holder"><div class="messagebox__inner"> <p><p>Vielen Dank für Ihre Registrierung. Sie haben den Aktivierungslink für Ihr Benutzerkonto per E-Mail erhalten.</p></p><span class="messagebox__buttonholder" data-closebtn="#"> <svg class="icon icon--messageboxclose icon--messageboxclose--white" role="img" title=""> <use xlink:href="#close"></use> </svg> </span></div></div></div><div class="messagebox messagebox--login messagebox--line messagebox--green h--hide"><div class="l--holder"><div class="messagebox__inner"> <p><p>Vielen Dank für Ihre Anmeldung.</p></p><span class="messagebox__buttonholder" data-closebtn="#"> <svg class="icon icon--messageboxclose icon--messageboxclose--white" role="img" title=""> <use xlink:href="#close"></use> </svg> </span></div></div></div><div id="c1notification"></div><div class="l--holder"> <aside class="resor resor--maxiboard"><div class="resor__item" id="adnz_maxiboard_1"></div></aside> <aside class="resor resor--skyscraper"><div class="resor__item" id="adnz_skyscraper_1"></div></aside></div></div><div class="l--main"><div class="l--holder"><div class="l--wrapper"> <article class="content "> <main class="content__main"> <header class="headline"><div class="headline__inner"><h1 class="title title--content" itemprop="headline"><div class="title__name">Bauern im Kanton Luzern finden kaum Hilfsarbeiter</div></h1><div class="leadtext">Der Luzerner B&#xE4;uerinnen- und Bauernverband schl&#xE4;gt Alarm. Es k&#xF6;nnen derzeit kaum Arbeitskr&#xE4;fte zur Unterst&#xFC;tzung von Landwirten rekrutiert werden. Es fehlt nicht nur an Jungbauern, sondern auch an Betriebshelfer aus dem Ausland.</div><div class="metainfo metainfo--content"><span class="metainfo__author">Susanne Balli</span> <time class="metainfo__date" datetime="2019-02-06T10:47:39.689Z">6.2.2019, 11:47 Uhr</time></div></div></header><figure class="figure figure--content"><div class="figure__wrapper"><div class="figure__placeholder" itemscope="" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/S=W560/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg"><img class="figure__image js--lazyimage lazyloaded resrc" src="https://img.luzernerzeitung.ch/S=W180/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg" data-sizes="auto" data-optimumx="1.9" data-srcset="https://img.luzernerzeitung.ch/S=W560/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg 560w, https://img.luzernerzeitung.ch/S=W1120/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg 1120w, https://img.luzernerzeitung.ch/S=W345/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg 345w, https://img.luzernerzeitung.ch/S=W690/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg 690w, https://img.luzernerzeitung.ch/S=W2000/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2019/2/6/81bc3808-e0a8-4d7c-b44f-796107f4f351.jpeg 2000w" data-ratio="66.67" data-width="6720" data-height="4480" alt="Bauern haben Schwierigkeiten, gen&#xFC;gend Betriebshelfer zu finden. (Symbolbild Gaetan Bally/Keystone)"></div><h2 class="figure__caption">Bauern haben Schwierigkeiten, gen&#xFC;gend Betriebshelfer zu finden. (Symbolbild Gaetan Bally/Keystone)</h2></div></figure><advertisement></advertisement><p class="text regwalled" itemprop="articleBody">Noch hat der Winter uns im Griff. Doch bereits in weniger als einem Monat sind die ersten Fr&#xFC;hlingsboten im Anmarsch. Mit der beginnenden Vegetationszeit nimmt die Arbeit der Landwirte zu. Wo Bedarf besteht, sind die Bauern jetzt auf der Suche nach Arbeitskr&#xE4;ften.</p><p class="text regwalled" itemprop="articleBody">Doch f&#xFC;r viele wird es zunehmend schwierig, geeignete Hilfskr&#xE4;fte zu finden, wie die Bauernzeitung in einer ihrer letzten Ausgaben berichtete. Dies best&#xE4;tigt Werner H&#xFC;sler von der Gesch&#xE4;ftsstelle Personaldienstleistungen beim Luzerner B&#xE4;uerinnen- und Bauernverband. &#xAB;Es zeichnet sich eine schwierige Situation ab&#xBB;, sagt er auf Anfrage. &#xAB;Bereits jetzt haben mehrere Betriebe, die per Mitte Februar einen Mitarbeiter suchen, bei mir angeklopft. Leider musste ich vielen eine Absage erteilen. Wir k&#xF6;nnen derzeit kaum Hilfskr&#xE4;fte rekrutieren&#xBB;, so H&#xFC;sler.</p><div id="subtitle-nachbarlandern-geht-es-wirtschaftlich-besser" class="interceptor--positioner regwalled"></div><h2 class="subtitle regwalled"><span class="subtitle__main">Nachbarl&#xE4;ndern geht es wirtschaftlich besser</span></h2><p class="text regwalled" itemprop="articleBody">Auch im Ausland finden sich laut H&#xFC;sler kaum mehr Arbeitskr&#xE4;fte f&#xFC;r die Landwirtschaft. Das Problem akzentuiere sich zurzeit besonders, dies auch aufgrund der guten Wirtschaftslage. Vielen L&#xE4;ndern gehe es besser. Polnische Arbeiter w&#xFC;rden in Deutschland, n&#xE4;her bei der Heimat, Stellen finden. &#xAB;Und in der Schweiz stehen wir in direkter Konkurrenz mit weiteren Branchen, die von den Stellensuchenden bevorzugt werden.&#xBB; Wenn &#xFC;berhaupt, finde man noch Mitarbeitende in Rum&#xE4;nien und Bulgarien. &#xAB;Doch fehlen uns gerade in diesen L&#xE4;ndern geeignete Kontakte in l&#xE4;ndlichen Gebieten. Dort lebt ein grosser Teil der Bev&#xF6;lkerung selbst aus der Landwirtschaft und ist damit eher motiviert, mit Tieren und im Freien zu arbeiten.&#xBB; Ausserhalb der EU und Efta-L&#xE4;nder, wo das Potenzial deutlich h&#xF6;her w&#xE4;re, d&#xFC;rfen die Schweizer Bauern keine Arbeitskr&#xE4;fte rekrutieren.</p><p class="text regwalled" itemprop="articleBody">Erst recht schwierig gestaltet sich die Suche nach ausgebildetem Personal auf dem Schweizer Arbeitsmarkt, so Werner H&#xFC;sler: &#xAB;Oft sind es auch Jungbauern, die nach der Ausbildung nicht auf dem Beruf bleiben, um Erfahrungen zu sammeln. Sie suchen sich in anderen Branchen einen Job.&#xBB; Das Arbeiten in der Landwirtschaft scheint also selbst f&#xFC;r gelernte Mitarbeiter nicht genug interessant. &#xAB;Es fehlt ein positives Berufsmarketing, und selbstkritisch m&#xFC;ssen wir auch zur Kenntnis nehmen, dass die Arbeitsbedingungen auf Bauernh&#xF6;fen f&#xFC;r viele zu wenig attraktiv sind.&#xBB; Auch wenn die internen Lohnstatistiken zeigen, dass oft deutlich h&#xF6;here L&#xF6;hne bezahlt werden, als dies die Lohnempfehlungen des Schweizer Bauernverband angeben. Verhindert werden k&#xF6;nne der Arbeitskr&#xE4;ftemangel dadurch nicht und auch die vom Bund f&#xFC;r die Landwirtschaft geforderte Stellenmeldepflicht, bringe keinen Erfolg, nur Mehraufwand.</p><div id="subtitle-gemusebauern-profitieren-von-gutem-netzwerk" class="interceptor--positioner regwalled"></div><h2 class="subtitle regwalled"><span class="subtitle__main">Gem&#xFC;sebauern profitieren von gutem Netzwerk</span></h2><p class="text regwalled" itemprop="articleBody">Nicht alle Betriebe sind gleichermassen vom Problem fehlender Arbeitskr&#xE4;fte betroffen. &#xAB;Gem&#xFC;sebauern verf&#xFC;gen selber &#xFC;ber ein gutes Netzwerk in die Rekrutierungsl&#xE4;nder und finden so L&#xF6;sungen.&#xBB; Anders sehe das auf Betrieben mit Tierhaltung aus. &#xAB;Gerade die Arbeit mit Schweinen ist bei vielen ausl&#xE4;ndischen Arbeitskr&#xE4;ften nicht beliebt.&#xBB; Die Folgen fehlender Arbeitskr&#xE4;fte k&#xF6;nnen f&#xFC;r Landwirte gravierend sein. &#xAB;Denn die Arbeit wird nicht weniger. Fehlt der Mitarbeitende, erh&#xF6;ht sich die Arbeitsbelastung f&#xFC;r den Bauern, f&#xFC;r die Bauernfamilien. Was f&#xFC;r Einzelne in ernsthaften Problemen enden kann. Belastung in der Partnerschaft bis Burn-out k&#xF6;nnen die Folge sein&#xBB;, sagt H&#xFC;sler. Er kennt solche Beispiele, auch im Kanton Luzern.</p><div class="infobox regwalled"><div class="infobox__wrapper"><h2 class="infobox__title">Betroffen sind auch andere Branchen</h2><div class="infobox__body"><p class="text" itemprop="articleBody">Eine robuste Wirtschaftslage bringt nicht nur tiefe Arbeitslosenquoten mit sich, sondern fordert auch Know-how und Muskelkraft. Die derzeit gute Wirtschaftslage hat f&#xFC;r bestimmte Berufszweige einen Mangel an Arbeitskr&#xE4;ften zur Folge. Davon betroffen sind unter anderem Land-, Forst- und Viehwirtschaft. Doch auch andere Berufe leiden unter dem Arbeitskr&#xE4;ftemangel. Besonders betroffen sind die IT-Branche, das Gesundheitswesen, Ingenieur- und Managementberufe, Techniker, Transport- und Bauwesen. Gem&#xE4;ss Erhebungen des Staatssekretariats f&#xFC;r Wirtschaft lag die Arbeitslosenquote in der Schweiz im 2018 bei 2,6 Prozent. Dies bedeutet gegen&#xFC;ber 2017 eine Abnahme um 0,6 Prozentpunkte. Die Quote im Dezember war aus saisonalen Gr&#xFC;nden leicht h&#xF6;her bei 2,7 Prozent (saisonbereinigt bei 2,4 Prozent). <em>(sb)</em></p></div></div></div><div class="articlereduced"> <a href="#" class="articlereduced__button button button--primary">Artikel anzeigen</a></div></main> <aside class="sidebar"><div class="card"> <h4 class="card__title" data-referrer="cardTitle">Meistgelesen in der Rubrik</h4> <ul class="linklist " data-source-element="Meistgelesen-in-der-Rubrik"><li class="teaser teaser--linklist "
 data-article='{&quot;department&quot;:&quot;Zentralschweiz&quot;,&quot;nzzId&quot;:&quot;ld.1091597&quot;,&quot;isAlias&quot;:false,&quot;title&quot;:&quot;Luzerner Polizei warnt Fasn\u00e4chtler vor dem Tragen unerlaubten Waffen&quot;}'><div class="teaser__content"><a href="https://www.luzernerzeitung.ch/zentralschweiz/luzern/luzerner-polizei-warnt-fasnaechtler-vor-dem-tragen-unerlaubten-waffen-ld.1091597" class="teaser__link"
 data-referrer="teaserLink"
 ><h2 class="teaser__title teaser__title--1of3
 teaser__title--regular "><span class="teaser__title-name">Luzerner Polizei warnt Fasnächtler vor dem Tragen unerlaubten Waffen</span></h2></a><div class="metainfo margin--t3
 metainfo--regular"><div class="metainfo__main
 metainfo__main--regular"><span class="metainfo__item metainfo__item--author
 ">Yasmin Kunz</span><time class="metainfo__item metainfo__item--date
 "
 datetime="2019-02-06T15:46:08+00:00">6.2.2019, 16:46 Uhr</time></div></div></div></li><li class="teaser teaser--linklist "
 data-article='{&quot;department&quot;:&quot;Zentralschweiz&quot;,&quot;nzzId&quot;:&quot;ld.1091460&quot;,&quot;isAlias&quot;:false,&quot;title&quot;:&quot;Bauern im Kanton Luzern finden kaum Hilfsarbeiter&quot;}'><div class="teaser__content"><a href="https://www.luzernerzeitung.ch/zentralschweiz/luzern/bauern-im-kanton-luzern-finden-kaum-hilfsarbeiter-ld.1091460" class="teaser__link"
 data-referrer="teaserLink"
 ><h2 class="teaser__title teaser__title--1of3
 teaser__title--regular "><span class="teaser__title-name">Bauern im Kanton Luzern finden kaum Hilfsarbeiter</span></h2></a><div class="metainfo margin--t3
 metainfo--regular"><div class="metainfo__main
 metainfo__main--regular"><span class="metainfo__item metainfo__item--author
 ">Susanne Balli</span><time class="metainfo__item metainfo__item--date
 "
 datetime="2019-02-06T10:47:39+00:00">6.2.2019, 11:47 Uhr</time></div></div></div></li><li class="teaser teaser--linklist "
 data-article='{&quot;department&quot;:&quot;Zentralschweiz&quot;,&quot;nzzId&quot;:&quot;ld.1090975&quot;,&quot;isAlias&quot;:false,&quot;title&quot;:&quot;Nur mit Kompromissen: So erh\u00e4lt die Stadt Luzern im Kantonsrat mehr Geh\u00f6r&quot;}'><div class="teaser__content"><a href="https://www.luzernerzeitung.ch/zentralschweiz/luzern/nur-mit-kompromissen-so-erhaelt-die-stadt-luzern-im-kantonsrat-mehr-gehoer-ld.1090975" class="teaser__link"
 data-referrer="teaserLink"
 ><h2 class="teaser__title teaser__title--1of3
 teaser__title--regular "><span class="teaser__title-name">Nur mit Kompromissen: So erhält die Stadt Luzern im Kantonsrat mehr Gehör</span></h2></a><div class="metainfo margin--t3
 metainfo--regular"><div class="metainfo__main
 metainfo__main--regular"><span class="metainfo__item metainfo__item--author
 ">Robert Knobel</span><time class="metainfo__item metainfo__item--date
 "
 datetime="2019-02-06T11:06:08+00:00">6.2.2019, 12:06 Uhr</time></div></div></div></li> </ul></div><div class="resor resor--promo"><div class="resor__item" id="adnz_rectangle_1"></div><div class="resor__item" id="adnz_rectangle_2"></div></div></aside> </article><div><div class="resor resor--billboard text--center"><div class="resor__item" id="adnz_billboard_1"></div></div></div><section class="container container--blank recommendations"><div class="container__body"><div class="l--row"><div class="l--col l--col--2of3"><div class="card"> <script>document.write("<iframe id=\"bc-articles-frame\" width=\"100%\" height=\"100%\" src=\"https://adquality.ch/recommendations/tag/16a98a7c-907c-4cf0-9255-85759e9c9fc5?url="+encodeURIComponent (window.location.href)+"\" scrolling=\"no\" frameborder=\"0\"></iframe>\n");</script><script src="https://adquality.ch/iframe.setup.js"></script></div></div><div class="l--col l--col--1of3"> <aside class="resor resor--promo"><div class="resor__item" id="adnz_rectangle_3"></div><div class="resor__item" id="adnz_rectangle_4"></div><div class="resor__item" id="adnz_rectangle_5"></div></aside></div></div></div></section><div id="companionarticle" v-cloak> <articlebookmarks limit="3"></articlebookmarks></div><script type="text/javascript">
 var newsletterboxHTML = '<div class="infobox newsletterbox"><div class="infobox__wrapper"><h2 class="infobox__title">«Luzerner Zeitung»-Newsletter abonnieren</h2><div class="infobox__body"><p>Der kompakte Überblick am Abend mit den wichtigsten Ereignissen und Themen aus der Zentralschweiz und der Welt. Zusammengestellt von der Redaktion. <a href="https://abo.luzernerzeitung.ch/newsletter/">Hier können Sie sich mit einem Klick kostenlos anmelden</a>.</p></div></div></div>';
 </script></div></div></div><footer class="l--footer"><div class="l--holder"><div class="l--wrapper"> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Abonnemente
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.luzernerzeitung.ch/">Abo bestellen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.luzernerzeitung.ch/benutzerkonto/">Meine Abos</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://epaper.luzernerzeitung.ch/">E-Paper</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Service
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.luzernerzeitung.ch/newsletter/">Newsletter</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/ld.994649">Apps</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.facebook.com/LuzernerZeitung/">Facebook</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://twitter.com/LuzernerZeitung">Twitter</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/ld.1018253">RSS-Feeds</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/ld.1016702">Netiquette</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/ld.1023004">Nutzungsbedingungen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/ld.1022830">Datenschutzerklärung</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/ld.994638">Impressum</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.luzernerzeitung.ch/faq/">Häufige Fragen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://abo.luzernerzeitung.ch/kontakt">Kontakt</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Projekte
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/lagerdraht">Lagerdraht</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/dichter">Klub der jungen Dichter</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/lzweihnachtsaktion">LZ Weihnachtsaktion</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Angebote
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://shop.luzernerzeitung.ch/">LZ Shop</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/ld.1016791">LZ Corner</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.zentraljob.ch/">Jobs</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="http://www.zentralhome.ch/">Immobilien</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="http://trauer.luzernerzeitung.ch/">Traueranzeigen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="http://parship.luzernerzeitung.ch/">Partnersuche</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://luzernerzeitung.rewardo.ch/">Cashback &amp; Gutscheine</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/wettbewerbe">Wettbewerbe</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://shop.luzernerzeitung.ch/de/Reisen-Leserreisen/">Leserreisen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/sonderthemen/jassmeisterschaft">ZS Jassmeisterschaft</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/veranstaltung-erfassen">Veranstaltung erfassen</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/veranstaltung-bewerben">Veranstaltung bewerben</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.luzernerzeitung.ch/medienkunde">Medienkunde</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Unternehmen
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://chmedia.ch/">CH Media</a></li> </ul> <ul class="linkgroup"><li class="linkgroup__item linkgroup__title">
 Werbung
</li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.chregionalmedien.ch/">Zeitungen, Magazine und Rubrikenmärkte</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://audienzz.ch/luzerner-zeitung/">Newsportale</a></li><li class="linkgroup__item"><a class="linkgroup__link" href="https://www.onead.ch/">Online Inserat aufgeben</a></li> </ul></div></div></footer> <footer class="l--footer--print">
 Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
</footer><div class="overlay" id="nzz-companion-onboarding"><div class="overlay__scroll"><div class="overlay__content"><div class="companion__overlay"><div class="companion__main"><div class="companion__head companion__head--overlay"> <svg class="icon icon--companionhead" role="img" title="Search"> <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#companion--bookmark--large"></use> </svg> <h4 class="companion__head-title">Merkliste</h4></div><div class="companion__promo companion__promo--overlay"><div class="companion__promo-text companion__promo-text--overlay"> <p>Hier speichern Sie interessante Artikel, um sie später zu lesen.</p> <ul class="companion__features"><li class="companion__features-item">Legen Sie Ihr persönliches Archiv an.</li><li class="companion__features-item">Finden Sie gespeicherte Artikel schnell und einfach.</li><li class="companion__features-item">Lesen Sie Ihre Artikel auf allen Geräten.</li> </ul><div class="companion__promo-action companion__promo-action--centered"> <a href="https://abo.luzernerzeitung.ch/registrieren/?KAVZ=0323-0010-04-012" class="button button--primary companion__button">Für «Meine LZ» registrieren</a><div class="companion__promo-register"> <a href="https://login.luzernerzeitung.ch/" class="button">Schon registriert? Jetzt Anmelden.</a></div></div></div></div><button id="nzz-companion-onboarding-close" class="button companion__overlay-close" role="button" aria-label="Schliessen">
 Nicht jetzt. Schliessen.
 </button></div></div></div></div></div><script src="//assets.static-nzz.ch/nzz-regio/assets/core.6102107720.js" async onload="try {window.performance.mark('js.core.done')} catch(e) {}"></script> <script src="//assets.static-nzz.ch/nzz-regio/assets/content.6d27f37034.js" async onload="try {window.performance.mark('js.content.done')} catch(e) {}"></script> <script src="//assets.static-nzz.ch/nzz-regio/assets/companion-widgets.ede4953e2d.js"></script> <script>
 function loadJS(src) {
 var el = document.createElement('script');
 el.src = src;
 el.async = true;
 document.body.appendChild(el);
 return new Promise(function (resolve, reject) {
 el.onload = resolve;
 el.onerror = reject;
 });
 }

 function downloadAssetsOnload() {
 if (document.querySelector('.kalturaPlayer') !== null) {
 try {
 window.performance.mark('js.kaltura.start');
 }
 catch (e) {}
 loadJS('//widgets.nzz.ch/js/kaltura_library.js').then(function () {
 window.performance.mark('js.kaltura.done');
 }).catch(function () {});
 }
 loadCSS('//assets.static-nzz.ch/nzz-regio/assets/print.99cb447b6f.css', '', 'print');
 }
 document.addEventListener('DOMContentLoaded', downloadAssetsOnload, false);
 </script> <script type="text/javascript">
 !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
 }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
 n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
 v.src=c,v.async=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
 'UA', {
 appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
 token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
 vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
 websitePushId: 'web.ch.luzernerzeitung', // Safari Web Push only
 });
 </script> <script src="//assets.static-nzz.ch/livingdocs/resrc-0.9.0.min.js"></script> <script>
 try {
 window.performance.mark('render.body.done');
 }
 catch (e) {}
 </script> </body> </html>