<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Winteruniversiade: Juliana Suter ist Botschafterin für den Stoos</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Winteruniversiade: Juliana Suter ist Botschafterin für den Stoos"><meta data-n-head="ssr" data-hid="description" name="description" content="Der Stoos ist Austragungsort der alpinen Skirennen der Winteruniversiade 2021. Mit der Stööslerin Juliana Suter, Weltcuprennfahrerin und Junioren-Abfahrtsweltmeisterin 2019, ist nun ein Video gedreht worden, welches das Schwyzer Skigebiet weltweit bekannt machen soll."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Juliana Suter ist Botschafterin der Winteruniversiade auf dem Stoos – mit diesem Video soll die Freizeitregion bekannt werden,Video,Schwyz»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2020-07-20T10:55:02.436Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2020-07-20T16:00:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2020 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Winteruniversiade: Juliana Suter ist Botschafterin für den Stoos"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.luzernerzeitung.ch/C=W800,H450,X0,Y75/S=W800M,H450M/O=75/C=AR800x450/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/7/20/346be019-9547-4498-a280-057db40a767e.jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="800"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="450"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Der Stoos ist Austragungsort der alpinen Skirennen der Winteruniversiade 2021. Mit der Stööslerin Juliana Suter, Weltcuprennfahrerin und Junioren-Abfahrtsweltmeisterin 2019, ist nun ein Video gedreht worden, welches das Schwyzer Skigebiet weltweit bekannt machen soll."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/schwyz/winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Winteruniversiade: Juliana Suter ist Botschafterin für den Stoos"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.luzernerzeitung.ch/C=W800,H450,X0,Y75/S=W800M,H450M/O=75/C=AR800x450/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/7/20/346be019-9547-4498-a280-057db40a767e.jpeg"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Der Stoos ist Austragungsort der alpinen Skirennen der Winteruniversiade 2021. Mit der Stööslerin Juliana Suter, Weltcuprennfahrerin und Junioren-Abfahrtsweltmeisterin 2019, ist nun ein Video gedreht worden, welches das Schwyzer Skigebiet weltweit bekannt machen soll."><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" type="text/css" as="style" href="https://assets.static-nzz.ch/luzernerzeitung/app/luzernerzeitung/app/static/fonts.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/luzernerzeitung/app/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/luzernerzeitung/app/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/luzernerzeitung/app/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/luzernerzeitung/app/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="manifest" href="https://assets.static-nzz.ch/luzernerzeitung/app/manifest.5a0eeea0.json"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/fonts.css" media="none" defer><link data-n-head="ssr" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="manifest" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/safari-pinned-tab.svg" color="#000000"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/schwyz/winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/zentralschweiz/schwyz/winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/print.css?13" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.1239768">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz","name":"Zentralschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz/schwyz","name":"Schwyz"}}]}</script><script data-n-head="ssr" type="text/javascript">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</script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
          window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
          window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.1239768","componentName":"Juliana Suter ist Botschafterin der Winteruniversiade auf dem Stoos – mit diesem Video soll die Freizeitregion bekannt werden"},"category":{"primaryCategory":"Zentralschweiz","subCategory1":"Schwyz","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Juliana Suter ist Botschafterin der Winteruniversiade auf dem Stoos – mit diesem Video soll die Freizeitregion bekannt werden","catchline":"","author":[{"authorName":""}],"issueTimestamp":"2020-07-20T16:00:00.000Z","updateTimestamp":"2020-07-20T10:55:02.436Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"Video","premium":false}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.1239768","pageName":"/zentralschweiz/schwyz/winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/schwyz/winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768"},"category":{"pageType":"regular","primaryCategory":"Zentralschweiz","subCategory1":"Schwyz","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/schwyz/winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1672753529508091479","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.1239768","componentName":"Juliana Suter ist Botschafterin der Winteruniversiade auf dem Stoos – mit diesem Video soll die Freizeitregion bekannt werden","timeStamp":"2020-07-20T16:21:18.853Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
          window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
          window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));
          document.dispatchEvent(new window.CustomEvent('nzz:referring-element:update'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-nzz.ch/luzernerzeitung/app/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=9"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=9');        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["zentralschweiz","schwyz","winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768"];    window.audienzz.keywords.article = ["yes","ld.1239768"];      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["zentralschweiz","schwyz","winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768"];          window.audienzz.keywords.article = ["yes","ld.1239768"];          window.audienzz.refreshAds();          try {            console.log('reload adblock script');            window.audienzz.ab();          } catch(e){};        }      }    }, 0);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.1239768">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/schwyz/winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768"},"headline":"Winteruniversiade: Juliana Suter ist Botschafterin für den Stoos","datePublished":"2020-07-20T16:00:00.000Z","dateModified":"2020-07-20T10:55:02.436Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Der Stoos ist Austragungsort der alpinen Skirennen der Winteruniversiade 2021. Mit der Stööslerin Juliana Suter, Weltcuprennfahrerin und Junioren-Abfahrtsweltmeisterin 2019, ist nun ein Video gedreht worden, welches das Schwyzer Skigebiet weltweit bekannt machen soll.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Neue Zürcher Zeitung","productID":"nzz.ch:basic"},"image":{"@type":"ImageObject","url":"https://img.luzernerzeitung.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/7/20/346be019-9547-4498-a280-057db40a767e.jpeg","width":"800","height":"599"}}</script><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/d06da98476ca05bf3705.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/0aed060876520871b433.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/8405f7494e50ed462bc0.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/63809b10e65fba30a372.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/dd36762944f69051c939.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/c9ac8b5db0d03af09c82.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/7ef4bb9348b817afc89a.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/c2ce6244fec40dc945c2.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/7fb703b3473c6d051507.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/f736d18840cdaf8ea9e7.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/cc8ed08e0b5fb7adfed2.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/658d3290b3ed7dac289c.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/29678c450e8bf3d15060.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/d0027a4ea8952e78ae84.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/2851b6afe85bd4d0fb0e.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/b528285fdfb6d2d26072.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/3d2b7da462a21b43fc25.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/0142009fc0f998ac036c.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/1e092c8e957b4b6b1131.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7aa6c87d:0 406552c0:0 1cdd0ee7:0 55efad2e:0 76f67c05:0 8b3c0990:0 b2865716:0 086c2355:0 79794240:0 672dedc2:0 1247bd47:0 47b389e6:0 6f4b1f65:0 f828f080:0 6b1b664d:0 3dec2d94:0 3f160a6f:0 3a909f4c:0 3169de85:0 5e8ae657:0 14e1f8b1:0 8783a5ae:0 cf81d8b4:0 2b86d06c:0 5a2a817b:0 addc8e70:0 63a68ad7:0 09b5594e:0 1d3b707b:0 3fbd4d08:0 52f7359b:0 bd8e87e8:0 4e96f07a:0 29c81f31:0 3c64b7f0:0 4a112a60:0 7989ed03:0 0f51a862:0 1bfac0a5:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/zentralschweiz/schwyz/winteruniversiade-juliana-suter-ist-botschafterin-fuer-die-skirennen-auf-dem-stoos-ld.1239768" class="page--custom" data-v-0e28002f><!----> <!----><!----><!----> <div class="overlay--container" data-v-647e2a26 data-v-0e28002f><div class="overlay--bg" style="display:none;" data-v-647e2a26 data-v-647e2a26></div> <div data-nzz-tid="overlay" class="overlay overlay--mobnav" style="display:none;" data-v-647e2a26 data-v-647e2a26><div class="searchform searchform--menu" data-v-fdd0b74e><form method="get" autocomplete="off" class="searchform__wrap" data-v-fdd0b74e><label for="searchinput" class="hidden" data-v-fdd0b74e>
      Suchen
    </label> <input name="q" placeholder="Suchen Sie Artikel oder Themen" aria-label="Suchen Sie Artikel oder Themen" type="text" size="15" autocomplete="off" value="" class="searchform__input" style="height:46px;" data-v-fdd0b74e> <button aria-label="Suche" role="button" class="button searchform__button" data-v-fdd0b74e><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:46px;height:46px;" data-v-fdd0b74e><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></button> <!----></form></div> <nav data-nzz-tid="main-menu" class="menu" data-v-f3c6f082> <ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.luzernerzeitung.ch" class="menu__link">«Luzerner Zeitung» abonnieren</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://epaper.luzernerzeitung.ch" class="menu__link">E-Paper lesen</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.luzernerzeitung.ch/benutzerkonto/newsletter" class="menu__link">Newsletter bestellen</a></div><!----></li></ul><ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch" class="menu__link">Startseite</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/meine-region" class="menu__link">Meine Region</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/neueste-artikel" class="menu__link">Neueste Artikel</a></div><!----></li></ul><ul class="menu__section menu__section--brand" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz" class="menu__link menu__link--brand">Zentralschweiz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/luzern" class="menu__link menu__link--brand">Luzern</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/zug" class="menu__link menu__link--brand">Zug</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/nidwalden" class="menu__link menu__link--brand">Nidwalden</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/obwalden" class="menu__link menu__link--brand">Obwalden</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/uri" class="menu__link menu__link--brand">Uri</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/schwyz" class="menu__link menu__link--brand">Schwyz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/meinung" class="menu__link menu__link--brand">Meinung</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/meinung/kommentare" class="menu__link menu__link--brand menu__link--subsection">Kommentare</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/meinung/leserbriefe" class="menu__link menu__link--brand menu__link--subsection">Leserbriefe</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://formulare.luzernerzeitung.ch/leserbrief-einsenden" class="menu__link menu__link--brand menu__link--subsection">Leserbrief schreiben</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leserreporter" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Leserreporter</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/sport" class="menu__link menu__link--brand">Sport</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/regio-sport" class="menu__link menu__link--brand menu__link--subsection">Regio-Sport</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/regio-fussball" class="menu__link menu__link--brand menu__link--subsection">Regio-Fussball</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/fcluzern" class="menu__link menu__link--brand menu__link--subsection">FC Luzern</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/evz" class="menu__link menu__link--brand menu__link--subsection">EV Zug</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/live-resultate" class="menu__link menu__link--brand menu__link--subsection">Live &amp; Resultate</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/schweiz" class="menu__link menu__link--brand">Schweiz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/international" class="menu__link menu__link--brand">International</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/wirtschaft" class="menu__link menu__link--brand">Wirtschaft</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/kultur" class="menu__link menu__link--brand">Kultur</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/leben" class="menu__link menu__link--brand">Leben</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/leben/essen-trinken" class="menu__link menu__link--brand menu__link--subsection">Essen &amp; Trinken</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/leben/kolumnen" class="menu__link menu__link--brand menu__link--subsection">Kolumnen</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/leben/ratgeber" class="menu__link menu__link--brand menu__link--subsection">Ratgeber</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/auto" class="menu__link menu__link--brand menu__link--subsection">Auto</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://agenda.luzernerzeitung.ch" class="menu__link menu__link--brand">Agenda</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://events.lzmedien.ch/?template_id=4&amp;ebene=3" class="menu__link menu__link--brand menu__link--subsection">Veranstaltung erfassen</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/bildergalerien" class="menu__link menu__link--brand">Bildergalerien</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/bildergalerien/leserbilder" class="menu__link menu__link--brand menu__link--subsection">Leserbilder</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/videos" class="menu__link menu__link--brand">Videos</a></div><!----></li><li class="menu__item menu__item--brand" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/wetter" class="menu__link menu__link--brand">Wetter</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/tageswetter" class="menu__link menu__link--brand menu__link--subsection">Tageswetter</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/niederschlagsradar" class="menu__link menu__link--brand menu__link--subsection">Niederschlag</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/prognose-zentralschweiz" class="menu__link menu__link--brand menu__link--subsection">Mittelfristprognose</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/wetter-schweiz" class="menu__link menu__link--brand menu__link--subsection">Schweiz</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/wetter-europa" class="menu__link menu__link--brand menu__link--subsection">Europa</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/pollenflug" class="menu__link menu__link--brand menu__link--subsection">Pollenprognose</a></div></li></ul></li></ul><ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/wettbewerbe" class="menu__link">Wettbewerbe</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://formulare.luzernerzeitung.ch/lzm-leserreporter" class="menu__link">Leserreporter</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--subsection" style="height:0;"><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://formulare.luzernerzeitung.ch/lz-leserbildupload" class="menu__link menu__link--subsection">Leserbilder hochladen</a></div></li></ul></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/lagerdraht" class="menu__link">Lagerdraht</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/services/marktplaetze" class="menu__link">Marktplätze</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--subsection" style="height:0;"><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.zentraljob.ch" class="menu__link menu__link--subsection">Jobs</a></div></li><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.zentralhome.ch" class="menu__link menu__link--subsection">Immobilien</a></div></li><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://trauer.luzernerzeitung.ch" class="menu__link menu__link--subsection">Trauer</a></div></li></ul></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/paidcontent/promotedcontent" class="menu__link">Promoted Content</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--subsection" style="height:0;"><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/paidcontent/promotedcontent/richtlinien-fuer-sponsored-content-ld.997807" class="menu__link menu__link--subsection">Richtlinien für Promoted Content</a></div></li></ul></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/paidcontent/sponsoredcontent" class="menu__link">Sponsored Content</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://themenwelten.luzernerzeitung.ch" class="menu__link">Themenwelten</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/services/abopass" class="menu__link">abopass</a></div><!----></li></ul><ul class="menu__section" data-v-f3c6f082 data-v-f3c6f082><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/faq" class="menu__link">Hilfe</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.luzernerzeitung.ch/kontakt" class="menu__link">Kontakt</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://audienzz.ch/luzerner-zeitung" class="menu__link">Werbung</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/impressum" class="menu__link">Impressum</a></div><!----></li><li class="menu__item" data-v-f3c6f082><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/agb" class="menu__link">AGB</a></div><!----></li></ul></nav></div></div> <div class="pageholder" data-v-6b52a300 data-v-0e28002f><!----> <div class="resor resor--skyscraper" data-v-18a3ff95 data-v-0e28002f><div id="adnz_skyscraper_1" class="resor__item" data-v-18a3ff95></div></div> <!----> <div class="nzz-container" data-v-6b52a300 data-v-0e28002f><div class="header" data-v-38f2e738 data-v-0e28002f><div class="header__above" data-v-38f2e738></div> <div class="header__stay-on-top--wrapper" style="min-height:56px;" data-v-0176e67a data-v-38f2e738><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition" data-v-0176e67a><div class="header__scrollwrapper header__scrollwrapper--article" data-v-7d56b4d6 data-v-38f2e738><div class="header-main header-main--article" data-v-7d56b4d6><div class="header-main__holder" data-v-7d56b4d6><div class="header-main__container" data-v-7d56b4d6><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item" data-v-dabf5ea6 data-v-7d56b4d6><svg version="1.1" viewBox="0 0 48 48" class="icon--menu svg-icon svg-fill" style="width:48px;height:48px;" data-v-7d56b4d6><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M16 18h16v1H16zm0 5h16v1H16zm0 5h16v1H16z"/></svg> <span class="header-button__label header-button__label--hide-mobile header-button__label--hide" data-v-dabf5ea6>
            Menü
          </span> <!----></button> <!----> <div class="breadcrumbs" data-v-d9577b90 data-v-7d56b4d6><a role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button breadcrumbs__item breadcrumbs__item--first nuxt-link-active" data-v-dabf5ea6 data-v-d9577b90> <span class="header-button__label" data-v-dabf5ea6><span data-v-d9577b90>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-d9577b90><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-d9577b90><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div> <a role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button breadcrumbs__item nuxt-link-active" data-v-dabf5ea6 data-v-d9577b90> <span class="header-button__label" data-v-dabf5ea6>
    Zentralschweiz
  </span> <!----></a></div></div> <div data-nzz-referrer="headerLogo" class="header__logo" data-v-2e7b7202 data-v-7d56b4d6><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active" data-v-2e7b7202><svg version="1.1" viewBox="0 0 391 199" class="header__logo--icon svg-icon svg-fill" style="width:391px;height:199px;" data-v-2e7b7202><path fill="transparent" stroke="none" pid="0" _fill="none" d="M-1-1h393v201H-1z"/><path fill="#000000" stroke="none" pid="1" d="M55.115 96.355s-19.159-.795-28.352-.795H.793v-2.266c8.45-1.134 9.581-2.559 9.581-12.427V41.05c0-9.868-1.157-11.293-9.581-12.453V26.33h33.953v2.266c-8.447 1.134-9.581 2.585-9.581 12.453v51.11h5.096c15.706 0 17.93-5.408 24.782-25.193l2.074.434-2.002 28.955zm58.278-.961l27.221-50.557h-3.931c-10.452 0-14.553.242-19.672 14.188h-2.194l3.283-17.399s7.674.483 15.925.483h22.755l-27.146 50.534h5.352c11.154 0 14.651-.63 19.672-14.191h2.198l-3.31 17.425s-8.541-.483-16.456-.483h-23.697zm128.261-54.057c-10.21-1.855-14.436 5.31-17.04 11.801l-1.885-12.114-17.93 6.392.773 1.742c5.744 0 5.231 2.823 5.231 10.493v22.906c0 8.733-.09 9.676-5.929 10.47v2.368h29.773v-2.367c-9.675-1.112-9.698-1.738-9.698-10.471V56.033c4.169-7.527 9.872-4.802 19.159 6.419l2.175-.965-4.629-20.15zm-61.613 1.835c5.887 0 7.843 7.674 7.191 15.54h-16.264c.241-7.96 2.39-15.54 9.073-15.54zm19.694 31.974c-2.631 5.454-7.169 8.786-12.913 8.786-9.676 0-15.469-9.608-15.831-22.446h29.683c.508-10.377-4.629-20.629-18.703-20.629-13.826 0-21.764 12.258-21.764 27.915 0 15.232 8.394 27.56 21.549 27.56 9.796 0 17.399-8.714 19.83-20.583l-1.851-.603zm185.978-33.809c-10.203-1.855-14.436 5.31-17.037 11.801l-1.881-12.092-17.934 6.4.777 1.738c5.74 0 5.235 2.82 5.235 10.494v22.879c0 8.733-.098 9.675-5.933 10.47v2.368h29.777v-2.367c-9.679-1.112-9.709-1.738-9.709-10.471V56.033c4.18-7.527 9.879-4.802 19.163 6.419l2.178-.965-4.636-20.15zm-61.603 1.835c5.887 0 7.84 7.674 7.184 15.54h-16.261c.215-7.96 2.39-15.54 9.077-15.54zm19.69 31.974c-2.631 5.454-7.169 8.786-12.936 8.786-9.683 0-15.472-9.608-15.831-22.446h29.687c.505-10.377-4.64-20.629-18.714-20.629-13.818 0-21.764 12.258-21.764 27.915 0 15.232 8.402 27.56 21.549 27.56 9.8 0 17.402-8.714 19.864-20.583l-1.855-.603zM298.24 192.81c-7.365 0-12.966-3.19-12.966-9.048 0-3.437.95-6.207 3.313-7.68 2.654.553 5.862.986 9.914 1.59 7.38 1.09 13.614.972 13.614 6.106-.026 5.382-5.869 9.031-13.875 9.031zm-.991-67.81c4.757-.58 7.508 5.307 8.594 14.146 1.078 8.801-.173 15.198-4.9 15.778-4.757.577-7.508-5.31-8.59-14.142-1.093-8.809.143-15.205 4.896-15.782zm5.673 40.346c-11.515-1.059-13.686-3.694-13.686-3.694l7.727-4.39c.72.044 1.451.074 2.197.074 11.462 0 20.746-6.272 20.746-17.496 0-4.75-2.073-9.043-5.62-12.205l6.679.505h3.962l.965-4.538h-18.703c-2.432-.818-5.111-1.259-8.029-1.259-12.235 0-20.753 7.847-20.753 17.497 0 8.642 5.499 14.334 13.245 16.501l-15.933 8.278c2.492 5.985 4.881 8.714 8.835 10.278-5.258 1.38-9.894 4.9-9.894 9.898 0 7.558 9.122 11.587 21.918 11.587 12.782 0 29.502-6.276 29.502-19.717-.045-9.92-16.234-10.667-23.158-11.319zm-278.814 7.501c20.124 0 23.166-2.846 30.84-21.398h2.363l-5.186 25.476c-7.821-.192-17.663-.674-25.292-.674L0 176.304l36.509-65.807h-3.57c-21.356 0-20.173 3.064-28.544 21.405H2.05l4.633-25.48c7.821.192 16.027.671 23.652.671l25.457-.023-36.558 65.777h4.874zm85.01-60.996c-.792-4.13 2.295-8.277 6.924-9.17 4.542-.87 8.978 1.81 9.777 5.936.845 4.294-2.242 8.515-6.78 9.386-4.633.893-9.073-1.855-9.921-6.152zm1.91 27.577c0-8.175-.075-8.876-5.454-8.876l-.486-1.71 19.619-6.91v41.778c0 8.733.098 9.672 5.94 10.471v2.122h-25.559v-2.122c5.842-.799 5.94-1.738 5.94-10.47v-24.283zm.726-49.728l-.34-1.594c-5.288 0-5.646-1.934-5.672-13.03V41.023l-19.352 6.83.483 1.738c5.379.049 5.235.772 5.186 7.576v26.57c-1.326 2.29-3.908 4.319-7 4.319-4.556 0-8.012-4.079-8.012-11.968V41.024l-19.352 6.83.486 1.738c5.473.049 5.285.772 5.236 8.447v20.874c-.075 8.951 4.56 17.564 14.572 17.564 6.517 0 12.6-4.873 15.205-10.305l1.35 9.728 17.21-6.2zm184.337-7.145v-24.3c0-8.93-4.685-17.233-14.692-17.233-8.835 0-11.564 4.874-14.123 9.68l-1.35-9.68-18.149 6.397.747 1.737c5.484 0 5.239.532 5.239 10.498v22.901c0 8.734-.102 9.676-5.933 10.471v2.367h24.56v-2.367c-4.9-.795-4.964-1.737-4.964-10.47V52.992c5.138-6.588 15.006-4.1 15.006 8.3v21.262c0 8.734-.091 9.676-5.933 10.471v2.367h24.587v-2.367c-4.923-.769-4.995-1.737-4.995-10.47zm-76.858 88.021l-.339-1.583c-5.285 0-5.65-1.937-5.677-13.034v-34.047l-19.328 6.83.486 1.733c5.379.057 5.239.777 5.186 7.58v26.562c-1.326 2.296-3.908 4.297-6.995 4.297-4.561 0-8.014-4.078-8.014-11.964v-35.038l-19.351 6.83.483 1.733c5.476.057 5.284.777 5.239 8.451v20.866c-.076 8.96 4.561 17.576 14.572 17.576 6.513 0 12.596-4.88 15.201-10.312l1.353 9.724 17.184-6.204zM81.01 124.035c5.887 0 7.843 7.674 7.191 15.54H71.937c.215-7.938 2.386-15.54 9.072-15.54zm19.69 32.001c-2.631 5.45-7.17 8.778-12.91 8.778-9.68 0-15.469-9.6-15.83-22.438h29.682c.501-10.377-4.636-20.633-18.703-20.633-13.83 0-21.767 12.258-21.767 27.92 0 15.227 8.398 27.556 21.549 27.556 9.8 0 17.398-8.71 19.837-20.58l-1.858-.603zm168.171 7.404v-24.294c0-8.956-4.682-17.236-14.693-17.236-8.831 0-11.564 4.873-14.123 9.68l-1.357-9.68-18.137 6.4.746 1.737c5.48 0 5.239.524 5.239 10.494v22.898c0 8.733-.102 9.675-5.944 10.471v2.367h24.572v-2.367c-4.9-.796-4.972-1.738-4.972-10.47v-29.56c5.145-6.584 15.013-4.104 15.013 8.3v21.26c0 8.732-.098 9.674-5.937 10.47v2.367h24.591v-2.367c-4.9-.765-4.998-1.738-4.998-10.47zm-102.923 3.087c-2.51 2.194-4.753 3.016-7.549 3.016-3.984 0-6.374-3.837-6.374-10.128v-31.54h10.595l.965-4.535h-11.56V107h-1.689c-4.395 9.125-10.693 15.443-19.498 18.628l-.531 2.246h7.866v35.691c0 9.166 6.084 13.821 13.03 13.821 7 0 12.141-3.592 16.001-9.38l-1.256-1.479z" fill-rule="evenodd" clip-rule="evenodd"/></svg></a></div> <div class="header-main__container header-main__container--left" data-v-7d56b4d6><div class="header__user head__section--settings" data-v-367bbb04 data-v-7d56b4d6><a href="https://abo.luzernerzeitung.ch/registrieren" role="link" aria-label="Anmelden" class="header-button header-main__item" data-v-dabf5ea6 data-v-367bbb04><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;" data-v-367bbb04><path stroke="#000000" fill="none" pid="0" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="24" cy="19" r="3.5" _stroke="#000"/></svg> <span class="header-button__label header-button__label--hide-mobile" data-v-dabf5ea6>
      Anmelden
    </span> <!----></a></div> <button role="button" aria-label="Suche" data-nzz-search-button="" class="header-button header-main__item header-main__item--search" data-v-dabf5ea6 data-v-7d56b4d6> <span class="header-button__label header-button__label--hide-mobile" data-v-dabf5ea6><svg version="1.1" viewBox="0 0 48 48" class="icon--search svg-icon svg-fill" style="width:64px;height:56px;" data-v-7d56b4d6><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></span> <!----></button></div></div></div></div> <!----> </div></div></div> <div class="nzz-page-transition" data-v-6b52a300 data-v-0e28002f><!----> <div class="resor resor--maxiboard" data-v-91d5020e data-v-0e28002f><div id="adnz_maxiboard_1" class="resor__item" data-v-91d5020e></div></div> <div class="article" data-v-2314bcf5><section data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular" data-v-fcd29c3c><!----> <div content="" pagetype="Article" componenttype="header" class="headline" data-v-d8048fe0><div class="headline__highlight" data-v-d8048fe0><div class="headline__inner headline__inner--highlight" data-v-d8048fe0><div class="teaser__flag teaser__flag--content" data-v-d8048fe0><span class="teaser__flag--text" data-v-d8048fe0>
          Video
        </span> <!----> <!----></div> <h1 class="headline__title" data-v-d8048fe0>Juliana Suter ist Botschafterin der Winteruniversiade auf dem Stoos – mit diesem Video soll die Freizeitregion bekannt werden</h1></div></div> <div class="headline__inner" data-v-d8048fe0><p class="headline__lead" data-v-d8048fe0>Der Stoos ist Austragungsort der alpinen Skirennen der Winteruniversiade 2021. Mit der Stööslerin Juliana Suter, Weltcuprennfahrerin und Junioren-Abfahrtsweltmeisterin 2019, ist nun ein Video gedreht worden, welches das Schwyzer Skigebiet weltweit bekannt machen soll.</p> <div class="progressbar__wrapper" data-v-720331b8 data-v-d8048fe0><div class="progressbar" data-v-3c4d130e data-v-d8048fe0><!----></div></div> <div class="headline__meta" data-v-d8048fe0><div class="metainfo metainfo--content" data-v-d8048fe0><!----> <span class="metainfo__item metainfo__item--author" data-v-d8048fe0> </span> <!----> <!----> <time datetime class="metainfo__item metainfo__item--date" data-v-d8048fe0>
          20.07.2020, 18.00 Uhr
        </time></div> <div class="headline__meta-extra" data-v-d8048fe0><div class="actionbar actionbar--header" data-v-526125fc data-v-d8048fe0><div class="actionbar__item" data-v-526125fc><button class="actionbar__button button actionbar__button--header" data-v-526125fc><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;" data-v-526125fc><path stroke="#000000" fill="none" pid="0" d="M17.477 7.5C17.148 3.747 13.165.5 9 .5 4.834.5.85 3.747.52 7.5m1.98 1h-2v7h2v-7zm15 0h-2v7h2v-7z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M7.5 9.04v5.92L11.2 12 7.5 9.04z" _fill="#000" _stroke="#000"/></svg> <span class="actionbar__label" data-v-526125fc>Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print" data-v-526125fc><div class="actionbar__button actionbar__button--header" data-v-526125fc><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;" data-v-526125fc><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-526125fc>Drucken</span></div></div> <div class="actionbar__item" style="position:relative;" data-v-dcb1aa94 data-v-526125fc><div class="contextmenu-closed" data-v-dcb1aa94><div class="actionbar__button actionbar__button--header" data-v-dcb1aa94 data-v-526125fc><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;" data-v-526125fc><path stroke="#000000" fill="none" pid="0" d="M10.48 1.18l6.795 6.584-6.794 6.353v-3.796l-.513.013c-2.052.051-3.758.423-5.238 1.2-1.471.773-2.684 1.927-3.785 3.49.565-2.854 1.539-5.138 3.005-6.82 1.467-1.683 3.456-2.8 6.116-3.263l.414-.072V1.181z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-dcb1aa94 data-v-526125fc>Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container" data-v-647e2a26 data-v-dcb1aa94><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text" data-v-7eb9e870><em>(zim)</em> Vom 21. bis 31. Januar 2021 führen die sechs Zentralschweizer Kantone und die Stadt Luzern die Winteruniversiade durch. Der Stoos nimmt dabei als Durchführungsort sämtlicher Skirennen (Super-G, Alpine Kombination, Riesenslalom, Slalom, Team-Event) eine wichtige Stellung ein, heisst es in einer Medienmitteilung des Volkswirtschaftsdepartments des Kantons Schwyz vom Montag. </p> <!----><!----> <div id="paywall_container" content="" pagetype="Article" componenttype="barrier"></div> <div data-v-fcd29c3c><div class="cve" data-v-2314bcf5></div></div><!----> <div content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <h2 content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-0e97221d><span data-v-0e97221d>Flaggenübergabe auf dem Fronalpstock</span></h2> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Als Symbol der Winteruniversiade tourt die Flagge des internationalen Hochschulsportverbands in diesen Wochen durch die Zentralschweiz. Auf dem Fronalpstock durfte Regierungsrat Andreas Barraud als Schwyzer Vertreter des Trägervereins die Flagge dem Präsidenten des lokalen Organisationskomitees (LOK), Peter Föhn, überreichen. Bei der Talstation der Standseilbahn Schwyz-Stoos ist sie nun auch für die Öffentlichkeit sichtbar platziert. </p> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content regwalled" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/7/20/54e86c9f-c707-4cc0-a228-e05d979cc13c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="In Anwesenheit von Skirennfahrerin Juliana Suter nimmt Peter Föhn, Präsident des lokalen Organisationskomitees, die Flagge des des internationalen Hochschulsportverbands entgegen." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.5" data-srcset="https://img.luzernerzeitung.ch/2020/7/20/54e86c9f-c707-4cc0-a228-e05d979cc13c.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.luzernerzeitung.ch/2020/7/20/54e86c9f-c707-4cc0-a228-e05d979cc13c.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.luzernerzeitung.ch/2020/7/20/54e86c9f-c707-4cc0-a228-e05d979cc13c.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.luzernerzeitung.ch/2020/7/20/54e86c9f-c707-4cc0-a228-e05d979cc13c.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" width="6000" height="4000" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large" data-v-2c4c222e>In Anwesenheit von Skirennfahrerin Juliana Suter nimmt Peter Föhn, Präsident des lokalen Organisationskomitees, die Flagge des des internationalen Hochschulsportverbands entgegen.</h2> <div class="image-description__author" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>Bild: PD</span></div></div></div></figure> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Bei der Flagggenübergabe ebenfalls anwesend war die Stöösler Skirennfahrerin Juliana Suter. Als Weltcupfahrerin und Junioren-Abfahrtsweltmeisterin 2019 ist sie Botschafterin des Komitees und somit des Kanton Schwyz. Sie wird – je nach ihrem Weltcupfahrplan und der Selektion von Swiss University Sports – auch selbst Teilnehmerin an alpinen Wettkämpfen der Winteruniversiade sein. </p> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Mit Juliana Suter und dem LOK Stoos wurde ein kurzer Videofilm über die Flaggenübergabe gedreht. Dieser soll nun via Social Media die Winteruniversiade sowie die Freizeitregion Stoos national und international bekannt machen. </p> <!----><!----> <div pagetype="Article" componenttype="kaltura" class="articlecomponent kaltura regwalled"><div style="min-height:0px;"><div class="kalturaPlayer scrollpause" data-type="kaltura_singleArticle" data-id="1_bnx6e2qm" data-options="nohover,norelated" data-preroll="" data-postroll="" itemprop="video" itemscope="" itemtype="//schema.org/VideoObject">
    <span itemprop="name" content="Winteruniversiade: Juliana Suter ist neue Botschafterin für den Stoos"></span>
    <span itemprop="description" content="undefined"></span>
    <span itemprop="duration" content="PTPT120SS"></span>
    <span itemprop="thumbnailUrl" content="https://cfvod.kaltura.com/p/1750922/sp/175092200/thumbnail/entry_id/1_bnx6e2qm/version/100021/width/1920/height/1080"></span>
    <span itemprop="width" content="1920"></span>
    <span itemprop="height" content="1080"></span>
    <span itemprop="uploadDate" content="2020-07-20T10:37:06.000Z"></span>
    <span itemprop="contentURL" content="https://cdnapisec.kaltura.com/p/1750922/sp/175092200/playManifest/entryId/1_bnx6e2qm/format/url/protocol/https"></span>
</div>
</div></div> <!----><!----> <h2 content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled" data-v-0e97221d><span data-v-0e97221d>Die Vorbereitungsarbeiten laufen auf Hochtouren</span></h2> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Mittlerweile sind die Vorbereitungsarbeiten des lokalen Organisationskomitees unter Präsident Peter Föhn weit fortgeschritten. So werden derzeit gewisse Terrainanpassungen an der «Franz-Heinzer-Piste» vorgenommen und die Piste «Maggiweid» wird für den Parallel Mixed Team Event vorbereitet. «Der Stoos wird für die Winteruniversiade ausgezeichnete Skirennen organisieren», davon ist alt Ständerat Peter Föhn überzeugt. </p> <!----><!----> <div content="" pagetype="Article" componenttype="sharebox" class="regwalled" data-v-7ab46936><div class="sharebox" data-v-7ab46936><div class="sharebox__line" data-v-7ab46936></div> <ul class="sharebox__content" data-v-7ab46936><!----> <li class="sharebox__item sharebox__item--print" data-v-7ab46936><a href="#" title="Drucken" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-icon" style="width:18px;height:18px;" data-v-7ab46936><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg></a></li> <li class="sharebox__item sharebox__item--email" data-v-7ab46936><a title="E-Mail senden" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M32.5 17.5h-17v13h17v-13z"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M16 18l8 6 8-6"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb" data-v-7ab46936><a title="Auf Facebook teilen" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter" data-v-7ab46936><a title="Auf Twitter teilen" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.3 8.3 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.13 4.13 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin" data-v-7ab46936><a title="Auf LinkedIn teilen" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.35 1.35 0 110-2.7 1.35 1.35 0 010 2.7zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing" data-v-7ab46936><a title="Auf Xing teilen" class="sharebox__link" data-v-7ab46936><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-7ab46936><path fill="#000000" stroke="none" pid="0" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z" _fill="#000"/><path fill="#000000" stroke="none" pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" _fill="#000"/></svg></a></li></ul> <div class="sharebox__line" data-v-7ab46936></div></div> <!----></div> <!----><!----> <section content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><div class="container container--moretosubject"><div class="container__header-title container__header-title--moretosubject"><span class="container__header-text container__header-text--moretosubject">Mehr zum Thema</span></div></div> <div class="widget__row widget__row--noBorder"><div class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1233887" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-c37247ec><figure class="poster__figure poster__figure--image" data-v-c37247ec><a href="/zentralschweiz/luzern/fuer-die-winterolympiade-2021-in-der-zentralschweiz-werden-3800-volunteers-gesucht-ld.1233887" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-c37247ec><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-c37247ec><img layout="intrinsic" alt="Ein Volunteer führt die Delegation der Schweiz an. (Bild: PD)" data-sizes="0" src="https://img.luzernerzeitung.ch/2020/6/30/9771c23c-6dfc-4209-9bfa-6e41e865fcf4.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1044,587,x35,y0" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2020/6/30/9771c23c-6dfc-4209-9bfa-6e41e865fcf4.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1044,587,x35,y0 200w, https://img.luzernerzeitung.ch/2020/6/30/9771c23c-6dfc-4209-9bfa-6e41e865fcf4.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1044,587,x35,y0 400w" width="1044" height="587" sizes="" paddingBottom="56.25" class="poster__image" data-v-c37247ec> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/luzern/fuer-die-winterolympiade-2021-in-der-zentralschweiz-werden-3800-volunteers-gesucht-ld.1233887" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><span class="teaser__title-name">
          Für die Winteruniversiade 2021 in der Zentralschweiz werden 3800 Volunteers gesucht
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      Um einen reibungslosen Ablauf der Winteruniversiade 2021 in der Zentralschweiz zu gewährleisten, braucht es rund 3800 Helferinnen und Helfer. Ab sofort können sich interessierte Personen auf der Plattform von Swiss Volunteers registrieren.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><!----> <time datetime="2020-06-30T10:26:09.229Z" class="metainfo__item metainfo__item--date">30.06.2020</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1220137" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-c37247ec><figure class="poster__figure poster__figure--image" data-v-c37247ec><a href="/zentralschweiz/den-medaillentraegern-der-winteruniversiade-2021-werden-trychlen-umgehaengt-ld.1220137" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-c37247ec><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-c37247ec><img layout="intrinsic" alt="Silber, Gold, Bronze – Die Medaillen für die Besten der Winteruniversiade 2021. (Bild: PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.77778" data-srcset="https://img.luzernerzeitung.ch/2020/5/13/ff1a5578-67af-423a-a5ad-02d79993b1f6.png?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6261,3522,x0,y17 200w, https://img.luzernerzeitung.ch/2020/5/13/ff1a5578-67af-423a-a5ad-02d79993b1f6.png?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6261,3522,x0,y17 400w" width="6261" height="3522" sizes="" paddingBottom="56.25" class="poster__image" data-v-c37247ec> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/den-medaillentraegern-der-winteruniversiade-2021-werden-trychlen-umgehaengt-ld.1220137" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><span class="teaser__title-name">
          Den Medaillenträgern der Winteruniversiade 2021 werden Trychlen umgehängt
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      An der Winteruniversiade 2021 in der Zentralschweiz werden die Besten mit Medaillen ausgezeichnet, die aus einem Trychlenkranz bestehen. Gestaltet worden sind die Trophäen von einer Luzerner Designstudentin, wie die Organisatoren am Mittwoch mitteilten.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Sandra Peter</span> <time datetime="2020-05-13T10:28:50.033Z" class="metainfo__item metainfo__item--date">13.05.2020</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1208062" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-c37247ec><figure class="poster__figure poster__figure--image" data-v-c37247ec><a href="/zentralschweiz/uri/andermatt-realp-testevents-der-winteruniversiade-2021-fallen-aus-ld.1208062" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-c37247ec><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-c37247ec><img layout="intrinsic" alt="Gedacht als Hauptprobe für die Winteruniversiade 2021, fällt die Langlauf-Schweizermeisterschaft in Andermatt-Realp ins Wasser. (Bild: Valentin Luthiger, Andermatt)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.77778" data-srcset="https://img.luzernerzeitung.ch/2020/3/27/408d8d28-eee3-4466-bdff-04fa9d0fb591.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5258,2958,x0,y274 200w, https://img.luzernerzeitung.ch/2020/3/27/408d8d28-eee3-4466-bdff-04fa9d0fb591.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5258,2958,x0,y274 400w" width="5258" height="2958" sizes="" paddingBottom="56.25" class="poster__image" data-v-c37247ec> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/uri/andermatt-realp-testevents-der-winteruniversiade-2021-fallen-aus-ld.1208062" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--2"><span class="teaser__title-name">
          Andermatt-Realp: Testevents der Winteruniversiade 2021 fallen aus
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      Trotz Absagen der Testevents, wie etwa des zweiten Teils der Langlauf-Schweizer-Meisterschaft in Realp, sind die Veranstalter zuversichtlich, den Multisport-Grossanlass im Januar 2021 durchzuführen.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><!----> <time datetime="2020-03-27T15:30:00.000Z" class="metainfo__item metainfo__item--date">27.03.2020</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1189881" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-c37247ec><figure class="poster__figure poster__figure--image" data-v-c37247ec><a href="/zentralschweiz/luzern/das-maskottchen-der-winteruniversiade-hoert-fortan-auf-den-namen-wuli-ld.1189881" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-c37247ec><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-c37247ec><img layout="intrinsic" alt="Wuli mit Taufpatin Fabienne Meyerhans und Taufpate Hannes Parpan. (Bild: PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2020/1/29/65cbaf69-44a2-425f-ba41-ff98787a5d29.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3459,1944,x0,y775 200w, https://img.luzernerzeitung.ch/2020/1/29/65cbaf69-44a2-425f-ba41-ff98787a5d29.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3459,1944,x0,y775 400w" width="3459" height="1946" sizes="" paddingBottom="56.25" class="poster__image" data-v-c37247ec> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/luzern/das-maskottchen-der-winteruniversiade-hoert-fortan-auf-den-namen-wuli-ld.1189881" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--3"><span class="teaser__title-name">
          Das Maskottchen der Winteruniversiade hört auf den Namen «Wuli»
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      Am Mittwoch wurde das pinkfarbene Maskottchen der Winteruniversiade 2021 feierlich auf den Namen «Wuli» getauft. Gewählt hat den Namen die Öffentlichkeit.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><!----> <time datetime="2020-01-29T15:10:26.304Z" class="metainfo__item metainfo__item--date">29.01.2020</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1187803" data-nzz-tid="teaser" class="teaser teaser__layout--regular"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular" data-v-c37247ec><figure class="poster__figure poster__figure--image" data-v-c37247ec><a href="/sport/hoffen-auf-grosse-namen-ld.1187803" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-c37247ec><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-c37247ec><img layout="intrinsic" alt="Winteruniversiade 2021: Die Veranstalter hoffen auf grosse Namen" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.78" data-srcset="https://img.luzernerzeitung.ch/2020/1/22/7dd0e2b4-a07f-4ce2-b8ca-56b48ea49b04.jpeg?width=200&amp;height=112&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1374,772,x0,y46 200w, https://img.luzernerzeitung.ch/2020/1/22/7dd0e2b4-a07f-4ce2-b8ca-56b48ea49b04.jpeg?width=400&amp;height=224&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1374,772,x0,y46 400w" width="1374" height="773" sizes="" paddingBottom="56.25" class="poster__image" data-v-c37247ec> <!----></div></a></figure></div> <div class="teaser__content teaser__content--articlelist-a"><a href="/sport/hoffen-auf-grosse-namen-ld.1187803" data-nzz-referrer="articleTeaser" class="teaser__link"><!----> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--4"><span class="teaser__title-name">
          Winteruniversiade 2021: Die Veranstalter hoffen auf grosse Namen
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--regular">
      An der Winteruniversiade 2021 in der Zentralschweiz stehen kaum bekannte Athleten am Start – auch wegen des Reglements.
    </div> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><!----> <!----> <div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Claudio Zanini</span> <time datetime="2020-01-23T04:00:00.000Z" class="metainfo__item metainfo__item--date">23.01.2020</time></div> <!----></div> <div class="metainfo__actions metainfo__actions--regular "><!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox" data-v-2314bcf5></div> <!----> <div class="pageelement pageelement--advertisement" data-v-fcd29c3c><div class="resor" data-v-fcd29c3c><div id="adnz_billboard_1" class="resor__item" data-v-fcd29c3c></div></div></div> <div class="resor resor--billboard" data-v-6a10fc8d data-v-2314bcf5><div id="adnz_business-click_1" class="resor__item" data-v-6a10fc8d></div></div> <div class="cve snippetsEnd" data-v-2314bcf5></div></div></div></div> <div class="pageelement footer" data-v-0f6f931e data-v-0e28002f><div class="pageelement pageelement--advertisement" data-v-0f6f931e><div class="resor" data-v-0f6f931e><div id="adnz_billboard_2" class="resor__item" data-v-0f6f931e></div></div></div> <div class="footer__article" data-v-0f6f931e><a href="https://abo.luzernerzeitung.ch/" class="footer__link--button" data-v-0f6f931e><button role="button" aria-label="Luzerner Zeitung abonnieren" class="button button--white footer__button" data-v-0f6f931e>
        Luzerner Zeitung abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;" data-v-0f6f931e><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article" data-v-0f6f931e><li class="footer__item footer__item--article" data-v-0f6f931e><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/kontakt/" class="footer__link" data-v-0f6f931e data-v-0f6f931e>
          Kontakt
        </a></li><li class="footer__item footer__item--article" data-v-0f6f931e><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-0f6f931e>
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article" data-v-0f6f931e><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-0f6f931e>
          Impressum
        </a></li></ul></div> <div class="footer__print" data-v-0f6f931e>
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div> <!----><!----><!----><!----><!----><!----><!----></div> <!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/d06da98476ca05bf3705.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/dd36762944f69051c939.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/c9ac8b5db0d03af09c82.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/7ef4bb9348b817afc89a.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/c2ce6244fec40dc945c2.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/7fb703b3473c6d051507.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/f736d18840cdaf8ea9e7.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/cc8ed08e0b5fb7adfed2.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/658d3290b3ed7dac289c.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/29678c450e8bf3d15060.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/d0027a4ea8952e78ae84.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/2851b6afe85bd4d0fb0e.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/b528285fdfb6d2d26072.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/3d2b7da462a21b43fc25.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/0142009fc0f998ac036c.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/1e092c8e957b4b6b1131.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/0aed060876520871b433.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/8405f7494e50ed462bc0.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/63809b10e65fba30a372.js" defer></script><script data-n-head="ssr" type="text/javascript" data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1595254698468'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1595254698468" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
