<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Rundgang mit der Hebamme Pia Prandi durchs Haus für Kunst Uri</title><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Rundgang mit der Hebamme Pia Prandi durchs Haus für Kunst Uri"><meta data-n-head="ssr" data-hid="author" name="author" content="Markus Zwyssig"><meta data-n-head="ssr" data-hid="description" name="description" content="Pia Prandi schaute sich mit Barbara Zürcher, Direktorin im Haus für Kunst Uri, die aktuelle Ausstellung «Familienbande» an."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Hebamme begibt sich auf Ausstellungsrundgang,Uri»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-10-23T13:54:11+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-10-23T13:30:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Rundgang mit der Hebamme Pia Prandi durchs Haus für Kunst Uri"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/10/21/3ed0503f-c982-4184-a178-9eb1dcd950ec.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4752,2673,x0,y248&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Pia Prandi schaute sich mit Barbara Zürcher, Direktorin im Haus für Kunst Uri, die aktuelle Ausstellung «Familienbande» an."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/uri/haus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Rundgang mit der Hebamme Pia Prandi durchs Haus für Kunst Uri"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/10/21/3ed0503f-c982-4184-a178-9eb1dcd950ec.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4752,2673,x0,y248&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Pia Prandi schaute sich mit Barbara Zürcher, Direktorin im Haus für Kunst Uri, die aktuelle Ausstellung «Familienbande» an."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/luzernerzeitung/10.19.6/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=466711126"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung/10.19.6/static/brand-color.build.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" as="image" imagesrcset="https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=895,505,x627,y303 319w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=895,505,x627,y303 638w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x627,y303 292w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x627,y303 584w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,504,x627,y303 223w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,504,x627,y303 446w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x627,y303 380w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x627,y303 760w" imagesizes=""><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link data-n-head="ssr" rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><link data-n-head="ssr" href="https://assets.static-chmedia.ch/luzernerzeitung/10.19.6/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/luzernerzeitung/10.19.6/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/luzernerzeitung/10.19.6/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/luzernerzeitung/10.19.6/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/luzernerzeitung/10.19.6/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/luzernerzeitung/10.19.6/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/uri/haus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/luzernerzeitung/10.19.6/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/zentralschweiz/uri/haus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.19.6/static/css/print.css?28" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="https://jvn4n6y7c0.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2361538">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz","name":"Zentralschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz/uri","name":"Uri"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Rundgang mit der Hebamme Pia Prandi durchs Haus für Kunst Uri"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1747481717804037699","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2361538","componentName":"Hebamme begibt sich auf Ausstellungsrundgang"},"category":{"primaryCategory":"Zentralschweiz","subCategory1":"Uri","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Hebamme begibt sich auf Ausstellungsrundgang","firstPublishTitle":"Hebamme begibt sich auf Ausstellungsrundgang","catchline":"Haus für Kunst Uri","author":[{"authorName":"Markus Zwyssig"}],"issueTimestamp":"2022-10-23T11:30:00.000Z","updateTimestamp":"2022-10-23T11:54:11.718Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"Desk-Net","experiment":{},"municipality":"1IwMG","topic":"Altdorf;Altdorf UR;Ausstellungen;Fotografie;Geburt;Kantonsspital Uri;Karoline Schreiber;Max Grüter;Schwangerschaft","topicCategories":"Familie"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2361538","pageName":"/zentralschweiz/uri/haus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/uri/haus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538"},"category":{"pageType":"regular","primaryCategory":"Zentralschweiz","subCategory1":"Uri","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/uri/haus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2361538","componentName":"Hebamme begibt sich auf Ausstellungsrundgang","timeStamp":"2022-10-23T12:33:17.564Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2361538" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":1,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-10-23T12:33:17.655Z","componentID":"ld.2361538","componentName":"cache tracking"},"category":{"primaryCategory":"####Sun, 23 Oct 2022 12:33:17 GMT####","subCategory1":"%%%%2022-10-23T12:33:17.655Z%%%%","subCategory2":1666528397655,"subCategory3":1666528397000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" data-hid="bootstrap-performance" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js" onload="window.bootstrapLoaded = true"></script><script data-n-head="ssr" data-hid="bootstrap-performancedone" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" data-hid="target-done" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.19.6/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2361538">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/uri/haus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538"},"headline":"Rundgang mit der Hebamme Pia Prandi durchs Haus für Kunst Uri","datePublished":"2022-10-23T13:30:00+02:00","dateModified":"2022-10-23T13:54:11+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Luzerner Zeitung","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.instagram.com/luzernerzeitung.ch","https://www.twitter.com/LuzernerZeitung","https://www.linkedin.com/company/5330274","https://de.wikipedia.org/wiki/Luzerner_Zeitung","https://www.wikidata.org/wiki/Q683440"],"masthead":"https://www.luzernerzeitung.ch/impressum","foundingDate":"1996"},"description":"Pia Prandi schaute sich mit Barbara Zürcher, Direktorin im Haus für Kunst Uri, die aktuelle Ausstellung «Familienbande» an.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/10/21/3ed0503f-c982-4184-a178-9eb1dcd950ec.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=4752,2673,x0,y248&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Markus Zwyssig (MZ)"}],"inLanguage":"de","alternativeHeadline":"Hebamme begibt sich auf Ausstellungsrundgang","articleSection":"Zentralschweiz","keywords":["Schwangerschaft","Ausstellungen","Geburt","Fotografie","Familie","Kantonsspital Uri","Altdorf UR","Karoline Schreiber","Max Grüter"]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/ac63767.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/a61a25a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/f2559e5.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/60e8bda.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/dc05568.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/2c1ce7c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/6e4fded.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/bfd77ef.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/a3fa7d6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/aa3f897.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/f5300cc.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3ffd93a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/91c3d5c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/bb82275.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3754d31.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/836997d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/09f8034.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/4eeb960.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/45bce89.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/b090422.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/e8c1647.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/7b0fd3b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3f48182.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.19.6/app/31dff0a.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 f556df62:0 620dc9d2:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 47e47b2d:0 abb9c12e:0 ce57c80a:0 8f0e28fa:0 6c39c5c7:0 a2f91686:0 a8b54b5a:0 ac10b8ca:0 92ac0bfa:0 7989ed03:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/zentralschweiz/uri/haus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538" class="page--custom page--luzernerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <div aria-label="Gemeinde auswählen" role="button" class="contextmenu-municipality header-main__item" style="position:relative;"><div class="contextmenu-closed"><button class="button button--region"><svg version="1.1" viewBox="0 0 22 22" class="icon__compass svg-icon svg-fill" style="width:22px;height:22px;"><path pid="0" _stroke="#18191B" stroke-miterlimit="10" stroke-width=".917" d="M19.25 11A8.252 8.252 0 0011 2.75 8.252 8.252 0 002.75 11 8.252 8.252 0 0011 19.25 8.252 8.252 0 0019.25 11z"/><path pid="1" _fill="#18191B" d="M15.068 6.486L10.032 8.5A2.75 2.75 0 008.5 10.032l-2.015 5.036a.344.344 0 00.447.447l5.036-2.014a2.75 2.75 0 001.532-1.533l2.015-5.036a.344.344 0 00-.447-.446zM11 12.03a1.032 1.032 0 110-2.063 1.032 1.032 0 010 2.063z"/></svg> <span class="regiontext"><span class="button__label">
            Meine Gemeinde
          </span> <svg version="1.1" viewBox="0 0 7 11" class="icon__chevron svg-icon svg-fill" style="width:7px;height:11px;"><path stroke="#FFFFFF" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></span></button> </div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/zentralschweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Zentralschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/zentralschweiz/uri" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Uri
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Rundgang mit der Hebamme Pia Prandi durchs Haus für Kunst Uri
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1gfsof81m0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Haus für Kunst Uri
  </span></div> <span>Hebamme begibt sich auf Ausstellungsrundgang</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Pia Prandi schaute sich mit Barbara Zürcher, Direktorin im Haus für Kunst Uri, die aktuelle Ausstellung «Familienbande» an.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Markus Zwyssig</span> <!----> <!----> <time datetime="2022-10-23T11:30:00.000Z" class="metainfo__item metainfo__item--date">
          23.10.2022, 13.30 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1gft8j4aq0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/21/3ed0503f-c982-4184-a178-9eb1dcd950ec.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Pia Prandi, Hebamme am Kantonsspital Uri (rechts), im Gespräch mit Barbara Zürcher, Direktorin im Haus für Kunst Uri." data-sizes="0" data-nzz-tid="article-image" width="4752" height="3168" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/21/3ed0503f-c982-4184-a178-9eb1dcd950ec.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/21/3ed0503f-c982-4184-a178-9eb1dcd950ec.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0 680w, https://img.chmedia.ch/2022/10/21/3ed0503f-c982-4184-a178-9eb1dcd950ec.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0 1360w, https://img.chmedia.ch/2022/10/21/3ed0503f-c982-4184-a178-9eb1dcd950ec.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0 327w, https://img.chmedia.ch/2022/10/21/3ed0503f-c982-4184-a178-9eb1dcd950ec.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Pia Prandi, Hebamme am Kantonsspital Uri (rechts), im Gespräch mit Barbara Zürcher, Direktorin im Haus für Kunst Uri.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Markus Zwyssig (Altdorf, 20. Oktober 2022)</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfsof81m1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Eine wichtige Station auf dem Rundgang im Haus für Kunst Uri ist für Pia Prandi das Triptychon, also ein dreigeteiltes Gemälde, das Karoline Schreiber von ihren drei Kindern als Säuglinge festgehalten hat – ungeschönt und noch gezeichnet von den Spuren der Geburt. Pia Prandi ist seit 30 Jahren am Kantonsspital Uri als Hebamme tätig. Bei den drei Bildern in der aktuellen Ausstellung «Familienbande» kann sie aus dem Vollen schöpfen. </p> <!----><!----> <div id="id-doc-84c56bdf" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-10de591d" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gft3t37v0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Es sei ein ganz besonderer Moment, wenn man ein Baby erstmals in die Arme nehme. Das fühle sich speziell an und man könne den eigenen Charakter des Kindes bereits etwas spüren. «Schon vieles ist angelegt und gegeben. Man kann das Kind einfach begleiten», so Pia Prandi. Neben dem schönen Moment sei es auch streng. Im Leben gebe es stets Veränderungen und bei den heranwachsenden Kindern merke man das ganz besonders.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gft8lii00" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Die Fürsprecherin der Frau und des Kindes</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gft4ch5n0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Während der Schwangerschaft beschäftige sich die Frau mit vielen Fragen. Die Möglichkeiten der pränatalen Diagnostik machen es nicht einfacher. Die Männer wollen heute mehr teilhaben bei der Geburt der Kinder als früher. «Für den Mann ist es schwierig, sich auf den Moment der Geburt vorzubereiten», so Pia Prandi. «Er kann aber in der Schwangerschaft und wenn das Baby da ist die Frau unterstützen.» Als Hebamme sei sie bei der Zeit vor und kurz nach der Geburt Fürsprecherin für die Frau und das Kind. Doch müsse sie manchmal auch ein Machtwort sprechen. </p> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-5a1c2f7a" content="" pagetype="Article" componenttype="einklinker-trending" class="einklinker-trending regwalled"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2362021" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/schwyz/schwyz-schneereicher-winter-spaeter-fruehling-das-sind-die-prognosen-der-wetterschmoecker-ld.2362021" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Der traditionsreiche Anlass füllte die MZH Ilge bis auf den letzten Platz. (Bild: Alain Hosenthal)" data-sizes="0" src="https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x627,y303" srcset="https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=895,505,x627,y303 319w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=895,505,x627,y303 638w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x627,y303 292w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x627,y303 584w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,504,x627,y303 223w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,504,x627,y303 446w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x627,y303 380w, https://img.chmedia.ch/2022/10/22/7bb8f1e5-8a96-4653-8ab8-346af9eb4878.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=898,505,x627,y303 760w" data-loaded="true" width="898" height="505" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/zentralschweiz/schwyz/schwyz-schneereicher-winter-spaeter-fruehling-das-sind-die-prognosen-der-wetterschmoecker-ld.2362021" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Wetterschmöcker Muotathal: Die Prognosen für den Winter</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-10-22T12:48:03.058Z" class="metainfo__item metainfo__item--date">22.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2362000" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/fcluzern/fussball-dank-doppelpack-von-max-meyer-der-fc-luzern-schlaegt-lugano-mit-31-ld.2362000" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Mohamed Draeger feiert seinen Treffer zum 2:1. (Bild: Urs Flüeler / Keystone (Luzern, 22. Oktober 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/22/4bb17611-0095-4e23-b8fe-cebeed90dedc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2284,1285,x924,y178" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/22/4bb17611-0095-4e23-b8fe-cebeed90dedc.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2278,1285,x924,y178 319w, https://img.chmedia.ch/2022/10/22/4bb17611-0095-4e23-b8fe-cebeed90dedc.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2278,1285,x924,y178 638w, https://img.chmedia.ch/2022/10/22/4bb17611-0095-4e23-b8fe-cebeed90dedc.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2284,1283,x924,y178 292w, https://img.chmedia.ch/2022/10/22/4bb17611-0095-4e23-b8fe-cebeed90dedc.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2284,1283,x924,y178 584w, https://img.chmedia.ch/2022/10/22/4bb17611-0095-4e23-b8fe-cebeed90dedc.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2284,1281,x924,y178 223w, https://img.chmedia.ch/2022/10/22/4bb17611-0095-4e23-b8fe-cebeed90dedc.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2284,1281,x924,y178 446w, https://img.chmedia.ch/2022/10/22/4bb17611-0095-4e23-b8fe-cebeed90dedc.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2284,1285,x924,y178 380w, https://img.chmedia.ch/2022/10/22/4bb17611-0095-4e23-b8fe-cebeed90dedc.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2284,1285,x924,y178 760w" width="2284" height="1285" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/sport/fcluzern/fussball-dank-doppelpack-von-max-meyer-der-fc-luzern-schlaegt-lugano-mit-31-ld.2362000" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Dank Doppelpack von Max Meyer gewinnt Luzern mit 3:1 gegen Lugano</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-10-22T20:23:37.864Z" class="metainfo__item metainfo__item--date">22.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-1d70ee7f" content="" pagetype="Article" componenttype="einklinker-trending-ab" class="einklinker-trending regwalled" style="display:none;"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2362084" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/sport/konzern-im-alter-von-78-jahren-red-bull-gruender-dietrich-mateschitz-ist-tot-ld.2362084" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Red-Bull-Gründer Dietrich Mateschitz ist tot. (Bild: Barbara Gindl / APA)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/23/270fd9d4-c477-45e9-b827-e7c5da61c0e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/23/270fd9d4-c477-45e9-b827-e7c5da61c0e3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/10/23/270fd9d4-c477-45e9-b827-e7c5da61c0e3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/10/23/270fd9d4-c477-45e9-b827-e7c5da61c0e3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/10/23/270fd9d4-c477-45e9-b827-e7c5da61c0e3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/10/23/270fd9d4-c477-45e9-b827-e7c5da61c0e3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/10/23/270fd9d4-c477-45e9-b827-e7c5da61c0e3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/10/23/270fd9d4-c477-45e9-b827-e7c5da61c0e3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/10/23/270fd9d4-c477-45e9-b827-e7c5da61c0e3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/news-service/sport/konzern-im-alter-von-78-jahren-red-bull-gruender-dietrich-mateschitz-ist-tot-ld.2362084" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Dietrich Mateschitz - Gründer von Red Bull - ist tot</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-10-23T04:31:56.805Z" class="metainfo__item metainfo__item--date">23.10.2022</time> <!----> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div><div id="id-ld_2360779" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/sport/riesenslalom-soelden-jetzt-live-faehrt-ueberflieger-marco-odermatt-den-ersten-sieg-ein-ld.2360779" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Marco Odermatt setzt eine erste Fabelzeit in den Schnee von Sölden. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/23/59cd171b-320f-4e3a-bc66-bcf8117c6742.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y152" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/23/59cd171b-320f-4e3a-bc66-bcf8117c6742.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y152 319w, https://img.chmedia.ch/2022/10/23/59cd171b-320f-4e3a-bc66-bcf8117c6742.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3490,1969,x0,y152 638w, https://img.chmedia.ch/2022/10/23/59cd171b-320f-4e3a-bc66-bcf8117c6742.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y152 292w, https://img.chmedia.ch/2022/10/23/59cd171b-320f-4e3a-bc66-bcf8117c6742.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1966,x0,y152 584w, https://img.chmedia.ch/2022/10/23/59cd171b-320f-4e3a-bc66-bcf8117c6742.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y152 223w, https://img.chmedia.ch/2022/10/23/59cd171b-320f-4e3a-bc66-bcf8117c6742.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1962,x0,y152 446w, https://img.chmedia.ch/2022/10/23/59cd171b-320f-4e3a-bc66-bcf8117c6742.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y152 380w, https://img.chmedia.ch/2022/10/23/59cd171b-320f-4e3a-bc66-bcf8117c6742.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3500,1969,x0,y152 760w" width="3500" height="1969" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/news-service/sport/riesenslalom-soelden-jetzt-live-faehrt-ueberflieger-marco-odermatt-den-ersten-sieg-ein-ld.2360779" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Ski Alpin: Der Riesenslalom der Männer in Sölden live</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-10-23T09:12:05.920Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gftdi0ri1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Im Danioth Pavillon sind Fotografien von Caroline Minjolle zu sehen. Neben Aufnahmen von ihren beiden Söhnen zeigt sie aber auch ihren eigenen schwangeren Bauch. «Nicht alle Frauen sind gerne schwanger», sagt Pia Prandi dazu. «Manche finden sich nicht schön in dieser Zeit und wollen sich auch nicht fotografieren lassen.» Bereits wenige Tage nach der Geburt machen viele gerne ein Fotoshooting. Auf den Bildern scheint alles schön und idyllisch – mit Tüchern und Rosen. «So schön wie auf den Fotos ist es aber nicht immer.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gft7jb7v0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Beim Gebären sei man mit am Quell des Lebens, manchmal aber auch mit dem Tod konfrontiert. Wenn ein Kind sterbe, sei das ein sehr trauriger Moment. Pia Prandi erlebt aber auch, dass in diesen schweren Stunden eine Kraft von irgendwo herkomme, die tröste. </p> <!----><!----> <figure id="id-doc-1gft8n3vc0" content="" pagetype="Article" componenttype="image" class="articlecomponent image regwalled" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/21/ca13e4ea-370e-4b24-8086-d5274a62969c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.67%;"><img layout="intrinsic" alt="Pia Prandi, Hebamme am Kantonsspital Uri, mit Barbara Zürcher, Direktorin im Haus für Kunst Uri, vor einem futuristischen Werk von Max Grüter." data-sizes="0" data-nzz-tid="article-image" width="4752" height="3168" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/21/ca13e4ea-370e-4b24-8086-d5274a62969c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/10/21/ca13e4ea-370e-4b24-8086-d5274a62969c.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0 680w, https://img.chmedia.ch/2022/10/21/ca13e4ea-370e-4b24-8086-d5274a62969c.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0 1360w, https://img.chmedia.ch/2022/10/21/ca13e4ea-370e-4b24-8086-d5274a62969c.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0 327w, https://img.chmedia.ch/2022/10/21/ca13e4ea-370e-4b24-8086-d5274a62969c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4752,3168,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Pia Prandi, Hebamme am Kantonsspital Uri, mit Barbara Zürcher, Direktorin im Haus für Kunst Uri, vor einem futuristischen Werk von Max Grüter.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild: Markus Zwyssig (Altdorf, 20. Oktober 2022)</span></div></div></figcaption> <!----></figure> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gft7u31m0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Hellblau für Buben – Rosarot für Mädchen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gft4p70m0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Zum Nachdenken regt auch das begehbare Familienalbum im ersten Stock an. Susanne Dubs hat tapetenartig an den Wänden ein 49 Quadratmeter grosses Fries geschaffen. Zu sehen sind darauf sowohl private Familienbilder als auch frei zugängliche Fotos aus diversen historischen Archiven. Einiges hat sich gewandelt, findet Pia Prandi. Es gibt aber auch Einiges, was geblieben ist: Beispielsweise Hellblau für die Buben und Rosarot für die Mädchen. Generell könne die Familie ein Segen sein – aber nicht immer sei dies der Fall. Manchmal hindere die Familie einen auch daran, sich so zu verändern, wie man möchte. Stattdessen müsse man stets seine vorgegebene Rolle spielen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gft4vgkj0" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled">In der heutigen Zeit wird das Leben über die sozialen Medien offengelegt. Das sei nach wie vor sehr stark der Fall, so Pia Prandi. Sie betont aber auch: «Vor vier oder fünf Jahren war es schlimmer. Heute wird auch mal das Natel auf die Seite gelegt.» </p> <!----><!----> <div id="id-doc-1gfsof81m2" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="" aria-current="page" title="Drucken" class="sharebox__link nuxt-link-exact-active nuxt-link-active"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fhaus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.luzernerzeitung.ch%0A%C2%A9%20Luzernerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Luzernerzeitung.ch%3A%20Haus%20f%C3%BCr%20Kunst%20Uri%20-%20Hebamme%20begibt%20sich%20auf%20Ausstellungsrundgang" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fhaus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fhaus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Haus%20f%C3%BCr%20Kunst%20Uri%20-%20Hebamme%20begibt%20sich%20auf%20Ausstellungsrundgang&amp;via=luzernerzeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fhaus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Haus%20f%C3%BCr%20Kunst%20Uri%20-%20Hebamme%20begibt%20sich%20auf%20Ausstellungsrundgang&amp;mini=true&amp;source=luzernerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fhaus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gfsof81m3" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/altdorf-6460" data-nzz-referrer="tagLink" class="tag__label">
        Altdorf
      </a></li><li class="tag"><a href="/thema/altdorf-ur" data-nzz-referrer="tagLink" class="tag__label">
        Altdorf UR
      </a></li><li class="tag"><a href="/thema/ausstellungen" data-nzz-referrer="tagLink" class="tag__label">
        Ausstellungen
      </a></li><li class="tag"><a href="/thema/fotografie" data-nzz-referrer="tagLink" class="tag__label">
        Fotografie
      </a></li><li class="tag"><a href="/thema/geburt" data-nzz-referrer="tagLink" class="tag__label">
        Geburt
      </a></li><li class="tag"><a href="/thema/kantonsspital-uri" data-nzz-referrer="tagLink" class="tag__label">
        Kantonsspital Uri
      </a></li><li class="tag"><a href="/thema/karoline-schreiber" data-nzz-referrer="tagLink" class="tag__label">
        Karoline Schreiber
      </a></li><li class="tag"><a href="/thema/max-grueter" data-nzz-referrer="tagLink" class="tag__label">
        Max Grüter
      </a></li><li class="tag"><a href="/thema/schwangerschaft" data-nzz-referrer="tagLink" class="tag__label">
        Schwangerschaft
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class="cve articlepromobox"></div> <!----> <div componenttype="bta" class="container container--bta"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <section data-source-element="Container-Best-Abo-Plus" data-nzz-tid="container-best-abo-plus" data-nzz-container="" class="pageelement pageelement--container--exclusive hasHeadline hidden"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><a href="/aboplus" data-nzz-tid="headline-title" class="container__header-link">
        <h2 class="container__header-title-content ">
          Das Beste von abo+
        </h2>
      
        <span class="container__header-icon-wrap">
          Mehr <svg class="container__header-icon" xmlns="http://www.w3.org/2000/svg" width="6" height="10" fill="none" viewBox="0 0 7 11"><path stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg>
        </span>
      </a></div> <!----></div> <!----></div></div> <div data-nzz-tid="widget-slider" data-source-element-widget="Widget-Best-Abo-Plus" class="slider"><!----></div></div></section> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-819809733566246" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--3of3"><div id="id-ld_2360779" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--regular teaser--size-3of3"><!----> <!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/news-service/sport/ski-alpin-ueberlegener-sieg-fuer-marco-odermatt-in-soelden-ich-bin-sehr-sehr-gluecklich-ld.2360779" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-alt="Fährt in Sölden allen davon: Marco Odermatt siegt auf dem Rettenbachgletscher. (Keystone)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4117,4117,x1012,y0 740w,https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4117,4117,x1012,y0 1480w,https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4117,4117,x1012,y0 380w,https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4117,4117,x1012,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6176,3474,x0,y642 1120w,https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6176,3474,x0,y642 2240w,https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6165,3474,x0,y642 976w,https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6165,3474,x0,y642 1952w,https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6162,3474,x0,y642 736w,https://img.chmedia.ch/2022/10/23/22bfaea8-1b72-4852-9599-9aaf80cb38bc.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6162,3474,x0,y642 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/news-service/sport/ski-alpin-ueberlegener-sieg-fuer-marco-odermatt-in-soelden-ich-bin-sehr-sehr-gluecklich-ld.2360779" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular"><!----> <span>
    Ski Alpin
  </span></div> <span class="teaser__title-name">Überlegener Sieg für Marco Odermatt in Sölden: «Ich bin sehr sehr glücklich»</span></h2> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Eindrücklicher Sieg von Marco Odermatt im Riesenslalom von Sölden. Der 25-jährige Nidwaldner setzt zum Saisonauftakt ein klares Zeichen und gewinnt souverän vor dem Slowenen Zan Kranjec und Henrik Kristoffersen aus Norwegen. Loïc Meillard wird siebter.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Gina Kern</span> <!----> <time datetime="2022-10-23T12:29:16.551Z" class="metainfo__item metainfo__item--date">vor 4 Minuten</time> <!----> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-03491402541821165" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2361567" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/gefaehrliche-summen-warum-bancomaten-sprenger-in-der-schweiz-zuschlagen-in-einigen-automaten-liegt-nachts-unglaublich-viel-geld-herum-ld.2361567" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Gefährlicher Tatort: Über dem Bancomat liegen Wohnungen. (Bild: Schaffhauser Kantonspolizei (Buchberg, 3.4.2021))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/21/38c46f45-e8da-4f76-bc71-2f92b4c656d6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y84" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/21/38c46f45-e8da-4f76-bc71-2f92b4c656d6.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y84 319w, https://img.chmedia.ch/2022/10/21/38c46f45-e8da-4f76-bc71-2f92b4c656d6.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y84 638w, https://img.chmedia.ch/2022/10/21/38c46f45-e8da-4f76-bc71-2f92b4c656d6.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y84 292w, https://img.chmedia.ch/2022/10/21/38c46f45-e8da-4f76-bc71-2f92b4c656d6.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y84 584w, https://img.chmedia.ch/2022/10/21/38c46f45-e8da-4f76-bc71-2f92b4c656d6.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y84 223w, https://img.chmedia.ch/2022/10/21/38c46f45-e8da-4f76-bc71-2f92b4c656d6.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y84 446w, https://img.chmedia.ch/2022/10/21/38c46f45-e8da-4f76-bc71-2f92b4c656d6.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y84 380w, https://img.chmedia.ch/2022/10/21/38c46f45-e8da-4f76-bc71-2f92b4c656d6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y84 760w" width="1024" height="576" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/gefaehrliche-summen-warum-bancomaten-sprenger-in-der-schweiz-zuschlagen-in-einigen-automaten-liegt-nachts-unglaublich-viel-geld-herum-ld.2361567" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Gefährliche Summen
  </span></div> <span class="teaser__title-name">Bancomaten-Sprenger in der Schweiz: So viel Geld liegt nachts rum - die Banken versuchen, die Beträge geheim zu halten</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Andreas Maurer</span> <!----> <time datetime="2022-10-23T03:00:00.000Z" class="metainfo__item metainfo__item--date">23.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-1397204375461436" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2360553" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/fcluzern/fc-luzern-so-finanzieren-die-aktionaere-den-fcl-ld.2360553" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="August 2011: Bernhard Alpstaeg (links) und der damalige FCL-Präsident Walter Stierli (mitte) mit Neu-Aktionär Hans Schmid. (Bild: Philipp Schmidli (Hergiswil, 31. August 2011))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/8/11/9406e9f7-8150-460a-8bbb-d0efe276e6d0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/8/11/9406e9f7-8150-460a-8bbb-d0efe276e6d0.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2021/8/11/9406e9f7-8150-460a-8bbb-d0efe276e6d0.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2021/8/11/9406e9f7-8150-460a-8bbb-d0efe276e6d0.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2021/8/11/9406e9f7-8150-460a-8bbb-d0efe276e6d0.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2021/8/11/9406e9f7-8150-460a-8bbb-d0efe276e6d0.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2021/8/11/9406e9f7-8150-460a-8bbb-d0efe276e6d0.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2021/8/11/9406e9f7-8150-460a-8bbb-d0efe276e6d0.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2021/8/11/9406e9f7-8150-460a-8bbb-d0efe276e6d0.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/sport/fcluzern/fc-luzern-so-finanzieren-die-aktionaere-den-fcl-ld.2360553" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    FCL-Streit
  </span></div> <span class="teaser__title-name">«Die Abhängigkeit von Bernhard Alpstaeg ist eine Mär»: So finanzieren die Aktionäre den FC Luzern</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Cyril Aregger und Jérôme Martinu</span> <!----> <time datetime="2022-10-23T03:00:00.000Z" class="metainfo__item metainfo__item--date">23.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-4630369384487165" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-7228372216118113" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2360555" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/stadt-region-luzern/stadt-luzern-werden-frauen-in-der-finanzpolitik-benachteiligt-stadtrat-will-den-staedtischen-haushalt-unter-die-lupe-nehmen-ld.2360555" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Aussenansicht des Stadthauses am Hirschgraben in Luzern. Das Bild entstand am Montag, 31. Januar 2022.  Foto: Pius Amrein (Luzerner Zeitung)  Gebäude, Architektur, Verwaltung, Stadtverwaltung, Stadthaus (Bild: Pius Amrein  (Luzern, 31. Januar 2022)/Luzerner Zeitung)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/02/13/c3fa2bf6-7b73-4196-b3f4-06a42f95d52d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4469,2514,x0,y233" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/02/13/c3fa2bf6-7b73-4196-b3f4-06a42f95d52d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4456,2514,x0,y233 319w, https://img.chmedia.ch/2022/02/13/c3fa2bf6-7b73-4196-b3f4-06a42f95d52d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4456,2514,x0,y233 638w, https://img.chmedia.ch/2022/02/13/c3fa2bf6-7b73-4196-b3f4-06a42f95d52d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4469,2510,x0,y233 292w, https://img.chmedia.ch/2022/02/13/c3fa2bf6-7b73-4196-b3f4-06a42f95d52d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4469,2510,x0,y233 584w, https://img.chmedia.ch/2022/02/13/c3fa2bf6-7b73-4196-b3f4-06a42f95d52d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4469,2506,x0,y233 223w, https://img.chmedia.ch/2022/02/13/c3fa2bf6-7b73-4196-b3f4-06a42f95d52d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4469,2506,x0,y233 446w, https://img.chmedia.ch/2022/02/13/c3fa2bf6-7b73-4196-b3f4-06a42f95d52d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4469,2514,x0,y233 380w, https://img.chmedia.ch/2022/02/13/c3fa2bf6-7b73-4196-b3f4-06a42f95d52d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4469,2514,x0,y233 760w" width="4469" height="2514" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/stadt-region-luzern/stadt-luzern-werden-frauen-in-der-finanzpolitik-benachteiligt-stadtrat-will-den-staedtischen-haushalt-unter-die-lupe-nehmen-ld.2360555" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Stadt Luzern
  </span></div> <span class="teaser__title-name">Werden Frauen in der Finanzpolitik benachteiligt? Stadtrat will den städtischen Haushalt unter die Lupe nehmen</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Robert Knobel</span> <!----> <time datetime="2022-10-23T10:36:00.577Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-7274057665728095" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-4972352369046633" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article data-source-element-widget="" class="teaser--article teaser--1of3"><div id="id-ld_2359520" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/kanton-luzern/berufsbildung-lernende-aus-dem-kanton-luzern-sammeln-praxiserfahrung-im-silicon-valley-ld.2359520" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Neben der Arbeit blieb Zeit für Ausflüge, so wie hier in den Yosemite-Nationalpark (von links nach rechts: Nicola Fioretti, Fabian Müller, Dawid Kapka, Leandra Schegg, Silvan Heini, Dario Hollbach, Florian Goller). (Bild: PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/10/20/9221e0a8-969c-471e-bae8-b4ec3277064e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2517,1416,x427,y1497" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/10/20/9221e0a8-969c-471e-bae8-b4ec3277064e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2510,1416,x427,y1497 319w, https://img.chmedia.ch/2022/10/20/9221e0a8-969c-471e-bae8-b4ec3277064e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2510,1416,x427,y1497 638w, https://img.chmedia.ch/2022/10/20/9221e0a8-969c-471e-bae8-b4ec3277064e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2517,1414,x427,y1497 292w, https://img.chmedia.ch/2022/10/20/9221e0a8-969c-471e-bae8-b4ec3277064e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2517,1414,x427,y1497 584w, https://img.chmedia.ch/2022/10/20/9221e0a8-969c-471e-bae8-b4ec3277064e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2517,1411,x427,y1497 223w, https://img.chmedia.ch/2022/10/20/9221e0a8-969c-471e-bae8-b4ec3277064e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2517,1411,x427,y1497 446w, https://img.chmedia.ch/2022/10/20/9221e0a8-969c-471e-bae8-b4ec3277064e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2517,1416,x427,y1497 380w, https://img.chmedia.ch/2022/10/20/9221e0a8-969c-471e-bae8-b4ec3277064e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2517,1416,x427,y1497 760w" width="2517" height="1416" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/kanton-luzern/berufsbildung-lernende-aus-dem-kanton-luzern-sammeln-praxiserfahrung-im-silicon-valley-ld.2359520" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h2 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Berufsbildung
  </span></div> <span class="teaser__title-name">Lernende aus dem Kanton Luzern sammeln Praxiserfahrung im Silicon Valley</span></h2> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Marion Waldmann</span> <!----> <time datetime="2022-10-23T03:00:00.000Z" class="metainfo__item metainfo__item--date">23.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fhaus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fhaus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/aboplus" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://epaper.luzernerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Furi%2Fhaus-fuer-kunst-uri-hebamme-begibt-sich-auf-ausstellungsrundgang-ld.2361538" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.994649" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Apps
          </a></li><li class="footer__item"><a href="https://www.facebook.com/LuzernerZeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a href="https://twitter.com/LuzernerZeitung" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a href="https://www.instagram.com/luzernerzeitung.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1018253" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1016791" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Empfang
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/wettbewerbe" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/lagerdraht" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Lagerdraht
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Klub der jungen Dichter
          </a></li><li class="footer__item"><a href="/aboplus/leserreisen" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a href="/thema/lz-jass" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Jass
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Veranstaltung erfassen
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Veranstaltung bewerben
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/medienkunde" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Medienkunde
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            LZ Auditorium
          </a></li><li class="footer__item"><a href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Werbekunden
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1023004" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a href="https://www.luzernerzeitung.ch/ld.1022830" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/kontakt" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a href="https://abo.luzernerzeitung.ch/faq/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a href="https://netiquette.chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a href="https://chmedia.ch/" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/ac63767.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/4eeb960.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/45bce89.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/b090422.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/e8c1647.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/7b0fd3b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3f48182.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/31dff0a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/a61a25a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/f2559e5.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/60e8bda.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/dc05568.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/2c1ce7c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/6e4fded.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/bfd77ef.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/a3fa7d6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/aa3f897.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/f5300cc.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3ffd93a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/91c3d5c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/bb82275.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/3754d31.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/836997d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.19.6/app/09f8034.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1666514072308'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1666514072308" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
