<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Die Hudis von nebenan | Luzerner Zeitung</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="Luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp"><meta data-n-head="ssr" data-hid="title" name="title" content="Die Hudis von nebenan | Luzerner Zeitung"><meta data-n-head="ssr" data-hid="description" name="description" content="Redaktor Marco Morosoli erinnert sich an «schwere Jungs» vom Lauriedhofweg."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Die Hudis von nebenan,Kolumne,Zug»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2020-02-21T12:50:52.716Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2020-02-21T12:50:52.716Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2020 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Die Hudis von nebenan | Luzerner Zeitung"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.luzernerzeitung.ch/C=W3060,H1718.7,X0,Y875.15/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/2/21/bd781212-51a0-4f80-81fb-a6d6595a7024.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Redaktor Marco Morosoli erinnert sich an «schwere Jungs» vom Lauriedhofweg."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/zug/die-hudis-von-nebenan-ld.1197009"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Die Hudis von nebenan | Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.luzernerzeitung.ch/C=W3060,H1718.7,X0,Y875.15/S=W1200M,H674M/O=75/C=AR1200x674/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/2/21/bd781212-51a0-4f80-81fb-a6d6595a7024.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Redaktor Marco Morosoli erinnert sich an «schwere Jungs» vom Lauriedhofweg."><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" type="text/css" as="style" href="https://assets.static-nzz.ch/luzernerzeitung/app/luzernerzeitung/app/static/fonts.css"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/luzernerzeitung/app/static/fonts/tenso.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/luzernerzeitung/app/static/fonts/tenso-italic.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/luzernerzeitung/app/static/fonts/tenso-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="//assets.static-nzz.ch/luzernerzeitung/app/static/fonts/tenso-bold.woff2"><link data-n-head="ssr" rel="manifest" href="https://assets.static-nzz.ch/luzernerzeitung/app/manifest.a064be50.json"><link data-n-head="ssr" rel="shortcut icon" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-60x60.png"><link data-n-head="ssr" rel="apple-touch-icon" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/android-chrome-512x512.png" sizes="512x512"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/fonts.css" media="none" defer><link data-n-head="ssr" rel="apple-touch-icon" sizes="57x57" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-57x57.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="114x114" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-114x114.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="72x72" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-72x72.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="144x144" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-144x144.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-60x60.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="120x120" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-120x120.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="76x76" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-76x76.png?v=3"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/apple-touch-icon-152x152.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="196x196" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-196x196.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="manifest" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/safari-pinned-tab.svg" color="#000000"><link data-n-head="ssr" rel="shortcut icon" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/favicon/favicon.ico?v=3"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/zug/die-hudis-von-nebenan-ld.1197009"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/zentralschweiz/zug/die-hudis-von-nebenan-ld.1197009"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-nzz.ch/luzernerzeitung/app/static/print.css?9" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.1197009">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz","name":"Zentralschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz/zug","name":"Zug"}}]}</script><script data-n-head="ssr" type="text/javascript">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</script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          window.nzzC1Actions = [];
          window.user_group_actions = function(data) {
            window.nzzC1Actions.push(data);
          };</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
          window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
          window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.1197009","componentName":"Die Hudis von nebenan"},"category":{"primaryCategory":"Zentralschweiz","subCategory1":"Zug","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Die Hudis von nebenan","catchline":"","author":[{"authorName":""}],"issueTimestamp":"2020-02-21T12:50:52.716Z","updateTimestamp":"2020-02-21T12:50:52.716Z","isFullscreenView":false,"isTruncatedView":false,"flag":"Kolumne"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.1197009"},"category":{"pageType":"regular","primaryCategory":"Zentralschweiz","subCategory1":"Zug","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1659152796983260269","subscriptionStatusStore":"false","clientCountryCode":"DE","hasTrial":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.1197009","componentName":"Die Hudis von nebenan","timeStamp":"2020-02-21T13:23:29.533Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
          window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
          window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));
          document.dispatchEvent(new window.CustomEvent('nzz:referring-element:update'));</script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-nzz.ch/luzernerzeitung/app/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=9"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=9');        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["zentralschweiz","zug","die-hudis-von-nebenan-ld.1197009"];    window.audienzz.keywords.article = ["yes","ld.1197009"];      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["zentralschweiz","zug","die-hudis-von-nebenan-ld.1197009"];          window.audienzz.keywords.article = ["yes","ld.1197009"];          window.audienzz.refreshAds()        }      }    }, 0);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.1197009">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/zug/die-hudis-von-nebenan-ld.1197009"},"headline":"Die Hudis von nebenan | Luzerner Zeitung","datePublished":"2020-02-21T12:50:52.716Z","dateModified":"2020-02-21T12:50:52.716Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Redaktor Marco Morosoli erinnert sich an «schwere Jungs» vom Lauriedhofweg.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Neue Zürcher Zeitung","productID":"nzz.ch:basic"},"image":{"@type":"ImageObject","url":"https://img.luzernerzeitung.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2020/2/21/bd781212-51a0-4f80-81fb-a6d6595a7024.jpeg","width":"3060","height":"4668"}}</script><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/368921ea945066c2bcab.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/dbe7b7bfaa3e4a07736b.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/b98c2f539dc743b799b3.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/740f4d471eb5bbd0c210.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/c0494ba6b574631bfd8d.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/b42a8de3632e06e13030.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/82227a8a62786a47cfef.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/9eb131b2ad7f32d9a4b6.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/b9309f044428229f157c.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/7cabeeae8530cd7f16d2.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/7829693cbebe5f6fbfdb.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/ae3b337e67961e9ba8ec.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/f53106d729bf6eefa707.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/5f96a1e042eb29392f21.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/2cf73468dd0652c74a8c.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/868eb2cbaaf5b46194a1.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/1d7661bfa004eb899003.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/03e9e958b44f78822451.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/a1fd68bca44f0e4e25af.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/29fe5f46891ee890acb6.js" as="script"><link rel="preload" href="https://assets.static-nzz.ch/luzernerzeitung/app/3cf528fe75a68c093b3f.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 625df8e9:0 7aa6c87d:0 4e2a6053:0 5dd75f97:0 55efad2e:0 b2cf5e66:0 d5c21c94:0 626cbf84:0 086c2355:0 79794240:0 57f2f245:0 ccd6a74c:0 d403fc46:0 4ef59f4e:0 3e66524c:0 6b1b664d:0 0519fbab:0 3f160a6f:0 67033444:0 3169de85:0 f4b1821e:0 14e1f8b1:0 fc78e5d6:0 f44ff38c:0 3ef8dff8:0 5a2a817b:0 7f4a452e:0 63a68ad7:0 09b5594e:0 52f7359b:0 bd8e87e8:0 4e96f07a:0 1d3b707b:0 5dd109ed:0 5951c048:0 0f51a862:0 1bfac0a5:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/zentralschweiz/zug/die-hudis-von-nebenan-ld.1197009" class="page--custom" data-v-0520aa10><!----> <!----><!----><!----> <div class="overlay--container" data-v-1aa9906f data-v-0520aa10><div class="overlay--bg" style="display:none;" data-v-1aa9906f data-v-1aa9906f></div> <div data-nzz-tid="overlay" class="overlay overlay--mobnav" style="display:none;" data-v-1aa9906f data-v-1aa9906f><div class="searchform searchform--menu" data-v-0d5f52a7><form method="get" autocomplete="off" class="searchform__wrap" data-v-0d5f52a7><label for="searchinput" class="hidden" data-v-0d5f52a7>
      Suchen
    </label> <input name="q" placeholder="Suchen Sie Artikel oder Themen" aria-label="Suchen Sie Artikel oder Themen" type="text" size="15" autocomplete="off" value="" class="searchform__input" style="height:46px;" data-v-0d5f52a7> <button aria-label="Suche" role="button" class="button searchform__button" data-v-0d5f52a7><svg version="1.1" viewBox="0 0 48 48" class="svg-icon svg-fill" style="width:46px;height:46px;" data-v-0d5f52a7><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></button> <!----></form></div> <nav data-nzz-tid="main-menu" class="menu" data-v-405605aa> <ul class="menu__section" data-v-405605aa data-v-405605aa><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.luzernerzeitung.ch" class="menu__link">«Luzerner Zeitung» abonnieren</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://epaper.luzernerzeitung.ch" class="menu__link">E-Paper lesen</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.luzernerzeitung.ch/benutzerkonto/newsletter" class="menu__link">Newsletter bestellen</a></div><!----></li></ul><ul class="menu__section" data-v-405605aa data-v-405605aa><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch" class="menu__link">Startseite</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/meine-region" class="menu__link">Meine Region</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/neueste-artikel" class="menu__link">Neueste Artikel</a></div><!----></li></ul><ul class="menu__section menu__section--brand" data-v-405605aa data-v-405605aa><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz" class="menu__link menu__link--brand">Zentralschweiz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/luzern" class="menu__link menu__link--brand">Luzern</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/zug" class="menu__link menu__link--brand">Zug</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/nidwalden" class="menu__link menu__link--brand">Nidwalden</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/obwalden" class="menu__link menu__link--brand">Obwalden</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/uri" class="menu__link menu__link--brand">Uri</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/zentralschweiz/schwyz" class="menu__link menu__link--brand">Schwyz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/meinung" class="menu__link menu__link--brand">Meinung</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/meinung/kommentare" class="menu__link menu__link--brand menu__link--subsection">Kommentare</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/meinung/leserbriefe" class="menu__link menu__link--brand menu__link--subsection">Leserbriefe</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://formulare.luzernerzeitung.ch/leserbrief-einsenden" class="menu__link menu__link--brand menu__link--subsection">Leserbrief schreiben</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a href="/leserreporter" data-nzz-referrer="menuLevel2" class="menu__link menu__link--brand menu__link--subsection">Leserreporter</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/sport" class="menu__link menu__link--brand">Sport</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/regio-sport" class="menu__link menu__link--brand menu__link--subsection">Regio-Sport</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/regio-fussball" class="menu__link menu__link--brand menu__link--subsection">Regio-Fussball</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/fcluzern" class="menu__link menu__link--brand menu__link--subsection">FC Luzern</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/evz" class="menu__link menu__link--brand menu__link--subsection">EV Zug</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/sport/live-resultate" class="menu__link menu__link--brand menu__link--subsection">Live &amp; Resultate</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/schweiz" class="menu__link menu__link--brand">Schweiz</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/international" class="menu__link menu__link--brand">International</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/wirtschaft" class="menu__link menu__link--brand">Wirtschaft</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/kultur" class="menu__link menu__link--brand">Kultur</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/leben" class="menu__link menu__link--brand">Leben</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/leben/essen-trinken" class="menu__link menu__link--brand menu__link--subsection">Essen &amp; Trinken</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/leben/kolumnen" class="menu__link menu__link--brand menu__link--subsection">Kolumnen</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/leben/ratgeber" class="menu__link menu__link--brand menu__link--subsection">Ratgeber</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/auto" class="menu__link menu__link--brand menu__link--subsection">Auto</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/leben/horoskop" class="menu__link menu__link--brand menu__link--subsection">Horoskop</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://agenda.luzernerzeitung.ch" class="menu__link menu__link--brand">Agenda</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://events.lzmedien.ch/?template_id=4&amp;ebene=3" class="menu__link menu__link--brand menu__link--subsection">Veranstaltung erfassen</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/bildergalerien" class="menu__link menu__link--brand">Bildergalerien</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/bildergalerien/leserbilder" class="menu__link menu__link--brand menu__link--subsection">Leserbilder</a></div></li></ul></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/videos" class="menu__link menu__link--brand">Videos</a></div><!----></li><li class="menu__item menu__item--brand" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/wetter" class="menu__link menu__link--brand">Wetter</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#ffffff" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--brand menu__section--subsection" style="height:0;"><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/tageswetter" class="menu__link menu__link--brand menu__link--subsection">Tageswetter</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/niederschlagsradar" class="menu__link menu__link--brand menu__link--subsection">Niederschlag</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/prognose-zentralschweiz" class="menu__link menu__link--brand menu__link--subsection">Mittelfristprognose</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/wetter-schweiz" class="menu__link menu__link--brand menu__link--subsection">Schweiz</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/wetter-europa" class="menu__link menu__link--brand menu__link--subsection">Europa</a></div></li><li class="menu__item menu__item--brand menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/wetter/pollenflug" class="menu__link menu__link--brand menu__link--subsection">Pollenprognose</a></div></li></ul></li></ul><ul class="menu__section" data-v-405605aa data-v-405605aa><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/wettbewerbe" class="menu__link">Wettbewerbe</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://formulare.luzernerzeitung.ch/lzm-leserreporter" class="menu__link">Leserreporter</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/weihnachtsaktion" class="menu__link">LZ Weihnachtsaktion</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/services/marktplaetze" class="menu__link">Marktplätze</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--subsection" style="height:0;"><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.zentraljob.ch" class="menu__link menu__link--subsection">Jobs</a></div></li><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://www.zentralhome.ch" class="menu__link menu__link--subsection">Immobilien</a></div></li><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="http://trauer.luzernerzeitung.ch" class="menu__link menu__link--subsection">Trauer</a></div></li></ul></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/brandedcontent/sponsoredcontent" class="menu__link">Sponsored Content</a><svg version="1.1" viewBox="0 0 14 8" class="svg-icon svg-fill menu__chevron" style="width:14px;height:8px;"><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div><ul class="menu__section menu__section--subsection" style="height:0;"><li class="menu__item menu__item--subsection"><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel2" href="https://www.luzernerzeitung.ch/brandedcontent/sponsoredcontent/richtlinien-fuer-sponsored-content-ld.997807" class="menu__link menu__link--subsection">Richtlinien für Sponsored Content</a></div></li></ul></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://themenwelten.luzernerzeitung.ch" class="menu__link">Themenwelten</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/services/abopass" class="menu__link">abopass</a></div><!----></li></ul><ul class="menu__section" data-v-405605aa data-v-405605aa><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/faq" class="menu__link">Hilfe</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://abo.luzernerzeitung.ch/kontakt" class="menu__link">Kontakt</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://audienzz.ch/luzerner-zeitung" class="menu__link">Werbung</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/impressum" class="menu__link">Impressum</a></div><!----></li><li class="menu__item" data-v-405605aa><div class="menu__item-wrapper"><a data-nzz-referrer="menuLevel1" href="https://www.luzernerzeitung.ch/agb" class="menu__link">AGB</a></div><!----></li></ul></nav></div></div> <div class="pageholder" data-v-3098ecc3 data-v-0520aa10><!----> <div class="resor resor--skyscraper" data-v-18a3ff95 data-v-0520aa10><div id="adnz_skyscraper_1" class="resor__item" data-v-18a3ff95></div></div> <!----> <div class="nzz-container" data-v-3098ecc3 data-v-0520aa10><div class="header" data-v-0d8d70f8 data-v-0520aa10><div class="header__above" data-v-0d8d70f8></div> <div class="header__stay-on-top--wrapper" style="min-height:56px;" data-v-686eadd8 data-v-0d8d70f8><div class="header__stay-on-top header__stay-on-top--fixed header__stay-on-top--article header__stay-on-top--transition" data-v-686eadd8><div class="header__scrollwrapper header__scrollwrapper--article" data-v-8c5f2d72 data-v-0d8d70f8><div class="header-main header-main--article" data-v-8c5f2d72><div class="header-main__holder" data-v-8c5f2d72><div class="header-main__container" data-v-8c5f2d72><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item" data-v-b83ab0ee data-v-8c5f2d72><svg version="1.1" viewBox="0 0 48 48" class="icon--menu svg-icon svg-fill" style="width:48px;height:48px;" data-v-8c5f2d72><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M16 18h16v1H16zm0 5h16v1H16zm0 5h16v1H16z"/></svg> <span class="header-button__label header-button__label--hide-mobile header-button__label--hide" data-v-b83ab0ee>
            Menü
          </span> <!----></button> <!----> <div class="breadcrumbs" data-v-d9577b90 data-v-8c5f2d72><a role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button breadcrumbs__item breadcrumbs__item--first nuxt-link-active" data-v-b83ab0ee data-v-d9577b90> <span class="header-button__label" data-v-b83ab0ee><span data-v-d9577b90>Startseite</span></span> <!----></a> <div class="breadcrumbs__icon" data-v-d9577b90><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;" data-v-d9577b90><path stroke="#000000" fill="none" pid="0" d="M1 1l6 6 6-6" _stroke="#000"/></svg></div> <a role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button breadcrumbs__item nuxt-link-active" data-v-b83ab0ee data-v-d9577b90> <span class="header-button__label" data-v-b83ab0ee>
    Zentralschweiz
  </span> <!----></a></div></div> <div data-nzz-referrer="headerLogo" class="header__logo" data-v-2e7b7202 data-v-8c5f2d72><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active" data-v-2e7b7202><svg version="1.1" viewBox="0 0 391 199" class="header__logo--icon svg-icon svg-fill" style="width:391px;height:199px;" data-v-2e7b7202><path fill="transparent" stroke="none" pid="0" _fill="none" d="M-1-1h393v201H-1z"/><path fill="#000000" stroke="none" pid="1" d="M55.115 96.355s-19.159-.795-28.352-.795H.793v-2.266c8.45-1.134 9.581-2.559 9.581-12.427V41.05c0-9.868-1.157-11.293-9.581-12.453V26.33h33.953v2.266c-8.447 1.134-9.581 2.585-9.581 12.453v51.11h5.096c15.706 0 17.93-5.408 24.782-25.193l2.074.434-2.002 28.955zm58.278-.961l27.221-50.557h-3.931c-10.452 0-14.553.242-19.672 14.188h-2.194l3.283-17.399s7.674.483 15.925.483h22.755l-27.146 50.534h5.352c11.154 0 14.651-.63 19.672-14.191h2.198l-3.31 17.425s-8.541-.483-16.456-.483h-23.697zm128.261-54.057c-10.21-1.855-14.436 5.31-17.04 11.801l-1.885-12.114-17.93 6.392.773 1.742c5.744 0 5.231 2.823 5.231 10.493v22.906c0 8.733-.09 9.676-5.929 10.47v2.368h29.773v-2.367c-9.675-1.112-9.698-1.738-9.698-10.471V56.033c4.169-7.527 9.872-4.802 19.159 6.419l2.175-.965-4.629-20.15zm-61.613 1.835c5.887 0 7.843 7.674 7.191 15.54h-16.264c.241-7.96 2.39-15.54 9.073-15.54zm19.694 31.974c-2.631 5.454-7.169 8.786-12.913 8.786-9.676 0-15.469-9.608-15.831-22.446h29.683c.508-10.377-4.629-20.629-18.703-20.629-13.826 0-21.764 12.258-21.764 27.915 0 15.232 8.394 27.56 21.549 27.56 9.796 0 17.399-8.714 19.83-20.583l-1.851-.603zm185.978-33.809c-10.203-1.855-14.436 5.31-17.037 11.801l-1.881-12.092-17.934 6.4.777 1.738c5.74 0 5.235 2.82 5.235 10.494v22.879c0 8.733-.098 9.675-5.933 10.47v2.368h29.777v-2.367c-9.679-1.112-9.709-1.738-9.709-10.471V56.033c4.18-7.527 9.879-4.802 19.163 6.419l2.178-.965-4.636-20.15zm-61.603 1.835c5.887 0 7.84 7.674 7.184 15.54h-16.261c.215-7.96 2.39-15.54 9.077-15.54zm19.69 31.974c-2.631 5.454-7.169 8.786-12.936 8.786-9.683 0-15.472-9.608-15.831-22.446h29.687c.505-10.377-4.64-20.629-18.714-20.629-13.818 0-21.764 12.258-21.764 27.915 0 15.232 8.402 27.56 21.549 27.56 9.8 0 17.402-8.714 19.864-20.583l-1.855-.603zM298.24 192.81c-7.365 0-12.966-3.19-12.966-9.048 0-3.437.95-6.207 3.313-7.68 2.654.553 5.862.986 9.914 1.59 7.38 1.09 13.614.972 13.614 6.106-.026 5.382-5.869 9.031-13.875 9.031zm-.991-67.81c4.757-.58 7.508 5.307 8.594 14.146 1.078 8.801-.173 15.198-4.9 15.778-4.757.577-7.508-5.31-8.59-14.142-1.093-8.809.143-15.205 4.896-15.782zm5.673 40.346c-11.515-1.059-13.686-3.694-13.686-3.694l7.727-4.39c.72.044 1.451.074 2.197.074 11.462 0 20.746-6.272 20.746-17.496 0-4.75-2.073-9.043-5.62-12.205l6.679.505h3.962l.965-4.538h-18.703c-2.432-.818-5.111-1.259-8.029-1.259-12.235 0-20.753 7.847-20.753 17.497 0 8.642 5.499 14.334 13.245 16.501l-15.933 8.278c2.492 5.985 4.881 8.714 8.835 10.278-5.258 1.38-9.894 4.9-9.894 9.898 0 7.558 9.122 11.587 21.918 11.587 12.782 0 29.502-6.276 29.502-19.717-.045-9.92-16.234-10.667-23.158-11.319zm-278.814 7.501c20.124 0 23.166-2.846 30.84-21.398h2.363l-5.186 25.476c-7.821-.192-17.663-.674-25.292-.674L0 176.304l36.509-65.807h-3.57c-21.356 0-20.173 3.064-28.544 21.405H2.05l4.633-25.48c7.821.192 16.027.671 23.652.671l25.457-.023-36.558 65.777h4.874zm85.01-60.996c-.792-4.13 2.295-8.277 6.924-9.17 4.542-.87 8.978 1.81 9.777 5.936.845 4.294-2.242 8.515-6.78 9.386-4.633.893-9.073-1.855-9.921-6.152zm1.91 27.577c0-8.175-.075-8.876-5.454-8.876l-.486-1.71 19.619-6.91v41.778c0 8.733.098 9.672 5.94 10.471v2.122h-25.559v-2.122c5.842-.799 5.94-1.738 5.94-10.47v-24.283zm.726-49.728l-.34-1.594c-5.288 0-5.646-1.934-5.672-13.03V41.023l-19.352 6.83.483 1.738c5.379.049 5.235.772 5.186 7.576v26.57c-1.326 2.29-3.908 4.319-7 4.319-4.556 0-8.012-4.079-8.012-11.968V41.024l-19.352 6.83.486 1.738c5.473.049 5.285.772 5.236 8.447v20.874c-.075 8.951 4.56 17.564 14.572 17.564 6.517 0 12.6-4.873 15.205-10.305l1.35 9.728 17.21-6.2zm184.337-7.145v-24.3c0-8.93-4.685-17.233-14.692-17.233-8.835 0-11.564 4.874-14.123 9.68l-1.35-9.68-18.149 6.397.747 1.737c5.484 0 5.239.532 5.239 10.498v22.901c0 8.734-.102 9.676-5.933 10.471v2.367h24.56v-2.367c-4.9-.795-4.964-1.737-4.964-10.47V52.992c5.138-6.588 15.006-4.1 15.006 8.3v21.262c0 8.734-.091 9.676-5.933 10.471v2.367h24.587v-2.367c-4.923-.769-4.995-1.737-4.995-10.47zm-76.858 88.021l-.339-1.583c-5.285 0-5.65-1.937-5.677-13.034v-34.047l-19.328 6.83.486 1.733c5.379.057 5.239.777 5.186 7.58v26.562c-1.326 2.296-3.908 4.297-6.995 4.297-4.561 0-8.014-4.078-8.014-11.964v-35.038l-19.351 6.83.483 1.733c5.476.057 5.284.777 5.239 8.451v20.866c-.076 8.96 4.561 17.576 14.572 17.576 6.513 0 12.596-4.88 15.201-10.312l1.353 9.724 17.184-6.204zM81.01 124.035c5.887 0 7.843 7.674 7.191 15.54H71.937c.215-7.938 2.386-15.54 9.072-15.54zm19.69 32.001c-2.631 5.45-7.17 8.778-12.91 8.778-9.68 0-15.469-9.6-15.83-22.438h29.682c.501-10.377-4.636-20.633-18.703-20.633-13.83 0-21.767 12.258-21.767 27.92 0 15.227 8.398 27.556 21.549 27.556 9.8 0 17.398-8.71 19.837-20.58l-1.858-.603zm168.171 7.404v-24.294c0-8.956-4.682-17.236-14.693-17.236-8.831 0-11.564 4.873-14.123 9.68l-1.357-9.68-18.137 6.4.746 1.737c5.48 0 5.239.524 5.239 10.494v22.898c0 8.733-.102 9.675-5.944 10.471v2.367h24.572v-2.367c-4.9-.796-4.972-1.738-4.972-10.47v-29.56c5.145-6.584 15.013-4.104 15.013 8.3v21.26c0 8.732-.098 9.674-5.937 10.47v2.367h24.591v-2.367c-4.9-.765-4.998-1.738-4.998-10.47zm-102.923 3.087c-2.51 2.194-4.753 3.016-7.549 3.016-3.984 0-6.374-3.837-6.374-10.128v-31.54h10.595l.965-4.535h-11.56V107h-1.689c-4.395 9.125-10.693 15.443-19.498 18.628l-.531 2.246h7.866v35.691c0 9.166 6.084 13.821 13.03 13.821 7 0 12.141-3.592 16.001-9.38l-1.256-1.479z" fill-rule="evenodd" clip-rule="evenodd"/></svg></a></div> <div class="header-main__container header-main__container--left" data-v-8c5f2d72><div class="header__user head__section--settings" data-v-b50e8956 data-v-8c5f2d72><a href="https://abo.luzernerzeitung.ch/registrieren" role="link" aria-label="Anmelden" class="header-button header-main__item" data-v-b83ab0ee data-v-b50e8956><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;" data-v-b50e8956><path stroke="#000000" fill="none" pid="0" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="24" cy="19" r="3.5" _stroke="#000"/></svg> <span class="header-button__label header-button__label--hide-mobile" data-v-b83ab0ee>
      Anmelden
    </span> <!----></a></div> <button role="button" aria-label="Suche" data-nzz-search-button="" class="header-button header-main__item header-main__item--search" data-v-b83ab0ee data-v-8c5f2d72> <span class="header-button__label header-button__label--hide-mobile" data-v-b83ab0ee><svg version="1.1" viewBox="0 0 48 48" class="icon--search svg-icon svg-fill" style="width:64px;height:56px;" data-v-8c5f2d72><path stroke="#000000" fill="none" pid="0" d="M28 28l5 5" _stroke="#000"/><circle stroke="#000000" fill="none" pid="1" cx="22.5" cy="22.5" r="7" _stroke="#000"/></svg></span> <!----></button></div></div></div></div> <!----> </div></div></div> <div class="nzz-page-transition" data-v-3098ecc3 data-v-0520aa10><!----> <div class="resor resor--maxiboard" data-v-91d5020e data-v-0520aa10><div id="adnz_maxiboard_1" class="resor__item" data-v-91d5020e></div></div> <div class="article" data-v-2314bcf5><section data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular" data-v-4b9d87b5><!----> <div content="" pagetype="Article" componenttype="header" class="headline" data-v-93cc8d76><div class="headline__highlight" data-v-93cc8d76><div class="headline__inner headline__inner--highlight" data-v-93cc8d76><div class="teaser__flag teaser__flag--content" data-v-93cc8d76>
        Kolumne
        <!----></div> <h1 class="headline__title" data-v-93cc8d76>Die Hudis von nebenan</h1></div></div> <div class="headline__inner" data-v-93cc8d76><p class="headline__lead" data-v-93cc8d76>Redaktor Marco Morosoli erinnert sich an «schwere Jungs» vom Lauriedhofweg.</p> <div class="progressbar__wrapper" data-v-05e6f318 data-v-93cc8d76><div class="progressbar" data-v-3c4d130e data-v-93cc8d76><!----></div></div> <div class="headline__meta" data-v-93cc8d76><div class="metainfo metainfo--content" data-v-93cc8d76><!----> <!----> <time datetime class="metainfo__item metainfo__item--date" data-v-93cc8d76>
          21.02.2020, 13.50 Uhr
        </time></div> <div class="headline__meta-extra" data-v-93cc8d76><div class="actionbar actionbar--header" data-v-7487d747 data-v-93cc8d76><div class="actionbar__item" data-v-7487d747><div class="actionbar__button actionbar__button--header" data-v-7487d747><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;" data-v-7487d747><path stroke="#000000" fill="none" pid="0" d="M17.477 7.5C17.148 3.747 13.165.5 9 .5 4.834.5.85 3.747.52 7.5m1.98 1h-2v7h2v-7zm15 0h-2v7h2v-7z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M7.5 9.04v5.92L11.2 12 7.5 9.04z" _fill="#000" _stroke="#000"/></svg> <span class="actionbar__label" data-v-7487d747>Hören</span></div></div> <!----> <div class="actionbar__item actionbar__item--print" data-v-7487d747><div class="actionbar__button actionbar__button--header" data-v-7487d747><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;" data-v-7487d747><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-7487d747>Drucken</span></div></div> <div class="actionbar__item" style="position:relative;" data-v-dcb1aa94 data-v-7487d747><div class="contextmenu-closed" data-v-dcb1aa94><div class="actionbar__button actionbar__button--header" data-v-dcb1aa94 data-v-7487d747><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;" data-v-7487d747><path stroke="#000000" fill="none" pid="0" d="M10.48 1.18l6.795 6.584-6.794 6.353v-3.796l-.513.013c-2.052.051-3.758.423-5.238 1.2-1.471.773-2.684 1.927-3.785 3.49.565-2.854 1.539-5.138 3.005-6.82 1.467-1.683 3.456-2.8 6.116-3.263l.414-.072V1.181z" _stroke="#000"/></svg> <span class="actionbar__label" data-v-dcb1aa94 data-v-7487d747>Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container" data-v-1aa9906f data-v-dcb1aa94><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure content="" pagetype="Article" componenttype="image" class="articlecomponent image image--content  image--left" data-v-e87cdc4e><div class="image__placeholder" style="position:relative;" data-v-e87cdc4e><div data-nzz-tid="article-image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.luzernerzeitung.ch/2020/2/21/bd781212-51a0-4f80-81fb-a6d6595a7024.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="poster__placeholder" data-v-e87cdc4e><img layout="intrinsic" alt="Marco Morosoli." data-sizes="0" data-nzz-tid="article-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="0.66" data-srcset="https://img.luzernerzeitung.ch/2020/2/21/bd781212-51a0-4f80-81fb-a6d6595a7024.jpeg?width=240&amp;height=363&amp;fit=crop&amp;quality=75&amp;auto=webp 240w, https://img.luzernerzeitung.ch/2020/2/21/bd781212-51a0-4f80-81fb-a6d6595a7024.jpeg?width=480&amp;height=727&amp;fit=crop&amp;quality=75&amp;auto=webp 480w" width="3060" height="4668" sizes="" paddingBottom="0" class="image__src" style="cursor:pointer;transform:scale(1);" data-v-e87cdc4e> <!----> <!----> <!----></div></div> <div class="image__description" data-v-e87cdc4e><div class="image-description image-description--small" data-v-2c4c222e data-v-e87cdc4e><h2 data-nzz-tid="image-description-caption" class="image-description__caption" data-v-2c4c222e>Marco Morosoli.</h2> <div class="image-description__author image-description__author--small" data-v-2c4c222e><span data-nzz-tid="image-description-author" class="image-description__author-single" data-v-2c4c222e>Bild: Stefan Kaiser</span></div></div></div></figure> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text" data-v-7eb9e870>Meine Eltern haben sich zwar an der Fasnacht kennen gelernt, aber richtige Fasnächtler waren sie nie. Es hat also keinen Virus gegeben, der auf mich überspringen konnte. Zudem ist die Stadt Zug vor etwas mehr als einem halben Jahrhundert eine Fasnachtswüste gewesen. Was die Greth Schell und ihre ollen Saublattern mit Fasnacht zu tun haben, wird mir für immer und ewig ein Rätsel bleiben.</p> <!----><!----> <div id="paywall_container" content="" pagetype="Article" componenttype="barrier"></div> <div data-v-4b9d87b5><div class="cve" data-v-2314bcf5></div></div><!----> <div content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Mein negatives Bild der Fasnacht in jungen Jahren potenziert haben zudem die Hudis vom Lauriedhofweg. Um auf dem freien Gelände, auf dem heute die Kantonsschule steht, Cowboy und Indianer spielen zu können, mussten wir von der Lauriedstrasse durchs Hudiland. Unter der Maske versteckt, haben diese bösen Wesen uns oftmals mit ihren Teppichklopfern malträtiert. Wir haben gewusst, dass diese schlagenden Fasnächtler auch auf unserem Pausenplatz gewesen sind. Aber sie zu entlarven, das haben wir leider nie geschafft.</p> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Mit der Fasnacht in Berührung gekommen bin ich erst wieder durch meine Arbeitstätigkeit bei verschiedenen Zuger Zeitungen. In den Nullerjahren habe ich mit meinen Freunden beim Gemeindehaus in Baar eine 24-Stunden-Bar betrieben. Eine stressige, aber gleichzeitig auch tolle Zeit. Meine damalige Spezialität: Becher auf runde Tablare stellen, mit zwei Zuckern füllen und noch Zwetschgen dazugiessen. Später, mit heissem Wasser gefüllt, waren diese Muntermacher «schletzfertig». Wehe dem, der eine Chrüterflasche erwischt hat.</p> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Nunmehr begegne ich der Fasnacht mit der nötigen Gelassenheit. Das hilft ungemein, denn die Narrentage sind ja auch eine sehr gute Gelegenheiten, um Freunde zu treffen. Was ich inzwischen auch mag, sind die Umzüge in der Letzi und der grosse Baarer Umzug. Wenn nur die Konfetti nicht wären – aber diese blende ich für einmal aus. </p> <!----><!----> <p content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled" data-v-7eb9e870>Einen besonderen Status geniesst bei mir der Umzug im Alosen. Die dortige Fasnachtsgesellschaft hat mir 2018 sogar einen Pressechef zur Seite gestellt, welcher bei Fragen zur Verfügung stehen würde. Dieser ist dann allerdings schnell wieder im Fasnachtstrubel verschwunden. Einzigartig ist eine Forderung an meine ­Adresse gewesen: Gegenlesen. Das ist selbst für die Fasnacht etwas gar viel Ernsthaftigkeit.</p> <!----><!----> <div content="" pagetype="Article" componenttype="sharebox" class="sharebox regwalled" data-v-4c6c3587><div class="sharebox__line" data-v-4c6c3587></div> <ul class="sharebox__content" data-v-4c6c3587><!----> <li class="sharebox__item sharebox__item--print" data-v-4c6c3587><a href="#" title="Drucken" class="sharebox__link" data-v-4c6c3587><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-icon" style="width:18px;height:18px;" data-v-4c6c3587><path stroke="#000000" fill="none" pid="0" clip-rule="evenodd" d="M3.5.5v4h11v-4h-11z" _stroke="#000"/><path stroke="#000000" fill="none" pid="1" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7" _stroke="#000"/><path stroke="#000000" fill="none" pid="2" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z" _stroke="#000"/></svg></a></li> <li class="sharebox__item sharebox__item--email" data-v-4c6c3587><a title="E-Mail senden" class="sharebox__link" data-v-4c6c3587><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-4c6c3587><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M32.5 17.5h-17v13h17v-13z"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M16 18l8 6 8-6"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb" data-v-4c6c3587><a title="Auf Facebook teilen" class="sharebox__link" data-v-4c6c3587><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-4c6c3587><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter" data-v-4c6c3587><a title="Auf Twitter teilen" class="sharebox__link" data-v-4c6c3587><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-4c6c3587><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.3 8.3 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.13 4.13 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin" data-v-4c6c3587><a title="Auf LinkedIn teilen" class="sharebox__link" data-v-4c6c3587><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-4c6c3587><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.35 1.35 0 110-2.7 1.35 1.35 0 010 2.7zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing" data-v-4c6c3587><a title="Auf Xing teilen" class="sharebox__link" data-v-4c6c3587><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-icon svg-fill" style="width:48px;height:48px;" data-v-4c6c3587><path fill="#000000" stroke="none" pid="0" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z" _fill="#000"/><path fill="#000000" stroke="none" pid="1" fill-rule="evenodd" clip-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" _fill="#000"/></svg></a></li></ul> <div class="sharebox__line" data-v-4c6c3587></div></div> <!----><!----> <section content="" pagetype="Article" componenttype="moreToSubject" class="pageelement regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_1182896" data-nzz-tid="teaser" class="teaser teaser__layout--alias-teaser"><!----> <div class="poster poster--articlelist-a poster--articlelist-a-alias-teaser" data-v-2b7e8bbb><figure class="poster__figure poster__figure--image" data-v-2b7e8bbb><a data-nzz-referrer="articleTeaser" no-prefetch="" href="https://www.luzernerzeitung.ch/zentralschweiz/fasnacht" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a" data-v-2b7e8bbb data-v-2b7e8bbb><div class="poster__placeholder" style="padding-bottom:56.25%;" data-v-2b7e8bbb><img layout="intrinsic" alt="Alles zur Fasnacht 2020" data-sizes="0" src="https://img.luzernerzeitung.ch/2020/1/6/158091cb-6f29-491e-8bbe-8a4e465183fa.png?width=400&amp;height=239&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=749,448,x0,y8" data-src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-ratio="1.67" data-srcset="https://img.luzernerzeitung.ch/2020/1/6/158091cb-6f29-491e-8bbe-8a4e465183fa.png?width=200&amp;height=119&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=749,448,x0,y8 200w, https://img.luzernerzeitung.ch/2020/1/6/158091cb-6f29-491e-8bbe-8a4e465183fa.png?width=400&amp;height=239&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=749,448,x0,y8 400w" width="749" height="448" sizes="" paddingBottom="56.25" class="poster__image" data-v-2b7e8bbb> <!----></div></a></figure></div> <div class="teaser__content teaser__content--with-flag teaser__content--articlelist-a"><a data-nzz-referrer="articleTeaser" no-prefetch="" href="https://www.luzernerzeitung.ch/zentralschweiz/fasnacht" class="teaser__link"><div class="teaser__flag teaser__flag--colored teaser__flag--articlelist-a teaser__flag--articlelist-a-alias-teaser">
        Schwerpunkt
      </div> <h2 class="teaser__title teaser__title--articlelist-a teaser__title--alias-teaser teaser__title--0"><span class="teaser__title-name">
          Alles zur Fasnacht 2020
        </span></h2></a> <div class="teaser__lead teaser__lead--articlelist-a teaser__lead--alias-teaser">
      Die Luzerner Zeitung und ihre Regionalausgaben berichten ausführlich über das bunte Treiben vor und während der «fünften Jahreszeit». Die neuesten Bilder, Videos, Artikel und mehr.
    </div> <!----></div></div></article></div></div></div></section> <!----></section> <!----> <!----> <div class="pageelement pageelement--advertisement" data-v-4b9d87b5><div class="resor" data-v-4b9d87b5><div id="adnz_billboard_1" class="resor__item" data-v-4b9d87b5></div></div></div> <div class="resor resor--billboard" data-v-6a10fc8d data-v-2314bcf5><div id="adnz_business-click_1" class="resor__item" data-v-6a10fc8d></div></div> <div class="cve snippetsEnd" data-v-2314bcf5></div></div></div></div> <div class="pageelement footer" data-v-0f6f931e data-v-0520aa10><div class="pageelement pageelement--advertisement" data-v-0f6f931e><div class="resor" data-v-0f6f931e><div id="adnz_billboard_2" class="resor__item" data-v-0f6f931e></div></div></div> <div class="footer__article" data-v-0f6f931e><a href="https://abo.luzernerzeitung.ch/kampagne/?cp=3" class="footer__link--button" data-v-0f6f931e><button role="button" aria-label="Luzerner Zeitung abonnieren" class="button button--white footer__button" data-v-0f6f931e>
        Luzerner Zeitung abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;" data-v-0f6f931e><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article" data-v-0f6f931e><li class="footer__item footer__item--article" data-v-0f6f931e><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/kontakt/" class="footer__link" data-v-0f6f931e data-v-0f6f931e>
          Kontakt
        </a></li><li class="footer__item footer__item--article" data-v-0f6f931e><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-0f6f931e>
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article" data-v-0f6f931e><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link" data-v-0f6f931e>
          Impressum
        </a></li></ul></div> <div class="footer__print" data-v-0f6f931e>
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div> <!----><!----><!----><!----><!----></div> <!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/368921ea945066c2bcab.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/c0494ba6b574631bfd8d.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/b42a8de3632e06e13030.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/82227a8a62786a47cfef.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/9eb131b2ad7f32d9a4b6.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/b9309f044428229f157c.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/7cabeeae8530cd7f16d2.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/7829693cbebe5f6fbfdb.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/ae3b337e67961e9ba8ec.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/f53106d729bf6eefa707.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/5f96a1e042eb29392f21.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/2cf73468dd0652c74a8c.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/868eb2cbaaf5b46194a1.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/1d7661bfa004eb899003.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/03e9e958b44f78822451.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/a1fd68bca44f0e4e25af.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/29fe5f46891ee890acb6.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/3cf528fe75a68c093b3f.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/dbe7b7bfaa3e4a07736b.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/b98c2f539dc743b799b3.js" defer></script><script src="https://assets.static-nzz.ch/luzernerzeitung/app/740f4d471eb5bbd0c210.js" defer></script><script data-n-head="ssr" type="text/javascript" data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BMAhpDThVWxBtS-TWQCHXZQiN8S81hUqKL8PVwzfnV2QWEVe-sA6O464d2D1055f7HXNvXC02DEoh_liD5nLuoM=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: '5W5yI2lISxaaK0Ag_i04Xw',
              token: 'MTo1VzV5STJsSVN4YWFLMEFnX2kwNFh3OnNPRDhDUFdENHVSbUt3dmp4QzZYT3o0Q29OQnVsZC1hYTBRdzlGNm9IaEU',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1582120969529'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1582120969529" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
