<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>GV Hünenberg: Kredit für Aufwertung des Bösch genehmigt</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="GV Hünenberg: Kredit für Aufwertung des Bösch genehmigt"><meta data-n-head="ssr" data-hid="author" name="author" content="Linda Leuenberger"><meta data-n-head="ssr" data-hid="description" name="description" content="Die Hünenberger Gemeindeversammlung vom Montagabend steht ganz im Zeichen des Arbeitsareals Bösch. Nach einer beharrlichen Diskussion dürfen die Befürworterinnen des 910&#x27;000-Franken-Nachfolgekredits aufatmen."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Trotz scharfen Gegenargumenten: Hünenberger Stimmvolk genehmigt den Kredit für die Aufwertung des Bösch-Areals,Zug»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-12-14T00:51:39.583Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-12-14T00:51:39.583Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="GV Hünenberg: Kredit für Aufwertung des Bösch genehmigt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4724,2654,x0,y1&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="674"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Die Hünenberger Gemeindeversammlung vom Montagabend steht ganz im Zeichen des Arbeitsareals Bösch. Nach einer beharrlichen Diskussion dürfen die Befürworterinnen des 910&#x27;000-Franken-Nachfolgekredits aufatmen."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/zug/gemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="GV Hünenberg: Kredit für Aufwertung des Bösch genehmigt"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=4724,2654,x0,y1&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Die Hünenberger Gemeindeversammlung vom Montagabend steht ganz im Zeichen des Arbeitsareals Bösch. Nach einer beharrlichen Diskussion dürfen die Befürworterinnen des 910&#x27;000-Franken-Nachfolgekredits aufatmen."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/luzernerzeitung/9.23.1/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=466711126"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung/9.23.1/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.1/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/luzernerzeitung/9.23.1/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/luzernerzeitung/9.23.1/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/luzernerzeitung/9.23.1/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/luzernerzeitung/9.23.1/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/luzernerzeitung/9.23.1/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/luzernerzeitung/9.23.1/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/zug/gemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/luzernerzeitung/9.23.1/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/zentralschweiz/zug/gemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.23.1/static/css/print.css?20" media="print" defer><link data-n-head="ssr" href="https://service.sophie.nzz.ch/bundle/sophie-regio-color@1,sophie-regio-font@1,sophie-regio-input@1[button+field],sophie-regio-legend@1[icon-label],sophie-regio-q@1,sophie-viz-color@1.css" rel="stylesheet" preserve="preserve" data-hid="ee1322153f4d0c6eb7e22dea089bda0f77e9e42a"><link data-n-head="ssr" href="https://q-regio-server.st-cdn.nzz.ch/tools/table/stylesheet/q-table.5e2ded54.css" rel="stylesheet" preserve="preserve" data-hid="3b2ae16879dcd396efdbf92ebbfde4e53c6ec191"><style data-n-head="ssr" type="text/css" preserve="preserve" data-hid="3b01b218573282aeb7eea10dd5862df86cf93d99">@media (max-width: 768px) {.q-embed.widget--fullwidth .s-q-item {margin-left: 24px!important; margin-right: 24px!important;}}</style><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2227545">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz","name":"Zentralschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz/zug","name":"Zug"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"GV Hünenberg: Kredit für Aufwertung des Bösch genehmigt"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1719085852696825109","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2227545","componentName":"Trotz scharfen Gegenargumenten: Hünenberger Stimmvolk genehmigt den Kredit für die Aufwertung des Bösch-Areals"},"category":{"primaryCategory":"Zentralschweiz","subCategory1":"Zug","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Trotz scharfen Gegenargumenten: Hünenberger Stimmvolk genehmigt den Kredit für die Aufwertung des Bösch-Areals","catchline":"Gemeindeversammlung","author":[{"authorName":"Linda Leuenberger"}],"issueTimestamp":"2021-12-14T00:51:39.583Z","updateTimestamp":"2021-12-14T00:51:39.583Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"1coGv","topic":"Hünenberg;Apple;Gemeinderat;Gemeindeversammlung;Google","topicCategories":""}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2227545","pageName":"/zentralschweiz/zug/gemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/zug/gemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545"},"category":{"pageType":"regular","primaryCategory":"Zentralschweiz","subCategory1":"Zug","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/zug/gemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2227545","componentName":"Trotz scharfen Gegenargumenten: Hünenberger Stimmvolk genehmigt den Kredit für die Aufwertung des Bösch-Areals","timeStamp":"2021-12-14T02:12:10.436Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = true;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2227545" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":373,"eventNonInteractive":true,"type":"cache","timeStamp":"2021-12-14T02:12:10.507Z","componentID":"ld.2227545","componentName":"cache tracking"},"category":{"primaryCategory":"####Tue, 14 Dec 2021 02:05:58 GMT####","subCategory1":"%%%%2021-12-14T02:12:10.507Z%%%%","subCategory2":1639447930507,"subCategory3":1639447558000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" src="https://assets.static-nzz.ch/nzz/v1/abfaeff117548c4.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.23.1/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2227545">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/zug/gemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545"},"headline":"GV Hünenberg: Kredit für Aufwertung des Bösch genehmigt","datePublished":"2021-12-14T00:51:39.583Z","dateModified":"2021-12-14T00:51:39.583Z","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/lz-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Die Hünenberger Gemeindeversammlung vom Montagabend steht ganz im Zeichen des Arbeitsareals Bösch. Nach einer beharrlichen Diskussion dürfen die Befürworterinnen des 910'000-Franken-Nachfolgekredits aufatmen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg","width":"4724","height":"2657"},"author":[{"@type":"Person","name":"Linda Leuenberger (lil)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/eb7f4b0.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/e3175da.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/3c08ef2.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/16ec472.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/7924e7e.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/828230d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/042560d.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/a66e626.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/5db4fe6.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/87d1a4b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/19a0857.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.23.1/app/90f271c.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 97ccc20a:0 a8b54b5a:0 3beae55b:0 6175ac3a:0 b96cc17a:0 92ac0bfa:0 7989ed03:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/zentralschweiz/zug/gemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545" class="page--custom page--luzernerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/zentralschweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Zentralschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/zentralschweiz/zug" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Zug
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        GV Hünenberg: Kredit für Aufwertung des Bösch genehmigt
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fmqhurlg0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Gemeindeversammlung
  </span></div> <span>Trotz scharfen Gegenargumenten: Hünenberger Stimmvolk genehmigt den Kredit für die Aufwertung des Bösch-Areals</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Die Hünenberger Gemeindeversammlung vom Montagabend steht ganz im Zeichen des Arbeitsareals Bösch. Nach einer beharrlichen Diskussion dürfen die Befürworterinnen des 910'000-Franken-Nachfolgekredits aufatmen.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Linda Leuenberger</span> <!----> <!----> <time datetime="2021-12-14T00:51:39.583Z" class="metainfo__item metainfo__item--date">
          14.12.2021, 01.51 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fmr6gr9g0" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.24%;"><img layout="intrinsic" alt="So könnte es dereinst aussehen: Das Bösch in Hünenberg." data-sizes="0" data-nzz-tid="article-image" width="4724" height="2657" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">So könnte es dereinst aussehen: Das Bösch in Hünenberg.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Visualisierung: zvg</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fmqhurli0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Just dann, als es schon eine Viertelstunde vor Versammlungsbeginn so aussieht, als wäre jeder Stuhl im Saal besetzt, schwingt hinten im Raum ein roter Samtvorhang auf und gibt den Blick auf noch mehr Stühle frei, und es vergehen keine fünf Minuten, da sind auch diese Plätze alle vergeben. 198 stimmberechtigte Hünenbergerinnen und Hünenberger finden sich am Montagabend im Saal Heinrich von Hünenberg ein, zu einer Gemeindeversammlung, die für ordentlich Redebedarf sorgen wird.</p> <!----><!----> <div id="id-doc-841ad21e" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-0f05a5bd" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fmqmkjov0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Knackpunkt ist das Traktandum Nummer 5. Dieses dreht sich um die Aufwertung des Arbeitsareals Bösch, beziehungsweise zunächst um die Aufwertung des dortigen Strassenraums. Gute anderthalb Stunden wird das Projekt, es nennt sich «<a target="_blank" href="https://visionboesch.ch">Vision Bösch</a>», die Stimmberechtigten beschäftigen. Das Visualisierungsvideo, welches der Vize-Gemeindepräsident und Bauvorsteher Thomas Anderegg zur Veranschaulichung des Projekts abspielt, erzählt die Geschichte eines hippen Stadtviertels mit Foodtrucks, Veloparkplätzen und begrünten Fassaden, und erinnert an die Campusanlagen US-amerikanischer Techkonzerne wie Apple oder Google. Mit dem Kredit von 910'000 Franken, um den es an diesem Montagabend geht, will die Gemeinde Hünenberg den Strassenraum aufwerten, Parkieranlagen andenken, eine Trägerschaft gründen, den Standort fördern und ein externes Projektmanagementteam anheuern. <a href="https://www.luzernerzeitung.ch/zentralschweiz/zug/huenenberg-aufwertung-des-arbeitsgebietes-boesch-geht-in-eine-weitere-runde-svp-uebt-kritik-ld.2225054">Von den Ortsparteien hat nur die SVP im Vorfeld die Nein-Parole gefasst</a>. Umso unerwarteter die scharfen und ausführlichen Stellungnahmen, mit welchen sich vor allem Besitzer von Grundstücken auf dem Bösch-Areal dezidiert gegen das Projekt aussprechen.</p> <!----><!----> <div id="id-doc-1fmr6c5jv0" content="" pagetype="Article" componenttype="q-embed" class="articlecomponent q-embed widget--qembed"><div><div data-q-item-id="499935fb791197fd126bda721f45d978" data-q-request-id="c951cd50467306562d9b42507b7f0201ea4635da" class="s-q-item q-table" id="q_table_499935fb791197fd126bda721f45d978_74660" style="opacity: 0;"><h3 class="s-q-item__title">Aufschlüsselung Bösch-Kredit</h3>
  
  <div style="overflow-x: auto;">
    
    <table class="q-table__table"><thead class="s-font-note s-font-note--strong"><th class="q-table__cell q-table-cell--head q-table__cell--text   svelte-1ifx1we" colspan="0">Was?
            </th><th class="q-table__cell q-table-cell--head q-table__cell--text   svelte-1ifx1we" colspan="0">Wie viel?
            </th><th class="q-table__cell q-table-cell--head q-table__cell--text   svelte-1ifx1we" colspan="0">Wofür?
            </th></thead>
      <tbody class="s-font-note"><tr class="svelte-1ifx1we"><td data-label="Was?" class="q-table__cell q-table__cell--text  " style=""><span>Aufwertung Strassenraum</span></td><td data-label="Wie viel?" class="q-table__cell q-table__cell--text  " style=""><span>275&#39;000 Franken</span></td><td data-label="Wofür?" class="q-table__cell q-table__cell--text  " style=""><span>Vorprojekt und Bauprojekt inkl. Baugesuch für Boulevard, Ringstrasse, Parks</span></td>
          </tr><tr class="svelte-1ifx1we"><td data-label="Was?" class="q-table__cell q-table__cell--text  " style=""><span>Parkieranlagen</span></td><td data-label="Wie viel?" class="q-table__cell q-table__cell--text  " style=""><span>350&#39;000 Franken</span></td><td data-label="Wofür?" class="q-table__cell q-table__cell--text  " style=""><span>Parkplatz-Provisorium, Anschubfinanzierung Mobilitätshub mit Parkhaus</span></td>
          </tr><tr class="svelte-1ifx1we"><td data-label="Was?" class="q-table__cell q-table__cell--text  " style=""><span>Aufbau Trägerschaft</span></td><td data-label="Wie viel?" class="q-table__cell q-table__cell--text  " style=""><span>25&#39;000 Franken</span></td><td data-label="Wofür?" class="q-table__cell q-table__cell--text  " style=""><span>Organisation der Bösch-Grundeigentümer als Ansprechpartner für die Gemeinde</span></td>
          </tr><tr class="svelte-1ifx1we"><td data-label="Was?" class="q-table__cell q-table__cell--text  " style=""><span>Standortförderung</span></td><td data-label="Wie viel?" class="q-table__cell q-table__cell--text  " style=""><span>100&#39;000 Franken</span></td><td data-label="Wofür?" class="q-table__cell q-table__cell--text  " style=""><span>Medialer Auftritt, Investorensuche, Ansiedlung von Firmen</span></td>
          </tr><tr class="svelte-1ifx1we"><td data-label="Was?" class="q-table__cell q-table__cell--text  " style=""><span>Gesamtmanagement</span></td><td data-label="Wie viel?" class="q-table__cell q-table__cell--text  " style=""><span>160&#39;000 Franken</span></td><td data-label="Wofür?" class="q-table__cell q-table__cell--text  " style=""><span>Externes Projektmanagementteam für zwei Jahre</span></td>
          </tr></tbody></table></div>
  
  
  <div class="s-q-item__footer">
  <div class="s-q-item__footer__details"><div class="s-q-item__footer__sources">Quelle:
        Gemeinde Hünenberg</div></div></div>
</div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fmqqe0ds0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Die Voten von zwölf Männern und einer Frau, die sich zur Vision Bösch äussern, werden zwar ruhig vorgetragen, im Verlaufe des Abends droht die Stimmung allerdings ins Säuerliche zu kippen. Seitens der Gegner wird sich über das Projektmanagement der Gemeinde echauffiert und es fallen Begriffe wie «Diktatur», «Enteignung» und «sozialistische Planwirtschaft». Was die Antagonisten vor allem zu beschäftigen scheint, sind der Zeitdruck (bis Ende 2025 muss der Baubeginn erfolgen, sonst gibt es keine Gelder vom Bund), Ungewissheit (man wisse gar nicht, worüber konkret abgestimmt würde, denn die Resultate der Gestaltungs- und Machbarkeitspläne, für welche die Hünenberger Stimmberechtigten im vergangenen Jahr 290'000 Franken gesprochen haben, liegen noch nicht vor) und der mangelnde Einbezug (die Grundeigentümer seien zu wenig oder gar nicht über die Planung aufgeklärt und ebenso wenig angehört worden). Zudem drücken mehrere Grundeigentümer ihre Bedenken aus, dass sie enteignet würden, falls sie ihre Grundstücke der Gemeinde nicht gratis abträten.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fmqrttbv1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Bauvorsteher Thomas Anderegg und Finanzvorsteherin Renate Huwyler nehmen wiederholt zur Kritik Stellung und mögen die Vorwürfe grösstenteils zu entkräftigen. So sei es wichtig, mit der Vision Bösch «förschi» zu machen, um beispielsweise gegenüber der Suurstoffi oder Papieri konkurrenzfähig zu bleiben. Zudem hätten mehrere vielversprechende Unternehmen bereits Interesse angezeigt – was, in den Worten von Renate Huwyler, «substanzielle Steuereinnahmen» in Aussicht stelle. So seien beispielsweise Gespräche mit dem Nationalen Institut für Cybersicherheit im Gange. Natürlich gebe es derweil noch viele offene Fragen zur konkreten Umsetzung des Projekts, aber der Sinn des 910'000-Franken-Kredits liege darin, Mittel zu generieren, um intensiv Gespräche zu führen und die Planung zu festigen. «Nur wer sät, kann später ernten», werden mehrere Befürworterinnen und Befürworter des Kredits an diesem Abend sagen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fmr461ki0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Schlussendlich wird das Begehren deutlicher angenommen, als die Diskussionsrunde nahegelegt hatte: 142 Hünenbergerinnen und Hünenberger stimmen Ja, 50 stimmen Nein. Das Aufatmen im Raum ist förmlich spürbar.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fmr4mpu20" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Frist für die Nachbarschaftshilfe erneut verschoben</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fmr4bvhr0" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text">In verhältnismässig reibungsloser Manier gehen die acht anderen Traktanden vom Tisch. Sie werden alle von der grossen Mehrheit an- und zur Kenntnis genommen. <a href="https://www.luzernerzeitung.ch/zentralschweiz/zug/gemeindeversammlung-nachbarschaftshilfe-huenenberg-schliesst-sich-der-kiss-genossenschaft-cham-an-ld.2075901">In Sachen Motion zur Erweiterung der Freiwilligenarbeit im Sinne von Kiss</a> («Keep it small and simple»), die entgegen der Absichten des Gemeinderats an der letzten Versammlung erheblich erklärt wurde, scheinen allerdings nicht die Fortschritte erzielt worden zu sein, die sich die Motionärinnen gewünscht hätten. Zwar findet am 9. März 2022 nun eine Auftaktveranstaltung im Saal Heinrich von Hünenberg statt. Die Gemeinde verlängert die Frist zur Erledigung der Motion aber wiederholt – bis im Dezember 2023.</p> <!----><!----> <div id="id-doc-1fmqhurli1" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fgemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.luzernerzeitung.ch%0A%C2%A9%20Luzernerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Luzernerzeitung.ch%3A%20Gemeindeversammlung%20-%20Trotz%20scharfen%20Gegenargumenten%3A%20H%C3%BCnenberger%20Stimmvolk%20genehmigt%20den%20Kredit%20f%C3%BCr%20die%20Aufwertung%20des%20B%C3%B6sch-Areals" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fgemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fgemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Gemeindeversammlung%20-%20Trotz%20scharfen%20Gegenargumenten%3A%20H%C3%BCnenberger%20Stimmvolk%20genehmigt%20den%20Kredit%20f%C3%BCr%20die%20Aufwertung%20des%20B%C3%B6sch-Areals&amp;via=luzernerzeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fgemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Gemeindeversammlung%20-%20Trotz%20scharfen%20Gegenargumenten%3A%20H%C3%BCnenberger%20Stimmvolk%20genehmigt%20den%20Kredit%20f%C3%BCr%20die%20Aufwertung%20des%20B%C3%B6sch-Areals&amp;mini=true&amp;source=luzernerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fgemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fmqhurli2" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/huenenberg-6331" data-nzz-referrer="tagLink" class="tag__label">
        Hünenberg
      </a></li><li class="tag"><a href="/thema/apple" data-nzz-referrer="tagLink" class="tag__label">
        Apple
      </a></li><li class="tag"><a href="/thema/gemeinderat" data-nzz-referrer="tagLink" class="tag__label">
        Gemeinderat
      </a></li><li class="tag"><a href="/thema/gemeindeversammlung" data-nzz-referrer="tagLink" class="tag__label">
        Gemeindeversammlung
      </a></li><li class="tag"><a href="/thema/google" data-nzz-referrer="tagLink" class="tag__label">
        Google
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fmqhurli3" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2201927" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/zug/huenenberg-nachbarschaftshilfe-nach-kiss-modell-eine-kick-off-veranstaltung-ist-in-planung-ld.2201927" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Nachbarschaftshilfe kann zum Beispiel Hilfe beim Einkaufen umfassen. (Symbolbild: Benjamin Manser (27. September 2021))" data-sizes="0" src="https://img.chmedia.ch/2021/10/15/8aa24a1b-8e39-4193-a154-4b83c76f73d9.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0" srcset="https://img.chmedia.ch/2021/10/15/8aa24a1b-8e39-4193-a154-4b83c76f73d9.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 80w, https://img.chmedia.ch/2021/10/15/8aa24a1b-8e39-4193-a154-4b83c76f73d9.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3712,3712,x928,y0 160w" data-loaded="true" width="3712" height="3712" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/zug/huenenberg-nachbarschaftshilfe-nach-kiss-modell-eine-kick-off-veranstaltung-ist-in-planung-ld.2201927" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Hünenberg
  </span></div> <span class="teaser__title-name">
            Nachbarschaftshilfe nach Kiss-Modell: Eine Kick-off-Veranstaltung ist in Planung
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Rahel Hug</span> <!----> <time class="metainfo__item metainfo__item--date">16.10.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2075901" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/zug/gemeindeversammlung-nachbarschaftshilfe-huenenberg-schliesst-sich-der-kiss-genossenschaft-cham-an-ld.2075901" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Die Kiss-Genossenschaft Cham organisiert beispielsweise Hilfe beim Einkaufen. (Symbolbild: Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.luzernerzeitung.ch/2020/12/14/0dea1e1f-9d82-40bc-aa90-759d3f918eac.png?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=349,349,x92,y0" data-ratio="1" data-srcset="https://img.luzernerzeitung.ch/2020/12/14/0dea1e1f-9d82-40bc-aa90-759d3f918eac.png?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=349,349,x92,y0 80w, https://img.luzernerzeitung.ch/2020/12/14/0dea1e1f-9d82-40bc-aa90-759d3f918eac.png?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=349,349,x92,y0 160w" width="349" height="349" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/zug/gemeindeversammlung-nachbarschaftshilfe-huenenberg-schliesst-sich-der-kiss-genossenschaft-cham-an-ld.2075901" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Gemeindeversammlung
  </span></div> <span class="teaser__title-name">
            Nachbarschaftshilfe: Hünenberg schliesst sich der Kiss-Genossenschaft Cham an
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Rahel Hug</span> <!----> <time class="metainfo__item metainfo__item--date">15.12.2020</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2217780" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/zug/wirtschaftsbeilage-zug-bauernsohn-will-das-areal-boesch-in-huenenberg-zum-fuehrenden-wirtschaftsraum-in-zug-machen-ld.2217780" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Marco Hofer, der Präsident des Vereins Zukunft Bösch, am Ort des Geschehens. (Bild: Stefan Kaiser (Hünenberg, 8. November 2021))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/22/539e5739-5380-4211-9034-cb4f62ab7aa8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1524,1524,x1612,y198" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/11/22/539e5739-5380-4211-9034-cb4f62ab7aa8.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1524,1524,x1612,y198 80w, https://img.chmedia.ch/2021/11/22/539e5739-5380-4211-9034-cb4f62ab7aa8.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1524,1524,x1612,y198 160w" width="1524" height="1524" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/zug/wirtschaftsbeilage-zug-bauernsohn-will-das-areal-boesch-in-huenenberg-zum-fuehrenden-wirtschaftsraum-in-zug-machen-ld.2217780" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--2"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Wirtschaftsbeilage Zug
  </span></div> <span class="teaser__title-name">
            Bauernsohn will das Areal Bösch in Hünenberg zum führenden Wirtschaftsraum in Zug machen
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Kilian Küttel</span> <!----> <time class="metainfo__item metainfo__item--date">26.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2217779" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/zug/renate-huwyler-bis-zur-vision-bosch-dauerte-es-zu-lange-ld.2217779" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Renate Huwyler, Gemeindepräsidentin Hünenberg. (Bild: PD)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/11/22/e467ae4b-87cf-4ed0-9d2b-398141fcceb5.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3140,3140,x0,y359" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/11/22/e467ae4b-87cf-4ed0-9d2b-398141fcceb5.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3140,3140,x0,y359 80w, https://img.chmedia.ch/2021/11/22/e467ae4b-87cf-4ed0-9d2b-398141fcceb5.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3140,3140,x0,y359 160w" width="3140" height="3140" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/zug/renate-huwyler-bis-zur-vision-bosch-dauerte-es-zu-lange-ld.2217779" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--3"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Wirtschaftsbeilage 2021
  </span></div> <span class="teaser__title-name">
            Für die Hünenberger Gemeindepräsidentin dauerte die Vision Bösch zu lange
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Kilian Küttel</span> <!----> <time class="metainfo__item metainfo__item--date">26.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2225054" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/zug/huenenberg-aufwertung-des-arbeitsgebietes-boesch-geht-in-eine-weitere-runde-svp-uebt-kritik-ld.2225054" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Der Verein Zukunft Bösch hat Visionen entwickelt, wie es im Arbeitsgebiet künftig aussehen könnte. (Visualisierung: PD/MAS StadtRaum/KEEAS)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2657,2657,x1034,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2657,2657,x1034,y0 80w, https://img.chmedia.ch/2021/12/07/f94940b2-5a65-479d-b118-6c3bf2c9e174.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2657,2657,x1034,y0 160w" width="2657" height="2657" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/zug/huenenberg-aufwertung-des-arbeitsgebietes-boesch-geht-in-eine-weitere-runde-svp-uebt-kritik-ld.2225054" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--4"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Hünenberg
  </span></div> <span class="teaser__title-name">
            Aufwertung des Arbeitsgebietes Bösch geht in eine weitere Runde – SVP übt Kritik
          </span></h4> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Rahel Hug</span> <!----> <time class="metainfo__item metainfo__item--date">09.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-915255517224558" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2227266" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/luzern/gastronomie-restaurant-schuetzenhaus-der-fcl-hat-sein-baugesuch-eingereicht-ld.2227266" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5289,2982,x6,y276" data-alt="Das Restaurant Schützenhaus auf der Luzerner Allmend, in unmittelbarer Nähe der Swisspor-Arena. (Bild: Boris Bürgisser (Luzern, 15. Mai 2020))" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3534,3534,x884,y0 740w,https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3534,3534,x884,y0 1480w,https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3534,3534,x884,y0 380w,https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3534,3534,x884,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5301,2982,x0,y276 1120w,https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5301,2982,x0,y276 2240w,https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5292,2982,x4,y276 976w,https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5292,2982,x4,y276 1952w,https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5289,2982,x6,y276 736w,https://img.chmedia.ch/2021/9/15/cd5d30d8-bc86-4bf5-894d-44c89947f06c.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5289,2982,x6,y276 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/zentralschweiz/luzern/gastronomie-restaurant-schuetzenhaus-der-fcl-hat-sein-baugesuch-eingereicht-ld.2227266" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular"><!----> <span>
    Gastronomie
  </span></div> <span class="teaser__title-name">
            Restaurant Schützenhaus: Der FCL hat sein Baugesuch eingereicht
          </span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Das Restaurant Schützenhaus auf der Luzerner Allmend, das lange Zeit leer stand, erhält bald eine neue Zukunft. Der FCL als neuer Pächter hat das Baugesuch für die kommende Nutzung eingereicht.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Hugo Bischof</span> <!----> <time datetime="2021-12-13T22:39:41.637Z" class="metainfo__item metainfo__item--date">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-3983033066416417" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2227273" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/kultur/alles-auf-eine-karte-ld.2227273" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Lucky Wüthrich in der Mühle Hunziken: Thuner Milchgesicht mit grosser Seele und noch grösserem Talent. (Verana Sala)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/13/bdab614b-2b96-4c6c-86ac-819bf06d64aa.jpeg?width=760&amp;height=426&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1542,867,x0,y766" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2021/12/13/bdab614b-2b96-4c6c-86ac-819bf06d64aa.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1537,867,x2,y766 319w, https://img.chmedia.ch/2021/12/13/bdab614b-2b96-4c6c-86ac-819bf06d64aa.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1537,867,x2,y766 638w, https://img.chmedia.ch/2021/12/13/bdab614b-2b96-4c6c-86ac-819bf06d64aa.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1542,867,x0,y766 292w, https://img.chmedia.ch/2021/12/13/bdab614b-2b96-4c6c-86ac-819bf06d64aa.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1542,867,x0,y766 584w, https://img.chmedia.ch/2021/12/13/bdab614b-2b96-4c6c-86ac-819bf06d64aa.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1542,865,x0,y767 223w, https://img.chmedia.ch/2021/12/13/bdab614b-2b96-4c6c-86ac-819bf06d64aa.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1542,865,x0,y767 446w, https://img.chmedia.ch/2021/12/13/bdab614b-2b96-4c6c-86ac-819bf06d64aa.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1542,867,x0,y766 380w, https://img.chmedia.ch/2021/12/13/bdab614b-2b96-4c6c-86ac-819bf06d64aa.jpeg?width=760&amp;height=426&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1542,867,x0,y766 760w" width="1542" height="867" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/kultur/alles-auf-eine-karte-ld.2227273" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Newcomer
  </span></div> <span class="teaser__title-name">
            Lucky Wüthrich ist der neue Stern am Schweizer Blueshimmel
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Stefan Künzli</span> <!----> <time datetime="2021-12-13T16:01:00.000Z" class="metainfo__item metainfo__item--date">13.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-4495930656009586" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2227533" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/fc-luzern-sportchef-remo-meyer-im-interview-ld.2227533" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="FCL-Sportchef Remo Meyer. (Bild: Martin Meienberger / freshfocus)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/13/30f506f1-d87f-4708-85b2-13997b1d8320.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=854,481,x269,y246" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/13/30f506f1-d87f-4708-85b2-13997b1d8320.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,481,x269,y246 319w, https://img.chmedia.ch/2021/12/13/30f506f1-d87f-4708-85b2-13997b1d8320.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=853,481,x269,y246 638w, https://img.chmedia.ch/2021/12/13/30f506f1-d87f-4708-85b2-13997b1d8320.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=854,480,x269,y246 292w, https://img.chmedia.ch/2021/12/13/30f506f1-d87f-4708-85b2-13997b1d8320.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=854,480,x269,y246 584w, https://img.chmedia.ch/2021/12/13/30f506f1-d87f-4708-85b2-13997b1d8320.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=854,479,x269,y247 223w, https://img.chmedia.ch/2021/12/13/30f506f1-d87f-4708-85b2-13997b1d8320.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=854,479,x269,y247 446w, https://img.chmedia.ch/2021/12/13/30f506f1-d87f-4708-85b2-13997b1d8320.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=854,481,x269,y246 380w, https://img.chmedia.ch/2021/12/13/30f506f1-d87f-4708-85b2-13997b1d8320.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=854,481,x269,y246 760w" width="854" height="481" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/sport/fc-luzern-sportchef-remo-meyer-im-interview-ld.2227533" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Interview
  </span></div> <span class="teaser__title-name">
            Remo Meyer verteidigt Badstuber – ist aber von der Teamleistung des FCL enttäuscht: «Auf allen Ebenen hat es gemangelt»
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Daniel Wyrsch</span> <!----> <time datetime="2021-12-13T19:07:06.083Z" class="metainfo__item metainfo__item--date">13.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-5746879009257597" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-5816296077160628" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2218789" data-nzz-tid="teaser" data-nzz-ct="" class="teaser significantupdate teaser__layout--longformvisual teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-longformvisual"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/luzern/24-ueberraschungen-unser-adventskalender-fuehrt-sie-durch-die-lichterzeit-jetzt-aufs-tuerchen-klicken-ld.2218789" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Grosse Freude an den Samichlaussäckli. (Bild: Stefan Kaiser)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/13/104574ba-2ea4-4836-8842-9562a77aba95.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3000,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/12/13/104574ba-2ea4-4836-8842-9562a77aba95.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5317,3000,x8,y0 319w, https://img.chmedia.ch/2021/12/13/104574ba-2ea4-4836-8842-9562a77aba95.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5317,3000,x8,y0 638w, https://img.chmedia.ch/2021/12/13/104574ba-2ea4-4836-8842-9562a77aba95.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,2996,x0,y2 292w, https://img.chmedia.ch/2021/12/13/104574ba-2ea4-4836-8842-9562a77aba95.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,2996,x0,y2 584w, https://img.chmedia.ch/2021/12/13/104574ba-2ea4-4836-8842-9562a77aba95.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,2990,x0,y5 223w, https://img.chmedia.ch/2021/12/13/104574ba-2ea4-4836-8842-9562a77aba95.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,2990,x0,y5 446w, https://img.chmedia.ch/2021/12/13/104574ba-2ea4-4836-8842-9562a77aba95.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3000,x0,y0 380w, https://img.chmedia.ch/2021/12/13/104574ba-2ea4-4836-8842-9562a77aba95.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5333,3000,x0,y0 760w" width="5333" height="3000" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/luzern/24-ueberraschungen-unser-adventskalender-fuehrt-sie-durch-die-lichterzeit-jetzt-aufs-tuerchen-klicken-ld.2218789" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--longformvisual teaser__title--0"><div class="catchline catchline--1of3 catchline--longformvisual"><!----> <span>
    24 Überraschungen
  </span></div> <span class="teaser__title-name">
            Unser Adventskalender führt Sie durch die Lichterzeit – jetzt aufs Türchen klicken
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--longformvisual"><div class="metainfo__main metainfo__main--longformvisual"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2021-12-13T23:01:00.000Z" class="metainfo__item metainfo__item--date">vor 3 Stunden</time> <span class="metainfo__item metainfo__item--updated">
          Aktualisiert
        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-1894163361874297" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-5146856491230187" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2227543" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/covid-impfung-irgendwo-muss-man-die-grenze-ziehen-impfchef-christoph-berger-verteidigt-die-booster-wartefrist-von-sechs-monaten-ld.2227543" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="«Irgendwo muss man die Grenze ziehen»: Impfchef Christoph Berger verteidigt die Booster-Wartefrist von sechs Monaten" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/12/13/10a86259-742b-4646-b755-4cd667079191.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2030,1142,x0,y296" data-ratio="1.77758" data-srcset="https://img.chmedia.ch/2021/12/13/10a86259-742b-4646-b755-4cd667079191.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2024,1142,x3,y296 319w, https://img.chmedia.ch/2021/12/13/10a86259-742b-4646-b755-4cd667079191.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2024,1142,x3,y296 638w, https://img.chmedia.ch/2021/12/13/10a86259-742b-4646-b755-4cd667079191.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2030,1141,x0,y296 292w, https://img.chmedia.ch/2021/12/13/10a86259-742b-4646-b755-4cd667079191.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2030,1141,x0,y296 584w, https://img.chmedia.ch/2021/12/13/10a86259-742b-4646-b755-4cd667079191.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2030,1138,x0,y298 223w, https://img.chmedia.ch/2021/12/13/10a86259-742b-4646-b755-4cd667079191.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2030,1138,x0,y298 446w, https://img.chmedia.ch/2021/12/13/10a86259-742b-4646-b755-4cd667079191.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2030,1142,x0,y296 380w, https://img.chmedia.ch/2021/12/13/10a86259-742b-4646-b755-4cd667079191.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2030,1142,x0,y296 760w" width="2030" height="1142" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/covid-impfung-irgendwo-muss-man-die-grenze-ziehen-impfchef-christoph-berger-verteidigt-die-booster-wartefrist-von-sechs-monaten-ld.2227543" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Covid-Impfung
  </span></div> <span class="teaser__title-name">
            «Irgendwo muss man die Grenze ziehen»: Impfchef Christoph Berger verteidigt die Booster-Wartefrist von sechs Monaten
          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Bruno Knellwolf</span> <!----> <time datetime="2021-12-13T19:40:00.000Z" class="metainfo__item metainfo__item--date">13.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fgemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fgemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/abopass" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.luzernerzeitung.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fgemeindeversammlung-trotz-scharfen-gegenargumenten-huenenberger-stimmvolk-genehmigt-den-kredit-fuer-die-aufwertung-des-boesch-areals-ld.2227545" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.994649" class="footer__link">
            Apps
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/LuzernerZeitung/" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/LuzernerZeitung" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/luzernerzeitung.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1018253" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1016791" class="footer__link">
            LZ Empfang
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/wettbewerbe" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/lagerdraht" class="footer__link">
            Lagerdraht
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" class="footer__link">
            Klub der jungen Dichter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/abopass/leserreisen" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/sonderthemen/jassmeisterschaft" class="footer__link">
            LZ Jass
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" class="footer__link">
            Veranstaltung erfassen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" class="footer__link">
            Veranstaltung bewerben
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/medienkunde" class="footer__link">
            Medienkunde
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" class="footer__link">
            LZ Auditorium
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" class="footer__link">
            Werbekunden
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/kontakt" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/eb7f4b0.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/7924e7e.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/828230d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/042560d.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/a66e626.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/5db4fe6.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/87d1a4b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/19a0857.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/90f271c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/e3175da.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/3c08ef2.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.23.1/app/16ec472.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1639414715291'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1639414715291" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
