<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Streethockey: Oberwiler NLB-Rebells sind Meister</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Streethockey: Oberwiler NLB-Rebells sind Meister"><meta data-n-head="ssr" data-hid="author" name="author" content="Tim Müller"><meta data-n-head="ssr" data-hid="description" name="description" content="Die NLB-Auswahl der Oberwiler kehrt die Finalserie gegen die Horgenberg Hammers und sichert sich mit einem 4:5-Erfolg nach Penaltyschiessen am vergangenen Wochenende auswärts in Horgen den Meistertitel."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Die zweite Mannschaft der Rebells ist Schweizer NLB-Meister,Zug»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-05-03T12:25:00+02:00"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-05-03T12:25:00+02:00"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Luzerner Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="2052543295018291"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="170815382956921"><meta data-n-head="ssr" data-hid="fb:pages:1" property="fb:pages" content="1067324800027236"><meta data-n-head="ssr" data-hid="fb:pages:2" property="fb:pages" content="939861909475647"><meta data-n-head="ssr" data-hid="fb:pages:3" property="fb:pages" content="1786078331603754"><meta data-n-head="ssr" data-hid="fb:pages:4" property="fb:pages" content="1557684697798252"><meta data-n-head="ssr" data-hid="fb:pages:5" property="fb:pages" content="178082992396481"><meta data-n-head="ssr" data-hid="fb:admins:0" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="fb:admins:1" property="fb:admins" content="641242090"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Streethockey: Oberwiler NLB-Rebells sind Meister"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/05/03/cd198511-d7c4-4048-a8df-7e86a542021c.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2048,1152,x0,y106&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Die NLB-Auswahl der Oberwiler kehrt die Finalserie gegen die Horgenberg Hammers und sichert sich mit einem 4:5-Erfolg nach Penaltyschiessen am vergangenen Wochenende auswärts in Horgen den Meistertitel."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.luzernerzeitung.ch/zentralschweiz/zug/streethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@luzernerzeitung"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.luzernerzeitung.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Luzerner Zeitung"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Streethockey: Oberwiler NLB-Rebells sind Meister"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/05/03/cd198511-d7c4-4048-a8df-7e86a542021c.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2048,1152,x0,y106&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Die NLB-Auswahl der Oberwiler kehrt die Finalserie gegen die Horgenberg Hammers und sichert sich mit einem 4:5-Erfolg nach Penaltyschiessen am vergangenen Wochenende auswärts in Horgen den Meistertitel."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/luzernerzeitung/10.7.12/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=466711126"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/luzernerzeitung/10.7.12/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.7.12/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/luzernerzeitung/10.7.12/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/luzernerzeitung/10.7.12/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/luzernerzeitung/10.7.12/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/luzernerzeitung/10.7.12/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/luzernerzeitung/10.7.12/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/luzernerzeitung/10.7.12/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.luzernerzeitung.ch/zentralschweiz/zug/streethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576"><link data-n-head="ssr" rel="search" href="/suche" title="Suche Luzerner Zeitung, Schweiz, https://www.luzernerzeitung.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/luzernerzeitung/10.7.12/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.luzernerzeitung.ch/amp/zentralschweiz/zug/streethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.7.12/static/css/print.css?27" media="print" defer><script data-n-head="ssr" data-hid="kameleoon-inline" type="text/javascript" preserve="preserve">window.kameleoonQueue = window.kameleoonQueue || [];</script><script data-n-head="ssr" data-hid="kameleoon-script" preserve="preserve" async src="//jvn4n6y7c0.kameleoon.eu/kameleoon.js"></script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2284576">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.luzernerzeitung.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz","name":"Zentralschweiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.luzernerzeitung.ch/zentralschweiz/zug","name":"Zug"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.luzernerzeitung.chundefined","name":"Streethockey: Oberwiler NLB-Rebells sind Meister"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1731803951186056277","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2284576","componentName":"Die zweite Mannschaft der Rebells ist Schweizer NLB-Meister"},"category":{"primaryCategory":"Zentralschweiz","subCategory1":"Zug","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Die zweite Mannschaft der Rebells ist Schweizer NLB-Meister","firstPublishTitle":"Die zweite Mannschaft der Rebells ist Schweizer NLB-Meister","catchline":"Streethockey","author":[{"authorName":"Tim Müller"}],"issueTimestamp":"2022-05-03T10:25:00.000Z","updateTimestamp":"2022-05-03T10:22:18.752Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"","topic":"Daniel Spies;Fussball;Horgen;Oberwil Rebells;Power Play;Tim Müller","topicCategories":"Fussball"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2284576","pageName":"/zentralschweiz/zug/streethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576","destinationURL":"https://www.luzernerzeitung.ch/zentralschweiz/zug/streethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576"},"category":{"pageType":"regular","primaryCategory":"Zentralschweiz","subCategory1":"Zug","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.luzernerzeitung.ch","storeID":"LZM","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.luzernerzeitung.ch/zentralschweiz/zug/streethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"clientRegionCode":"luz","abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2284576","componentName":"Die zweite Mannschaft der Rebells ist Schweizer NLB-Meister","timeStamp":"2022-05-03T11:18:58.312Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2284576" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":324,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-05-03T11:18:58.389Z","componentID":"ld.2284576","componentName":"cache tracking"},"category":{"primaryCategory":"####Tue, 03 May 2022 11:13:34 GMT####","subCategory1":"%%%%2022-05-03T11:18:58.389Z%%%%","subCategory2":1651576738389,"subCategory3":1651576414000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//ens.luzernerzeitung.ch/nzz/prod-nlz/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.7.12/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" data-hid="audienzzurl" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2284576">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.luzernerzeitung.ch/zentralschweiz/zug/streethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576"},"headline":"Streethockey: Oberwiler NLB-Rebells sind Meister","datePublished":"2022-05-03T12:25:00+02:00","dateModified":"2022-05-03T12:25:00+02:00","publisher":{"@type":"Organization","name":"Luzerner Zeitung AG","url":"https://www.luzernerzeitung.ch","logo":{"@type":"ImageObject","url":"https://www.luzernerzeitung.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/LuzernerZeitung","https://www.twitter.com/luzernerzeitung","https://www.youtube.com/user/luzernerzeitung"]},"description":"Die NLB-Auswahl der Oberwiler kehrt die Finalserie gegen die Horgenberg Hammers und sichert sich mit einem 4:5-Erfolg nach Penaltyschiessen am vergangenen Wochenende auswärts in Horgen den Meistertitel.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/05/03/cd198511-d7c4-4048-a8df-7e86a542021c.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=2048,1152,x0,y106&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de"}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/1f6c68b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/66b491a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/6908e67.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/708e628.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/32bdb1b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/a5a24ad.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/3882798.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/36e3080.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/cf79971.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/e48dfea.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/0c41150.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/32b1e3b.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/851e6a8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.7.12/app/3d1acd3.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 a8b54b5a:0 ac10b8ca:0 92ac0bfa:0 7989ed03:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/zentralschweiz/zug/streethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576" class="page--custom page--luzernerzeitung"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/zentralschweiz" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Zentralschweiz
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/zentralschweiz/zug" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Zug
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Streethockey: Oberwiler NLB-Rebells sind Meister
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1g24kb2d00" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Streethockey
  </span></div> <span>Die zweite Mannschaft der Rebells ist Schweizer NLB-Meister</span></h2></div></div> <div class="headline__inner"><p class="headline__lead"><em>Die NLB-Auswahl der Oberwiler kehrt die Finalserie gegen die Horgenberg Hammers und sichert sich mit einem 4:5-Erfolg nach Penaltyschiessen am vergangenen Wochenende auswärts in Horgen den Meistertitel.</em></p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Tim Müller</span> <!----> <!----> <time datetime="2022-05-03T10:25:00.000Z" class="metainfo__item metainfo__item--date">
          03.05.2022, 12.25 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1g24l53130" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/03/cd198511-d7c4-4048-a8df-7e86a542021c.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:66.6%;"><img layout="intrinsic" alt="Die zweite Mannschaft der Oberwil Rebells freut sich enorm über den langersehnten NLB-Meistertitel." data-sizes="0" data-nzz-tid="article-image" width="2048" height="1364" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/03/cd198511-d7c4-4048-a8df-7e86a542021c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,1364,x0,y0" data-ratio="1.5" data-srcset="https://img.chmedia.ch/2022/05/03/cd198511-d7c4-4048-a8df-7e86a542021c.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,1364,x0,y0 680w, https://img.chmedia.ch/2022/05/03/cd198511-d7c4-4048-a8df-7e86a542021c.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,1364,x0,y0 1360w, https://img.chmedia.ch/2022/05/03/cd198511-d7c4-4048-a8df-7e86a542021c.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,1364,x0,y0 327w, https://img.chmedia.ch/2022/05/03/cd198511-d7c4-4048-a8df-7e86a542021c.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2046,1364,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" data-team-image-caption="true" class="image-description__caption image-description__caption--large">Die zweite Mannschaft der Oberwil Rebells freut sich enorm über den langersehnten NLB-Meistertitel.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Bild PD</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24kb2d10" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Ganze zehn Jahre musste die zweite Mannschaft der Rebells auf diesen einen Moment warten. Nun ist es endlich wieder so weit, und voller Stolz konnte Captain Daniel Spiess zusammen mit dem Routinier Christoph Aklin den NLB-Pokal in die Höhe stemmen. Es ist die Belohnung für eine ausserordentliche Teamleistung und für den Willen, immer an die eigenen Fähigkeiten zu glauben.</p> <!----><!----> <div id="id-doc-d986a14b" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-d830e39d" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24kj2be1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Der Grundstein für dieses Gelingen konnten die Zuger bereits am Samstag legen. Im Spiel 2 der Finalserie, welches die Zuger unbedingt gewinnen mussten, zeigte die zweite Mannschaft einen starken Auftritt vor heimischem Publikum. Das Team überzeugte mit grosser Laufbereitschaft und eingespielter Teamchemie, was zu einer tollen Vorstellung und schliesslich zu einem klaren 4:1-Heimsieg führte.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g24kmfup0" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>Das Powerplay funktionierte bestens</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24kicnf0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Ganz entscheidend waren im zweiten Spiel die Überzahlaktionen auf Seiten der Rebells. Das Powerplay funktionierte bestens und sowohl Bastian Steiger als auch Nicholas Streuli konnten in diesen entscheidenden Situationen reüssieren. Auch in der Defensive konnte man sich auf einen stark aufspielenden Tobias Schöb verlassen, welcher zusammen mit der soliden Abwehr der Rebells das Fundament dieses jüngsten Erfolges stellt.</p> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-12aec4b9" content="" pagetype="Article" componenttype="einklinker-trending" class="einklinker-trending regwalled"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2283680" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/ebikon-dritter-betreiber-in-fuenf-jahren-das-sind-die-probleme-der-mall-of-switzerland-ld.2283680" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Blick auf die Mall of Switzerland in Ebikon. (Bild: Eveline Beerkircher (2. Mai 2022))" data-sizes="0" src="https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2169,1220,x1910,y1505" srcset="https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2163,1220,x1910,y1505 319w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2163,1220,x1910,y1505 638w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2171,1220,x1910,y1505 292w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2171,1220,x1910,y1505 584w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2171,1217,x1910,y1505 223w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2171,1217,x1910,y1505 446w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2169,1220,x1910,y1505 380w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2169,1220,x1910,y1505 760w" data-loaded="true" width="2171" height="1220" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/wirtschaft/ebikon-dritter-betreiber-in-fuenf-jahren-das-sind-die-probleme-der-mall-of-switzerland-ld.2283680" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Mall of Switzerland: das sind die Probleme</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-05-03T03:00:00.000Z" class="metainfo__item metainfo__item--date">03.05.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2283783" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/zug/evz-meisterfeier-6000-menschen-auf-dem-arena-platz-polizei-zufrieden-stadtrat-raschle-auch-aber-fuer-meinen-geschmack-hatte-es-nicht-zu-wenig-feuerwerk-ld.2283783" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Aufräumarbeiten nach der Meisterfeier vom Sonntagabend. (Bild: Kilian Küttel (Zug, 2. Mai 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/02/8edc1e28-dad5-4218-a33a-8eb09d35da6a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/05/02/8edc1e28-dad5-4218-a33a-8eb09d35da6a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 319w, https://img.chmedia.ch/2022/05/02/8edc1e28-dad5-4218-a33a-8eb09d35da6a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 638w, https://img.chmedia.ch/2022/05/02/8edc1e28-dad5-4218-a33a-8eb09d35da6a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 292w, https://img.chmedia.ch/2022/05/02/8edc1e28-dad5-4218-a33a-8eb09d35da6a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 584w, https://img.chmedia.ch/2022/05/02/8edc1e28-dad5-4218-a33a-8eb09d35da6a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 223w, https://img.chmedia.ch/2022/05/02/8edc1e28-dad5-4218-a33a-8eb09d35da6a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 446w, https://img.chmedia.ch/2022/05/02/8edc1e28-dad5-4218-a33a-8eb09d35da6a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 380w, https://img.chmedia.ch/2022/05/02/8edc1e28-dad5-4218-a33a-8eb09d35da6a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 760w" width="5472" height="3078" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/zentralschweiz/zug/evz-meisterfeier-6000-menschen-auf-dem-arena-platz-polizei-zufrieden-stadtrat-raschle-auch-aber-fuer-meinen-geschmack-hatte-es-nicht-zu-wenig-feuerwerk-ld.2283783" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">EVZ-Meisterparty: Die Bilanz aus Sicht Polizei und Stadt Zug</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-05-02T15:12:45.412Z" class="metainfo__item metainfo__item--date">02.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24km7me1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Und wenn die defensive Abteilung kurzfristig überwunden schien, so hatten die Zuger auch das nötige Glück und die Hilfe der Torumrandung auf ihrer Seite. So erzwangen die Rebells ein entscheidendes Spiel 3 in Horgen. Die Absichten der NLB-Mannschaft präsentierten sich am Sonntag schnell klar – nur gewinnen zählt! Zur Spielmitte widerspiegelte sich diese vom ganzen Team gelebte Vision auf der Anzeigetafel wieder. Oberwil führte bereits mit 3:0 dank der Treffer von Jerome Baume, Bastian Steiger und Ramon Meier.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24kt0201" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Doch auch der Gegner aus Horgen zeigte den nötigen Kampfgeist und kämpfte sich wieder heran. Nach einem wunderbaren Zuspiel von Ramon Meier dribbelte sich Sandro Michl acht Minuten vor Schluss allein vor den gegnerischen Torhüter und brachte die Rebells wieder in Front – 3:4. Doch auch dies liessen die Zürcher nicht auf sich sitzen und sie erzwangen eine Overtime. Die Nachspielzeit verlief torlos und das ultimative Finale im letzten Spiel der Saison war Tatsache. Es kam zum Penalty-Shoot-out.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g24l0j360" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent regwalled"><span>«Unsere Mannschaft hat Charakter bewiesen»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24kuja91" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Nach je fünf Schützen war das Skore ausgeglichen, jedoch hielt Tobias Schöb den folgenden Penalty von Horgen bravourös. Bastian Steiger, eine der entscheidenden Figuren dieser Playoffs bei den Rebells, konnte sogleich mit einem Schuss durch die Beine des gegnerischen Torhüters die Partie entscheiden. Mit 4:5 n.P. gewinnt die zweite Mannschaft der Oberwil Rebells das dritte Spiel dieser Serie und somit auch den Meistertitel in der Nationaliga B.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24kvd631" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled">Der Flügel Ramon Meier zeigte sich nach dem Spiel hocherfreut: «Wir sind unglaublich stolz, dass wir die Serie noch zu unseren Gunsten entscheiden konnten. Unsere Mannschaft hat Charakter bewiesen und die Chemie, die wir in jedem Einsatz auf den Platz bringen, hat schlussendlich den Unterschied ausgemacht.»</p> <!----><!----> <div id="id-doc-1g24kb2d11" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fstreethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.luzernerzeitung.ch%0A%C2%A9%20Luzernerzeitung%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Luzernerzeitung.ch%3A%20Streethockey%20-%20Die%20zweite%20Mannschaft%20der%20Rebells%20ist%20Schweizer%20NLB-Meister" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fstreethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fstreethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Streethockey%20-%20Die%20zweite%20Mannschaft%20der%20Rebells%20ist%20Schweizer%20NLB-Meister&amp;via=luzernerzeitung" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fstreethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Streethockey%20-%20Die%20zweite%20Mannschaft%20der%20Rebells%20ist%20Schweizer%20NLB-Meister&amp;mini=true&amp;source=luzernerzeitung" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fstreethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g24kb2d20" content="" pagetype="Article" componenttype="article-metainfo" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag"><a href="/thema/daniel-spies" data-nzz-referrer="tagLink" class="tag__label">
        Daniel Spies
      </a></li><li class="tag"><a href="/thema/fussball" data-nzz-referrer="tagLink" class="tag__label">
        Fussball
      </a></li><li class="tag"><a href="/thema/horgen" data-nzz-referrer="tagLink" class="tag__label">
        Horgen
      </a></li><li class="tag"><a href="/thema/oberwil-rebells" data-nzz-referrer="tagLink" class="tag__label">
        Oberwil Rebells
      </a></li><li class="tag"><a href="/thema/power-play" data-nzz-referrer="tagLink" class="tag__label">
        Power Play
      </a></li><li class="tag"><a href="/thema/tim-mueller" data-nzz-referrer="tagLink" class="tag__label">
        Tim Müller
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g24kb2d21" content="" pagetype="Article" componenttype="moreToSubject" class="pageelement pageelement--moretosubject regwalled"><div class="pageelement__inner"><!----> <div class="widget__row widget__row--noBorder"><div data-team-more-to-subject class="widget--articlelist-a"><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2275519" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/zug/kein-final-fur-die-rebells-ld.2275519" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Zwei hart erarbeitete Tore von Oberwils Raphael Enzler (rechts) beim dritten Halbfinalspiel halfen nicht. Die Rebells werden das erste Mal seit neun Jahren den Meistertitel der NLA nicht verteidigen können. (Bild: Alexandra Wey (Zug, 9. April 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/11/92058be9-c731-4a7b-9378-59f45607c130.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1287,1287,x1049,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/04/11/92058be9-c731-4a7b-9378-59f45607c130.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1287,1287,x1049,y0 80w, https://img.chmedia.ch/2022/04/11/92058be9-c731-4a7b-9378-59f45607c130.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1287,1287,x1049,y0 160w" width="1287" height="1287" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/zug/kein-final-fur-die-rebells-ld.2275519" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--0"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Streethockey
  </span></div> <span class="teaser__title-name">Historisches Ausscheiden: Kein Final für die Oberwil Rebells</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Tim Müller</span> <!----> <time class="metainfo__item metainfo__item--date">11.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="teaser--article teaser--articlelist-a"><div id="id-ld_2277441" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-articlelist-a"><!----> <!----> <div class="poster poster--articlelist-a poster--articlelist-a-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/zug/streethockey-freud-und-leid-fuer-die-rebells-am-cupfinaltag-erste-mannschaft-scheitert-im-halbfinal-ld.2277441" data-nzz-referrer="articleTeaser" class="teaser__link teaser__link--poster teaser__link--poster-articlelist-a"><div class="image-placeholder poster__placeholder" style="padding-bottom:100%;"><img layout="intrinsic" alt="Enttäuschte Rebells im NLA-Playoff gegen die Sierre Lions (Bild). Auch im Cup ist der Halbfinal Endstation. (Bild: Alexandra Wey (Zug, 9. April 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/04/18/b736019d-0547-455d-a62e-70d8c09df033.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3199,3199,x0,y0" data-ratio="1" data-srcset="https://img.chmedia.ch/2022/04/18/b736019d-0547-455d-a62e-70d8c09df033.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3199,3199,x0,y0 80w, https://img.chmedia.ch/2022/04/18/b736019d-0547-455d-a62e-70d8c09df033.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3199,3199,x0,y0 160w" width="3199" height="3199" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--articlelist-a"><a href="/zentralschweiz/zug/streethockey-freud-und-leid-fuer-die-rebells-am-cupfinaltag-erste-mannschaft-scheitert-im-halbfinal-ld.2277441" data-nzz-referrer="articleTeaser" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h4 class="teaser__title teaser__title--articlelist-a teaser__title--regular teaser__title--1"><div class="catchline catchline--articlelist-a catchline--regular"><!----> <span>
    Streethockey
  </span></div> <span class="teaser__title-name">Freud und Leid für die Rebells am Cupfinaltag – erste Mannschaft scheitert im Halbfinal</span></h4> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--articlelist-a metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Raphael Enzler</span> <!----> <time class="metainfo__item metainfo__item--date">18.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-38672963095748236" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2284571" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/hochdorf-fensterhersteller-4b-schliesst-produktion-in-emmen-ld.2284571" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x0,y430" data-alt="4B-CEO Jean-Marc Devaud am Hauptsitz in Hochdorf. (Bild: Dominik Wunderli (26. Oktober 2021))" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 740w,https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 1480w,https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 380w,https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 1120w,https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 2240w,https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8241,4644,x0,y430 976w,https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8241,4644,x0,y430 1952w,https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x0,y430 736w,https://img.chmedia.ch/2022/05/03/ecab1a7e-9bae-44f9-b0dc-421b6daf6843.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x0,y430 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/wirtschaft/hochdorf-fensterhersteller-4b-schliesst-produktion-in-emmen-ld.2284571" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular"><!----> <span>
    Hochdorf
  </span></div> <span class="teaser__title-name">Fensterhersteller 4B schliesst Produktion in Emmen</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Für die 27 betroffenen Angestellten besteht eine Anschlusslösung am Hauptsitz in Hochdorf.</div> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-05-03T09:38:54.545Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-5542253785218225" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2283685" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/organisiertes-verbrechen-beziehungsdelikte-waren-mafia-morde-wie-die-ndrangheta-in-basel-seit-jahrzehnten-ihr-unwesen-treibt-ld.2283685" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Vermehrt gemeinsam im Einsatz gegen die Mafia: Schweizer Bundespolizei und italienische Carabinieri. (Fedpol/Aargauer Zeitung)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y113" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y113 319w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y113 638w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y113 292w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y113 584w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y113 223w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y113 446w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y113 380w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y113 760w" width="1200" height="675" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/organisiertes-verbrechen-beziehungsdelikte-waren-mafia-morde-wie-die-ndrangheta-in-basel-seit-jahrzehnten-ihr-unwesen-treibt-ld.2283685" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Verbrechen
  </span></div> <span class="teaser__title-name">Beziehungsdelikte waren in Wirklichkeit Mafia-Morde: Wie die Basel-Connection der 'Ndrangheta ihr Unwesen treibt</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Henry Habegger</span> <!----> <time datetime="2022-05-03T08:54:00.000Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-9750295986795909" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2284261" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/uri/sisikon-neue-axenstrasse-bau-der-hilfsbruecke-am-gumpisch-bringt-behinderungen-mit-sich-ld.2284261" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Stefan Gielchen, Gesamtprojektleiter Neue Axenstrasse (links), und sein Stellvertreter, Peter Vorwerk, stehen im Schulhaus Rede und Antwort. (Bild: Carmen Epp (Sisikon, 2. Mai 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/02/08fdad2e-1797-45e0-90d4-827c81fc0d45.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1019,573,x126,y243" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/05/02/08fdad2e-1797-45e0-90d4-827c81fc0d45.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1016,573,x126,y243 319w, https://img.chmedia.ch/2022/05/02/08fdad2e-1797-45e0-90d4-827c81fc0d45.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1016,573,x126,y243 638w, https://img.chmedia.ch/2022/05/02/08fdad2e-1797-45e0-90d4-827c81fc0d45.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1019,573,x126,y243 292w, https://img.chmedia.ch/2022/05/02/08fdad2e-1797-45e0-90d4-827c81fc0d45.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1019,573,x126,y243 584w, https://img.chmedia.ch/2022/05/02/08fdad2e-1797-45e0-90d4-827c81fc0d45.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1019,572,x126,y243 223w, https://img.chmedia.ch/2022/05/02/08fdad2e-1797-45e0-90d4-827c81fc0d45.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1019,572,x126,y243 446w, https://img.chmedia.ch/2022/05/02/08fdad2e-1797-45e0-90d4-827c81fc0d45.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1019,573,x126,y243 380w, https://img.chmedia.ch/2022/05/02/08fdad2e-1797-45e0-90d4-827c81fc0d45.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1019,573,x126,y243 760w" width="1019" height="573" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/uri/sisikon-neue-axenstrasse-bau-der-hilfsbruecke-am-gumpisch-bringt-behinderungen-mit-sich-ld.2284261" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Sisikon
  </span></div> <span class="teaser__title-name">Neue Axenstrasse: Bau der Hilfsbrücke am Gumpisch bringt Behinderungen mit sich</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Carmen Epp</span> <!----> <time datetime="2022-05-03T10:00:00.000Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-7623538632535203" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-23921731706771276" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2283680" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/ebikon-dritter-betreiber-in-fuenf-jahren-das-sind-die-probleme-der-mall-of-switzerland-ld.2283680" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Blick auf die Mall of Switzerland in Ebikon. (Bild: Eveline Beerkircher (2. Mai 2022))" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2169,1220,x1910,y1505" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2163,1220,x1910,y1505 319w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2163,1220,x1910,y1505 638w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2171,1220,x1910,y1505 292w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2171,1220,x1910,y1505 584w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2171,1217,x1910,y1505 223w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2171,1217,x1910,y1505 446w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2169,1220,x1910,y1505 380w, https://img.chmedia.ch/2022/05/02/f9dcf0b3-d068-482e-bc08-a4ef26bba620.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2169,1220,x1910,y1505 760w" width="2171" height="1220" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/ebikon-dritter-betreiber-in-fuenf-jahren-das-sind-die-probleme-der-mall-of-switzerland-ld.2283680" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Ebikon
  </span></div> <span class="teaser__title-name">Dritter Betreiber in fünf Jahren: Das sind die Probleme der Mall of Switzerland</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Maurizio Minetti</span> <!----> <time datetime="2022-05-03T03:00:00.000Z" class="metainfo__item metainfo__item--date">03.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-4283755879065405" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-9432155647698883" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2284490" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/zentralschweiz/luzern/schulraum-die-stadt-luzern-will-fuer-56-millionen-franken-die-schulanlage-littau-dorf-erweitern-und-sanieren-ld.2284490" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Die Schulanlage Littau Dorf soll bis 2026 erneuert werden. (Visualisierung: Jäger Charpié Architekten ETH SIA, Luzern)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/05/03/c2476670-806f-48d2-b91c-15532c97ef31.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y66" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/05/03/c2476670-806f-48d2-b91c-15532c97ef31.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y66 319w, https://img.chmedia.ch/2022/05/03/c2476670-806f-48d2-b91c-15532c97ef31.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4984,2812,x0,y66 638w, https://img.chmedia.ch/2022/05/03/c2476670-806f-48d2-b91c-15532c97ef31.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y66 292w, https://img.chmedia.ch/2022/05/03/c2476670-806f-48d2-b91c-15532c97ef31.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2809,x0,y66 584w, https://img.chmedia.ch/2022/05/03/c2476670-806f-48d2-b91c-15532c97ef31.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y66 223w, https://img.chmedia.ch/2022/05/03/c2476670-806f-48d2-b91c-15532c97ef31.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2803,x0,y66 446w, https://img.chmedia.ch/2022/05/03/c2476670-806f-48d2-b91c-15532c97ef31.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y66 380w, https://img.chmedia.ch/2022/05/03/c2476670-806f-48d2-b91c-15532c97ef31.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5000,2812,x0,y66 760w" width="5000" height="2812" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/zentralschweiz/luzern/schulraum-die-stadt-luzern-will-fuer-56-millionen-franken-die-schulanlage-littau-dorf-erweitern-und-sanieren-ld.2284490" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Schulraum
  </span></div> <span class="teaser__title-name">Die Stadt Luzern will für 56 Millionen Franken die Schulanlage Littau Dorf erweitern und sanieren</span></h3> <!----> <!----> <!----></div> <!----></a> <div bookmark-type="article" bookmark-sub-type="teaser" class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Beatrice Vogel</span> <!----> <time datetime="2022-05-03T09:53:31.956Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fstreethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/benutzerkonto/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fstreethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/aboplus" class="footer__link">
            abo+ Vorteile
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.luzernerzeitung.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/newsletter/?target=https%3A%2F%2Fwww.luzernerzeitung.ch%2Fzentralschweiz%2Fzug%2Fstreethockey-die-zweite-mannschaft-der-rebells-ist-schweizer-nlb-meister-ld.2284576" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.994649" class="footer__link">
            Apps
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/LuzernerZeitung/" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/LuzernerZeitung" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/luzernerzeitung.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1018253" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1016791" class="footer__link">
            LZ Empfang
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/wettbewerbe" class="footer__link">
            Wettbewerbe
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/lagerdraht" class="footer__link">
            Lagerdraht
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/sonderthemen/klub-der-jungen-dichter/" class="footer__link">
            Klub der jungen Dichter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/abopass/leserreisen" class="footer__link">
            Leserreisen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/sonderthemen/jassmeisterschaft" class="footer__link">
            LZ Jass
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-erfassen" class="footer__link">
            Veranstaltung erfassen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/veranstaltung-bewerben" class="footer__link">
            Veranstaltung bewerben
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/medienkunde" class="footer__link">
            Medienkunde
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/services/ihr-auditorium-fuer-veranstaltungen-in-luzern-ld.1032880" class="footer__link">
            LZ Auditorium
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/luzerner-zeitung/" class="footer__link">
            Werbekunden
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.luzernerzeitung.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            Impressum
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/kontakt" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.luzernerzeitung.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © Luzerner Zeitung. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Luzerner Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/1f6c68b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/32bdb1b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/a5a24ad.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/3882798.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/36e3080.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/cf79971.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/e48dfea.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/0c41150.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/32b1e3b.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/851e6a8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/3d1acd3.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/66b491a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/6908e67.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.7.12/app/708e628.js" defer></script><script data-n-head="ssr" data-hid="urbanairship" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            if(!document.querySelector('#_uasdk')) {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BKfN6JhBJvpE72l6O8SEltTclXGw8dulHsspKs15wDHUszBTuSL1iUDxw9nnOkJ3k7Q5B1b8a_1sc7E9oD11-2w=',
              websitePushId: 'web.ch.nzz.luzernerzeitung',
              appKey: 'Qx5FNcP8S2WcZJLW_BizDg',
              token: 'MTpReDVGTmNQOFMyV2NaSkxXX0JpekRnOjdvZVJlUjRBbVlabVFVU2paT05rakNzcGJsQU81a2FXWVBMS0ZyZTNLSzg',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
            }
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1651160891479'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1651160891479" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
